<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Ametiühing: riik peab leidma raha bussijuhtide palgatõusuks - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Bussijuhid nõuavad läbirääkimistel kuupalga tõstmist 1200 eurole ja ikus." />
<meta property="og:title" content="Ametiühing: riik peab leidma raha bussijuhtide palgatõusuks" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Bussijuhid nõuavad läbirääkimistel kuupalga tõstmist 1200 eurole ja ikus." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/21/56/215687.JPG" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="492" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>03</span>oktoober
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                  <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                  
        <figure>
            <img src="http://www.pealinn.ee/content/news/large/21/56/215687.JPG" alt="Ametiühing: riik peab leidma raha bussijuhtide palgatõusuks">
            <figcaption><p>Bussijuhid n&otilde;uavad l&auml;bir&auml;&auml;kimistel kuupalga t&otilde;stmist 1200 eurole ja muudatusi t&ouml;&ouml;- ja puhkeaja reeglistikus.</p> <span class="imageauthor">Pilt: Scanpix/ Illustreeriv pilt</span></figcaption>
        </figure>
      
    <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        

        </div>
        <h1>Ametiühing: riik peab leidma raha bussijuhtide palgatõusuks
                    </h1>
           
           
        <div class="details">
            <div class="left">
                
                    <div class="authors">
                <div class="author-single">
                    <div class="body">
                        <p class="name">Toimetaja: Moonika Tuul</p>
                    </div>
                </div>          
            </div>
                    </div>
            <div class="right">
                
        
        <div class="social">
            <div class="googleplus">
                <g:plusone size="medium" href="http://www.pealinn.ee/newset/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997"></g:plusone>
            </div>
            <div class="tw-tweet">
                <a data-lang="et" data-url="http://www.pealinn.ee/newset/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997" class="twitter-share-button"></a>
            </div>
            <div class="fb-like" data-href="http://www.pealinn.ee/newset/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
           <div class="info">
               <p><time datetime="2018-10-03 10:54:00" pubdate>03. oktoober 2018</time></p>           </div>
           
            </div>
        </div>
           
            
    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Bussijuhid n&otilde;uavad l&auml;bir&auml;&auml;kimistel kuupalga t&otilde;stmist 1200 eurole ja muudatusi t&ouml;&ouml;- ja puhkeaja reeglistikus.</p>
        </div>
        <p>Transpordi Ameti&uuml;hingusse kuuluvad bussijuhid saadavad t&ouml;&ouml;andjatele, maanteeametile ja majandus- ja kommunikatsiooniministeeriumile v&auml;lja teate, et pole n&otilde;us t&auml;nase palgaga enam t&ouml;&ouml;d j&auml;tkama ja on valmis vajadusel oma n&otilde;uet toetama aktsioonidega kuni &uuml;histranspordi seiskumiseni v&auml;lja, vahendas BNS.</p>
<p>Transpordi Ameti&uuml;hingu koordinaator Aare K&uuml;barsepp &uuml;tles pressiteate vahendusel, et kui riik leidis raha tasuta &uuml;histranspordiks ja lisaliinideks, siis peab leidma ka bussijuhtide palkadeks.</p>
<p>"Selleks, et bussiliiklus j&auml;tkuda saaks, on vaja otsustavat sekkumist tellija ehk riigi poolt koos selge visiooniga, kuidas bussijuhtide tasu jaoks lisaraha leitakse," m&auml;rkis K&uuml;barsepp lisades, et &uuml;literav konkurents avalikel liinihangetel on loonud olukorra, kus ettev&otilde;tetel polegi t&auml;nase mudeli j&auml;rgi v&otilde;imalust palkasid t&otilde;sta.</p>
<p>Bussijuhid n&otilde;uavad l&auml;bir&auml;&auml;kimistel kuupalga t&otilde;stmist 1200 eurole ja muudatusi t&ouml;&ouml;- ja puhkeaja reeglistikus. L&auml;bir&auml;&auml;kimiste ajal kutsuvad pooled ka liitu mittekuuluvaid t&ouml;&ouml;andjaid ning ameti&uuml;hingusse mittekuuluvaid bussijuhte aktiivselt avaldama arvamust ja ettepanekuid s&otilde;lmitavasse kokkuleppesse.</p>
<p>Transpordi Ameti&uuml;hing alustas Autoettev&otilde;tete Liiduga l&auml;bir&auml;&auml;kimisi v&auml;rske laiendatud valdkondliku kollektiivlepingu s&otilde;lmimiseks, mille tingimused on t&auml;itmiseks kohustuslikud k&otilde;igile turuosalistele. Esimene l&auml;bir&auml;&auml;kimiste voor Transpordi Ameti&uuml;hingu ja Autoettev&otilde;tete Liidu vahel toimub 10. oktoobril.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997&name=Ameti%C3%BChing%3A+riik+peab+leidma+raha+bussijuhtide+palgat%C3%B5usuks&description=Bussijuhid+n%C3%B5uavad+l%C3%A4bir%C3%A4%C3%A4kimistel+kuupalga+t%C3%B5stmist+1200+eurole+ja+ikus.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F21%2F56%2F215687.JPG&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997&title=Ameti%C3%BChing%3A+riik+peab+leidma+raha+bussijuhtide+palgat%C3%B5usuks&text=Bussijuhid+n%C3%B5uavad+l%C3%A4bir%C3%A4%C3%A4kimistel+kuupalga+t%C3%B5stmist+1200+eurole+ja+ikus.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997&title=Ameti%C3%BChing%3A+riik+peab+leidma+raha+bussijuhtide+palgat%C3%B5usuks&text=Bussijuhid+n%C3%B5uavad+l%C3%A4bir%C3%A4%C3%A4kimistel+kuupalga+t%C3%B5stmist+1200+eurole+ja+ikus.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=228997" class="post-comment" data-redirect="http://www.pealinn.ee/newset/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-comments228997">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=228997">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="177">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tonis-molder-lastekaitsekomisjonid-pakuvad-tuge-mitte-ei-karista-n229004">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/56/215691.jpg" alt="Tõnis Mölder: lastekaitsekomisjonid pakuvad tuge, mitte ei karista" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/tonis-molder-lastekaitsekomisjonid-pakuvad-tuge-mitte-ei-karista-n229004">T&otilde;nis M&ouml;lder: lastekaitsekomisjonid pakuvad tuge, mitte ei karista</a></h3>
<p>"T&ouml;&ouml;s osalema kutsutud asjatundjad toovad kaasa teadmisi eri meetmetest ja teenustest, mida saab juhtumite lahendamisel kasutada," selgitas abilinnapea T&otilde;nis M&ouml;lder, et&nbsp;keerukamate juhtumite korral v&otilde;ib esmatasandi koost&ouml;&ouml;st j&auml;&auml;da lihtsalt v&auml;heks.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/vajalik-abi-uksi-elava-pensionari-toetust-saab-79-370-inimest-n228932">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/55/215590.jpg" alt="VAJALIK ABI: Üksi elava pensionäri toetust saab 79 370 inimest" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/vajalik-abi-uksi-elava-pensionari-toetust-saab-79-370-inimest-n228932">VAJALIK ABI: &Uuml;ksi elava pension&auml;ri toetust saab 79 370 inimest</a></h3>
<p>"&Uuml;ksi elava pension&auml;ri toetust maksime me eelmine aasta esimest korda," r&auml;&auml;kis sotsiaalkindlustusameti h&uuml;vitiste osakonna n&otilde;unik Merle Sumil-Laanemaa. "Toona n&auml;gid saajad seda positiivse lisana oma sissetulekutesse, mis aitas osta n&auml;iteks enne talveperioodi k&uuml;ttepuid v&otilde;i teha m&otilde;ni muu vajalik v&auml;ljaminek."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-ja-videod-tallinna-kammerorkestril-algas-uus-hooaeg-kevadise-n228890">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/55/215574.jpg" alt="FOTOD JA VIDEOD: Tallinna Kammerorkestril algas uus hooaeg &quot;Kevadise kärbsega&quot;" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-videod-tallinna-kammerorkestril-algas-uus-hooaeg-kevadise-n228890">FOTOD JA VIDEOD: Tallinna Kammerorkestril algas uus hooaeg "Kevadise k&auml;rbsega"</a></h3>
<p>Tallinna Kammerorkester alustab uut hooaega pressikonverentsi ja kontserdiga Teletornis. Kuulda sai t&auml;nasel muusikap&auml;eval Lepo Sumera "Kevadist k&auml;rbest".</p>
                        </div>
</article>    
</div><section class="side-poll" data-id="24">
    
    <header style="border-bottom-color: rgb(255, 255, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 255, 0);color: rgb(0, 0, 0);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Ametiühingud ja tööandjad leppisid kokku alampalga tõusu 540 euroni. Kas sellega on võimalik toime tulla?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=212" data-answer="json.php?type=quizanswer&amp;quiz=212" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption594">
                    <input type="radio" name="quizansweroption" value="594" id="quizansweroption594_42" />
                    <label  class="cptn" for="quizansweroption594_42">Jah, kui targalt majandada. <span>(4)</span></label>                        
                    <div class="votes">
                        <div style="width: 8%; background-color:rgb(255, 0, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption595">
                    <input type="radio" name="quizansweroption" value="595" id="quizansweroption595_42" />
                    <label  class="cptn" for="quizansweroption595_42">Võimalik, aga mitte suuremates linnades. <span>(7)</span></label>                        
                    <div class="votes">
                        <div style="width: 15%; background-color:rgb(135, 206, 250)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption596">
                    <input type="radio" name="quizansweroption" value="596" id="quizansweroption596_42" />
                    <label  class="cptn" for="quizansweroption596_42">Ei, alampalka tuleks kiiremini tõsta. <span>(34)</span></label>                        
                    <div class="votes">
                        <div style="width: 75%; background-color:rgb(154, 205, 50)"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><div class="side-feed" data-id="85">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tuletorjeveteran-veevotukohana-kasutati-isegi-toompea-keldreid-n228796">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/52/215267.jpg" alt="TULETÕRJEVETERAN: Veevõtukohana kasutati isegi Toompea keldreid" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/tuletorjeveteran-veevotukohana-kasutati-isegi-toompea-keldreid-n228796">TULET&Otilde;RJEVETERAN: Veev&otilde;tukohana kasutati isegi Toompea keldreid</a></h3>
<p>"Kui seda veev&otilde;tukohta poleks olnud, p&otilde;lenuks Viru hotell, mida tol ajal ehitati, t&auml;iesti &auml;ra," meenutab legendaarne endine tulet&otilde;rjuja V&auml;ino Keelmann 1969. a l&otilde;pu suurp&otilde;lengut. V&auml;hesed teavad, et &auml;sja uuendatud Tammsaare pargi all, kunagise turuhoone keldris asus linna &uuml;ks strateegilisemaid rajatisi: tulet&otilde;rje veehoidla. &nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);color: rgb(245, 245, 245);">Psühhiaater aitab </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/juri-ennet-spordis-pettunud-noori-ootab-ants-n228776">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/52/215262.jpg" alt="JÜRI ENNET: Spordis pettunud noori ootab ANTS" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/juri-ennet-spordis-pettunud-noori-ootab-ants-n228776">J&Uuml;RI ENNET: Spordis pettunud noori ootab ANTS</a></h3>
<p>80% alaealiste toime pandud v&auml;givaldsetest kuritegudest on seotud alkoholiga v&otilde;i oli noor sel ajal narkootikumide m&otilde;ju all, kirjutab ps&uuml;hhiaater J&uuml;ri Ennet.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="38">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-vahva-rongkaik-juhatas-muusikasobrad-mustpeade-maja-perepaevale-n228853">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/54/215472.jpg" alt="FOTOD! Vahva rongkäik juhatas muusikasõbrad Mustpeade maja perepäevale" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-vahva-rongkaik-juhatas-muusikasobrad-mustpeade-maja-perepaevale-n228853">FOTOD! Vahva rongk&auml;ik juhatas muusikas&otilde;brad Mustpeade maja perep&auml;evale</a></h3>
<p>Perep&auml;ev Tallinna Filharmoonia Mustpeade Majas<strong>&nbsp;</strong>ehk<strong>&nbsp;"</strong>Pika t&auml;nava pidustused" algasid&nbsp;Vabaduse v&auml;ljakult muusikalise rongk&auml;iguga, mis suundus m&ouml;&ouml;da Harju t&auml;navat ja &uuml;le Raekoja platsi Pikale t&auml;navale Mustpeade Majja.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-ubinafestivalil-arsenali-keskuses-valiti-parim-ounasort-n228848">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/54/215421.jpg" alt="FOTOD! Ubinafestivalil Arsenali keskuses valiti parim õunasort" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ubinafestivalil-arsenali-keskuses-valiti-parim-ounasort-n228848">FOTOD! Ubinafestivalil Arsenali keskuses valiti parim &otilde;unasort</a></h3>
<p>Teist aastat toimuvale &Otilde;unafestivalile tulid kokku mitmeid &otilde;unakasvatajaid, toimus heategevuslik &otilde;unak&uuml;psetiste m&uuml;&uuml;k, lisaks &otilde;untele sai osta muid s&uuml;gisande ja erinevaid &otilde;unasaadusi ning vaadata sai Kamille Saabre EV100 puhuks valminud &otilde;unamaalide n&auml;itust. Parimaks &otilde;unasordiks valiti Liivika.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/video-endine-passatski-park-voib-saada-linnasudameks-n228857">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/54/215476.jpg" alt="VIDEO! Endine Passatski park võib saada linnasüdameks" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-endine-passatski-park-voib-saada-linnasudameks-n228857">VIDEO! Endine Passatski park v&otilde;ib saada linnas&uuml;dameks</a></h3>
<p>Kesklinnas l&auml;heb l&auml;hiajal ehitusse v&auml;hemalt kaks objekti, mille valmimist linlased pikisilmi ootavad. &Uuml;ks neist Kalevi staadion ja teine linnahall, kuid enne ehitust&ouml;id on m&otilde;lema juures veel pikk arupidamine.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-riho-roomus-remonditud-laulukaar-seisab-vahemalt-eesti-200-n228332">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/44/214474.jpg" alt="FOTOD! RIHO RÕÕMUS: Remonditud laulukaar seisab vähemalt Eesti 200. sünnipäevani" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-riho-roomus-remonditud-laulukaar-seisab-vahemalt-eesti-200-n228332">FOTOD! RIHO R&Otilde;&Otilde;MUS: <span style="color: #ff0000;">Remonditud laulukaar seisab v&auml;hemalt Eesti 200. s&uuml;nnip&auml;evani</span></a></h3>
<p>Tallinna lauluv&auml;ljakul algasid laulukaare renoveerimist&ouml;&ouml;d. V&auml;lja vahetatakse puitlaudis ja katteplekk ning korrastatakse laululava fassaadid. "Seda v&otilde;iks inimesed tulla t&auml;iesti vaatama lastega v&otilde;i lapsed toovad oma vanaema vaatama, kes on siin laulnud," &uuml;tles Tallinna Lauluv&auml;ljaku juhataja Riho R&otilde;&otilde;mus. "Laulukaar v&otilde;etaks luukereks lahti, j&auml;rgmised sada aastat seda vaatepilti pole v&otilde;imalik n&auml;ha."</p>
<p><strong></strong></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="140">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);">Liiklus </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/oktoobrist-muutuvad-busside-soiduplaanid-n228655">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/50/215057.jpg" alt="Oktoobrist muutuvad busside sõiduplaanid" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/oktoobrist-muutuvad-busside-soiduplaanid-n228655">Oktoobrist muutuvad busside sõiduplaanid</a>
                            </h3>
                            <p>Tallinna Transpordiamet teatab, et alates 1. oktoobrist muutuvad s&otilde;iduplaanid bussiliinidel nr 1A, 4, 12, 13, 20, 20A, 21, 21B, 25, 41, 41B, 42, 43 ja 50.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>14:53</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/roosa-lindi-jooks-toetab-rinnavahi-soeluuringuid-n229014">Roosa Lindi jooks toetab rinnavähi sõeluuringuid</a>
                </li>                               
                                
                <li>
                    <time>14:51</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tana-tallinna-televisioonis-tartu-ulikool-kohtub-voorsil-valmiera-n229013">Täna Tallinna Televisioonis: Tartu Ülikool kohtub võõrsil Valmiera meeskonnaga</a>
                </li>                               
                                
                <li>
                    <time>14:40</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uro-kohus-usa-tuhistagu-sanktsioonid-humanitaarekspordile-iraani-n229009">ÜRO kohus: USA tühistagu sanktsioonid humanitaarekspordile Iraani</a>
                </li>                               
                                
                <li>
                    <time>14:09</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ekre-majandusprogramm-naeb-ette-maksude-ja-aktsiiside-langetamist-n229010">EKRE majandusprogramm näeb ette maksude ja aktsiiside langetamist</a>
                </li>                               
                                
                <li>
                    <time>13:23</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/nobeli-keemiapreemia-palvinud-teadlased-panid-darwini-pohimotted-n229008">Nobeli keemiapreemia pälvinud teadlased panid Darwini põhimõtted katseklaasi</a>
                </li>                               
                                
                <li>
                    <time>13:01</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/varskelt-alanud-vaimse-tervise-kuul-on-fookuses-noored-n229007">Värskelt alanud vaimse tervise kuul on fookuses noored</a>
                </li>                               
                                
                <li>
                    <time>12:38</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tanavu-on-eestis-aids-diagnoositud-22-inimesel-n229005">Tänavu on Eestis aids diagnoositud 22 inimesel</a>
                </li>                               
                                
                <li>
                    <time>12:14</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tonis-molder-lastekaitsekomisjonid-pakuvad-tuge-mitte-ei-karista-n229004">Tõnis Mölder: lastekaitsekomisjonid pakuvad tuge, mitte ei karista</a>
                </li>                               
                                
                <li>
                    <time>11:52</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/udo-bullmann-juri-ratasele-loodan-et-tasuta-uhistransport-saab-n229000">Udo Bullmann Jüri Ratasele: loodan, et tasuta ühistransport saab teoks kogu Euroopa Liidus</a>
                </li>                               
                                
                <li>
                    <time>11:35</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/rannamoisa-petcitys-alustas-tood-247-lemmikloomade-kiirabi-n228999">Rannamõisa PetCitys alustas tööd 24/7 lemmikloomade kiirabi</a>
                </li>                               
                                
                <li>
                    <time>11:19</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tervishoiu-korgkool-ja-kopli-ametikool-hakkavad-koostood-tegema-n228998">Tervishoiu Kõrgkool ja Kopli Ametikool hakkavad koostööd tegema</a>
                </li>                               
                                
                <li>
                    <time>10:54</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ametiuhing-riik-peab-leidma-raha-bussijuhtide-palgatousuks-n228997">Ametiühing: riik peab leidma raha bussijuhtide palgatõusuks</a>
                </li>                               
                                
                <li>
                    <time>10:36</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mullu-vajas-vigastuste-tottu-arstiabi-12-protsenti-eesti-elanikest-n228991">Mullu vajas vigastuste tõttu arstiabi 12 protsenti Eesti elanikest</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="86">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/00/180055.jpg" alt="Kas tead, mis tööd toimuvad sinu kodutänaval?" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">Kas tead, mis t&ouml;&ouml;d toimuvad sinu kodut&auml;naval?</a></h3>
<p>Tallinna Operatiivinfo vahendusel on v&otilde;imalik saada reaalaajas informatsiooni linnat&auml;navatel toimuvate t&ouml;&ouml;de ning t&auml;navate sulgemise kohta.&nbsp;</p>
                        <a href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-comments211800" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>15:49</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-uus-elamukvartal-tallinnas-sai-nurgakivi-n228351">FOTOD! Uus elamukvartal Tallinnas sai nurgakivi</a>
                </li>                               
                            <li>
                    <time>15:58</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!</a>
                </li>                               
                            <li>
                    <time>09:28</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mustamae-spordikeskus-toob-kauaoodatud-ujula-n213067">Mustamäe spordikeskus toob kauaoodatud ujula</a>
                </li>                               
                            <li>
                    <time>12:54</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/terviseameti-murgistusteabekeskus-alustab-tulevaste-lapsevanemate-n228719">Terviseameti mürgistusteabekeskus alustab tulevaste lapsevanemate koolitamist</a>
                </li>                               
                            <li>
                    <time>12:52</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-vaata-mida-head-pakuti-nomme-sobra-tanava-sugislaadal-n227624">FOTOD: Vaata, mida head pakuti Nõmme Sõbra tänava sügislaadal!</a>
                </li>                               
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>15:49</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-uus-elamukvartal-tallinnas-sai-nurgakivi-n228351">FOTOD! Uus elamukvartal Tallinnas sai nurgakivi</a>
                </li>
                            <li>
                    <time>16:45</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-mustamaele-kerkib-kaja-asemele-moodne-kultuuri-ja-n228622">FOTOD JA VIDEO: Mustamäele kerkib Kaja asemele moodne kultuuri- ja kogukonnakeskus</a>
                </li>
                            <li>
                    <time>11:20</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eksmehe-vangis-endised-abikaasad-hoiavad-naisi-lapse-kaudu-kodus-n207611">EKSMEHE VANGIS: Endised abikaasad hoiavad naisi lapse kaudu kodus lõksus</a>
                </li>
                            <li>
                    <time>08:26</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-tallinn-tunnustas-parimaid-sotsiaaltootajaid-n208616">FOTOD! Tallinn tunnustas parimaid sotsiaaltöötajaid</a>
                </li>
                            <li>
                    <time>17:30</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-paavst-missal-teie-teate-mis-on-voitlus-vabaduse-n228546">FOTOD JA VIDEO! Paavst missal: teie teate, mis on võitlus vabaduse eest</a>
                </li>
                    </ul>
    </div>
</section>
<section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/roosa-lindi-jooks-toetab-rinnavahi-soeluuringuid-n229014">
                        <img src="http://www.pealinn.ee/content/news/c90x60/21/56/215699.jpg" alt="Roosa Lindi jooks toetab rinnavähi sõeluuringuid" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/roosa-lindi-jooks-toetab-rinnavahi-soeluuringuid-n229014">Roosa Lindi jooks toetab rinnavähi sõeluuringuid</a>
                                            </h3>
                    <time datetime="2018-10-03 14:53:00">03. oktoober 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/tana-tallinna-televisioonis-tartu-ulikool-kohtub-voorsil-valmiera-n229013">
                        <img src="http://www.pealinn.ee/content/news/c90x60/21/56/215698.jpg" alt="Täna Tallinna Televisioonis: Tartu Ülikool kohtub võõrsil Valmiera meeskonnaga" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/tana-tallinna-televisioonis-tartu-ulikool-kohtub-voorsil-valmiera-n229013">Täna Tallinna Televisioonis: Tartu Ülikool kohtub võõrsil Valmiera meeskonnaga</a>
                                            </h3>
                    <time datetime="2018-10-03 14:51:00">03. oktoober 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/uro-kohus-usa-tuhistagu-sanktsioonid-humanitaarekspordile-iraani-n229009">
                        <img src="http://www.pealinn.ee/content/news/c90x60/21/56/215696.jpg" alt="ÜRO kohus: USA tühistagu sanktsioonid humanitaarekspordile Iraani" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/uro-kohus-usa-tuhistagu-sanktsioonid-humanitaarekspordile-iraani-n229009">ÜRO kohus: USA tühistagu sanktsioonid humanitaarekspordile Iraani</a>
                                            </h3>
                    <time datetime="2018-10-03 14:40:00">03. oktoober 2018</time>
                </div>
            </article>
               
    </div>
</section><section class="col  col01  small-posts col-posts" data-id="112">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">
                        <img src="http://www.pealinn.ee/content/news/large/18/00/180022.jpg" alt="Rakendus AvaLinn aitab ka elanikel endil linna planeerida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">Rakendus AvaLinn aitab ka elanikel endil linna planeerida</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="116">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">
                        <img src="http://www.pealinn.ee/content/news/large/17/84/178496.JPG" alt="Mustamäele kerkib uus moodne kultuurikeskus" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">Mustamäele kerkib uus moodne kultuurikeskus</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">
                        <img src="http://www.pealinn.ee/content/news/large/17/83/178378.jpg" alt="FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">
                        <img src="http://www.pealinn.ee/content/news/large/17/63/176334.jpg" alt="VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale</a> 
                                        <a href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-comments208956" class="commentslink">(7)</a>
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2018</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5bb4b072c0841tallinnlvdot5bb4b072c087dee" data-at="at5bb4b072c0841" data-dot="dot5bb4b072c087d" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>