<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Eesti suurim meelelahutusettevõte Apollo Group OÜ jätkab laienemist ja ostab Piano Group OÜ, mis omab Vapiano restorane Baltimaades ja Soomes." />
<meta property="og:title" content="Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Eesti suurim meelelahutusettevõte Apollo Group OÜ jätkab laienemist ja ostab Piano Group OÜ, mis omab Vapiano restorane Baltimaades ja Soomes." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/24/51/245197.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="492" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>01</span>august
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="http://www.pealinn.ee/content/news/large/24/51/245197.jpg" alt="Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes">
                <figcaption>
                                            <p>Eesti suurim meelelahutusettev&otilde;te Apollo Group O&Uuml; j&auml;tkab laienemist ja ostab Piano Group O&Uuml;, mis omab Vapiano restorane Baltimaades ja Soomes.&nbsp;</p>
                    
                     <span class="imageauthor">Pilt: Scanpix</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        

        </div>
        <h1>Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes
                    </h1>
        <div class="details">
            <div class="left">
                                    <div class="authors">
                        <div class="author-single">
                            <div class="body">
                                <p class="name">Toimetaja: Sandra Lepik</p>
                            </div>
                        </div>          
                    </div>
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="http://www.pealinn.ee/newset/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="http://www.pealinn.ee/newset/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="http://www.pealinn.ee/newset/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2019-08-01 11:04:00" pubdate>01. august 2019</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Eesti suurim meelelahutusettev&otilde;te Apollo Group O&Uuml; j&auml;tkab laienemist ja ostab Piano Group O&Uuml;, mis omab Vapiano restorane Baltimaades ja Soomes.&nbsp;</p>
        </div>
        <p>Piano Group opereerib t&auml;na seitset restorani, millest kolm asuvad Tallinnas, &uuml;ks Tartus, &uuml;ks Vilniuses ja kaks Helsingis, vahendas BNS. Viimati avati uus Vapiano restoran alles t&auml;navu juunis &Uuml;lemiste keskuses. Piano Groupi k&auml;ive oli 2018. aastal 12 miljonit eurot. &Uuml;le maailma tegutseb t&auml;na kokku 235 Vapiano restorani.&nbsp;&nbsp;</p>
<p>Apollo Groupi &uuml;he osaniku Ivar Vendelini s&otilde;nul on Vapiano tarbijas&otilde;bralik kontseptsioon toonud kaubam&auml;rgile &uuml;he parima fresh casual restorani staatuse. "Vapiano loodud tasakaal v&auml;rske ja tervisliku toidu ning suurep&auml;rase itaalia k&ouml;&ouml;gi vahel annab talle tugeva positsiooni kiirelt areneval toitlustusturul," m&auml;rkis Vendelin, lisades, et kuna Apollo tootevalikus seni Itaalia toit puudus, sobib Vapiano grupi portfelli h&auml;sti.&nbsp;&nbsp;</p>
<p>"Meie plaan on kasvada ja avada uusi Vapiano restorane nii Baltikumis kui ka Soomes, kus see saab olema Apollo Groupi esimene &auml;ri v&auml;ljaspool Baltikumi," &uuml;tles Vendelin.&nbsp;</p>
<p>Piano Groupi &uuml;he osaniku ja ettev&ograve;tte juhina j&auml;tkava Gert Kerde s&otilde;nul sattus ta Apollo &uuml;he omaniku Ivar Vendeliniga &Uuml;lemiste Keskuse avamisel arutama toitlustuse ja meelelahutuse tulevikutrendide teemal nii Eestis kui ka l&auml;hiriikides. "Leidsime kiirelt &uuml;hise arusaama, et Vapiano koos Apollo erinevate kontseptsioonidega sobib kokku v&auml;ga h&auml;sti ja Vapianole oleks heaks v&otilde;imaluseks laieneda koos Apolloga. Kokkulepe, kus &uuml;heks osapooleks on ka Vapiano peakontor kui frantsiisiandja, s&uuml;ndis kiirelt ja leidsime k&otilde;igile osapooltele sobiva lahenduse. Ootan p&otilde;nevusega v&otilde;imalust realiseerida meie ambitsioonikaid laienemisplaane," r&auml;&auml;kis Kerde.&nbsp;</p>
<p>Vapiano Franchising Internationale juhi Nick Schapira s&otilde;nul on tegemist t&otilde;eliselt p&otilde;neva tehinguga k&otilde;igi Vapiano &auml;ri osaliste jaoks ja on j&auml;tkuks v&auml;ga edukale frantsiisipartnerlusele Piano Groupiga Soomes ja Balti riikides. "Vapiano ja Piano Group on koos loonud lojaalse ja kasvava kliendibaasi l&auml;bi p&uuml;hendumuse v&auml;rskele toidule ja suurep&auml;rasele teeninduskultuurile. Apollo Group on ideaalses positsioonis aitamaks uue frantsiisipartnerina neid v&auml;&auml;rtusi klientideni viia. Meie v&auml;&auml;rtused &uuml;htivad suurep&auml;raselt Apollo Groupi v&auml;&auml;rtuste ja kliendikeskse l&auml;henemisega," lisas Schapira.</p>
<p>Tehing n&otilde;uab ka konkurentsiameti luba.&nbsp;</p>
<p>Apollo Group O&Uuml; kuulub Ivar Vendelini ja Margus Linnam&auml;e valdusettev&otilde;ttele UP Invest, millele kuuluvad ka Apollo Kino, Apollo Kauplused, O&acute;Learyse spordirestoranid, Blenderi kohvikud, KFC kiirtoidurestoranid, IceCafe j&auml;&auml;tisekohvikud ning Baltic Film Distribution.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fapollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454&name=Apollo+Group+omandab+Vapiano+restoranide+keti+Baltimaades+ja+Soomes&description=Eesti+suurim+meelelahutusettev%C3%B5te+Apollo+Group+O%C3%9C+j%C3%A4tkab+laienemist+ja+ostab+Piano+Group+O%C3%9C%2C+mis+omab+Vapiano+restorane+Baltimaades+ja+Soomes.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F24%2F51%2F245197.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fapollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454&title=Apollo+Group+omandab+Vapiano+restoranide+keti+Baltimaades+ja+Soomes&text=Eesti+suurim+meelelahutusettev%C3%B5te+Apollo+Group+O%C3%9C+j%C3%A4tkab+laienemist+ja+ostab+Piano+Group+O%C3%9C%2C+mis+omab+Vapiano+restorane+Baltimaades+ja+Soomes.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fapollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454&title=Apollo+Group+omandab+Vapiano+restoranide+keti+Baltimaades+ja+Soomes&text=Eesti+suurim+meelelahutusettev%C3%B5te+Apollo+Group+O%C3%9C+j%C3%A4tkab+laienemist+ja+ostab+Piano+Group+O%C3%9C%2C+mis+omab+Vapiano+restorane+Baltimaades+ja+Soomes.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=244454" class="post-comment" data-redirect="http://www.pealinn.ee/newset/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-comments244454">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=244454">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-otse-kell-12-valitsus-arutab-kaitseliidu-kodukorra-muutmist-n244451">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/51/245188.jpg" alt="VAATA OTSE KELL 12: Valitsus arutab Kaitseliidu kodukorra muutmist" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-otse-kell-12-valitsus-arutab-kaitseliidu-kodukorra-muutmist-n244451">VAATA OTSE KELL 12: Valitsus arutab Kaitseliidu kodukorra muutmist</a></h3>
<p>Pressikonverentsil osalevad peaminister J&uuml;ri Ratas,&nbsp;rahandusminister Martin Helme, v&auml;lisminister Urmas Reinsalu ning riigihalduse minister Jaak Aab.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/suvesundmuste-kava-n243522">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/36/243691.jpg" alt="Suvesündmuste kava" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 250, 205);color: rgb(0, 0, 0)" href="/tagid/kontsert">Kontsert</a>
                        
        </div>
                    <h3><a href="tagid/koik/suvesundmuste-kava-n243522">Suves&uuml;ndmuste kava</a></h3>
<p>Allolevast loetelust leiab Tallinna linnas suvel toimuvaid &uuml;ritusi igale maitsele.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="184">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tana-toimub-seve-ehituse-heategevusjooks-asenduskodus-elavate-laste-n244362">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/47/244793.jpg" alt="Täna toimub Seve Ehituse heategevusjooks asenduskodus elavate laste toetuseks" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 100, 0);color: rgb(245, 245, 245)" href="/tagid/sport">Sport</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/tana-toimub-seve-ehituse-heategevusjooks-asenduskodus-elavate-laste-n244362">Täna toimub Seve Ehituse heategevusjooks asenduskodus elavate laste toetuseks</a>
                            </h3>
                            <p>T&auml;na kell 21.30 antakse&nbsp;Vabaduse v&auml;ljakul start&nbsp;Seve Ehituse heategevusjooksule asenduskodus elavate laste toetuseks. IRONMAN Tallinna raames toimuva heategevusjooksuga kogutakse laste toetuseks raha teist aastat.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>12:39</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kinni-peetud-laevakapten-saab-naasta-kodumaale-n244457">Kinni peetud laevakapten saab naasta kodumaale</a>
                </li>                               
                                
                <li>
                    <time>11:32</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/opetajaameti-populaarsus-kasvas-aastaga-neljandiku-vorra-n244455">Õpetajaameti populaarsus kasvas aastaga neljandiku võrra</a>
                </li>                               
                                
                <li>
                    <time>11:04</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454">Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes</a>
                </li>                               
                                
                <li>
                    <time>10:57</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-galerii-varjuteatri-lavastaja-kahtlustan-et-tulemus-voib-n244453">VIDEO ja GALERII! Varjuteatri lavastaja: kahtlustan, et tulemus võib olla eepiline!</a>
                </li>                               
                                
                <li>
                    <time>10:48</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/seksuaalvagivalla-kriisiabikeskustesse-poordub-uha-rohkem-inimesi-n244452">Seksuaalvägivalla kriisiabikeskustesse pöördub üha rohkem inimesi</a>
                </li>                               
                                
                <li>
                    <time>10:08</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vaata-otse-kell-12-valitsus-arutab-kaitseliidu-kodukorra-muutmist-n244451">VAATA OTSE KELL 12: Valitsus arutab Kaitseliidu kodukorra muutmist</a>
                </li>                               
                                
                <li>
                    <time>09:54</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mustamae-humanitaargumnaasium-saab-sugiseks-kauaoodatud-staadioni-n244450">Mustamäe Humanitaargümnaasium saab sügiseks kauaoodatud staadioni</a>
                </li>                               
                                
                <li>
                    <time>08:47</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uuring-tootajate-palgaootuse-kasv-on-pidurdunud-n244449">Uuring: töötajate palgaootuse kasv on pidurdunud</a>
                </li>                               
                                
                <li>
                    <time>08:35</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/onnelik-lotomangija-voitis-bingo-lotoga-380-137-eurot-n244448">Õnnelik lotomängija võitis Bingo lotoga 380 137 eurot</a>
                </li>                               
                                
                <li>
                    <time>08:27</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ida-tallinna-keskhaigla-ootab-rinnaga-toitmise-nadala-piknikule-n244410">Ida-Tallinna Keskhaigla ootab rinnaga toitmise nädala piknikule</a>
                </li>                               
                                
                <li>
                    <time>08:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/paasteamet-loob-paketi-aitamaks-kodus-kukkunuid-eakaid-n244447">Päästeamet loob paketi aitamaks kodus kukkunuid eakaid</a>
                </li>                               
                                
                <li>
                    <time>08:12</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tana-ja-homme-jatkuvad-kesklinnas-filmivotted-n244440">Täna ja homme jätkuvad kesklinnas filmivõtted</a>
                </li>                               
                                
                <li>
                    <time>08:11</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tanasest-kehtima-hakkav-muudatus-suurendab-abipolitseinike-oiguseid-n244442">Tänasest kehtima hakkav muudatus suurendab abipolitseinike õiguseid</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="159">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-linapea-mihhail-kolvart-peamiseks-filmiuudiseks-ei-peaks-n244446">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/51/245183.jpg" alt="GALERII! Linapea Mihhail Kõlvart: peamiseks filmiuudiseks ei peaks olema mitte Hollywoodi filmivõtted vaid kodumaise filmi võtted Tallinnas" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-linapea-mihhail-kolvart-peamiseks-filmiuudiseks-ei-peaks-n244446">GALERII! Linapea Mihhail K&otilde;lvart: peamiseks filmiuudiseks ei peaks olema mitte Hollywoodi filmiv&otilde;tted vaid kodumaise filmi v&otilde;tted Tallinnas</a></h3>
<p>Tallinnast oleks justkui saanud suvine filmipealinn. Alles l&otilde;ppesid Hollywoodi režiss&ouml;&ouml;r Christopher Nolani filmi &ldquo;Tenet&rdquo; v&otilde;tted, kui juba 30. juulil hakata v&auml;ntama kodumaist spioonip&otilde;nevikku &ldquo;O2&rdquo;.</p>
                        <a href="/tagid/koik/galerii-linapea-mihhail-kolvart-peamiseks-filmiuudiseks-ei-peaks-comments244446" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="side-poll" data-id="24">
    
    <header style="border-bottom-color: rgb(255, 255, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 255, 0);color: rgb(0, 0, 0);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Kuidas veetsite nädalavahetuse kuumad suvepäevad?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=224" data-answer="json.php?type=quizanswer&amp;quiz=224" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption638">
                    <input type="radio" name="quizansweroption" value="638" id="quizansweroption638_39" />
                    <label  class="cptn" for="quizansweroption638_39">Võtsin päikesest viimast rannas <span>(8)</span></label>                        
                    <div class="votes">
                        <div style="width: 26%; background-color:rgb(255, 140, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption639">
                    <input type="radio" name="quizansweroption" value="639" id="quizansweroption639_39" />
                    <label  class="cptn" for="quizansweroption639_39">Osalesin erinevatel väliüritustel <span>(2)</span></label>                        
                    <div class="votes">
                        <div style="width: 6%; background-color:rgb(218, 112, 214)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption640">
                    <input type="radio" name="quizansweroption" value="640" id="quizansweroption640_39" />
                    <label  class="cptn" for="quizansweroption640_39">Olin toas, sest kuumus oli väljakannatamatu <span>(20)</span></label>                        
                    <div class="votes">
                        <div style="width: 66%; background-color:rgb(30, 144, 255)"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-viktor-palmi-nimeline-esindushoone-saavutas-n244445">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/51/245141.jpg" alt="FOTOD JA VIDEO: Viktor Palmi nimeline esindushoone saavutas maksimumkõrguse" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-viktor-palmi-nimeline-esindushoone-saavutas-n244445">FOTOD JA VIDEO: Viktor Palmi nimeline esindushoone saavutas maksimumk&otilde;rguse</a></h3>
<p>"Sellega loome Tallinna b&uuml;roopindade turule juurde 10 800 ruutmeetrit parimat t&ouml;&ouml;keskkonda, mille j&auml;rele on t&auml;na tugev n&otilde;udlus," s&otilde;nas Technopolis &Uuml;lemiste ASi juhatuse esimees Gert Jostov.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-beebisobralikud-haiglad-palvisid-tunnustuse-n244429">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/50/245021.jpg" alt="FOTOD JA VIDEO: Beebisõbralikud haiglad pälvisid tunnustuse" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-beebisobralikud-haiglad-palvisid-tunnustuse-n244429">FOTOD JA VIDEO: Beebis&otilde;bralikud haiglad p&auml;lvisid tunnustuse</a></h3>
<p>T&auml;na andsid UNICEFi esindajad Ida-Tallinna Keskhaigla Naistekliinikule, Pelgulinna s&uuml;nnitusmajale ja SA-le P&auml;rnu Haigla &uuml;le Beebis&otilde;braliku Haigla tiitli. Sellega tunnustatakse haigla t&ouml;&ouml;d ema ja lapse suhte loomise toetamisel ning seel&auml;bi rinnaga toitmise &otilde;nnestumisel.</p>
<p>&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-kadrioru-pargi-juhataja-park-on-tais-inimeste-malestusi-ja-n244425">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/49/244989.jpg" alt="GALERII! Kadrioru pargi juhataja: park on täis inimeste mälestusi ja saladusi" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-kadrioru-pargi-juhataja-park-on-tais-inimeste-malestusi-ja-n244425">GALERII! Kadrioru pargi juhataja: park on t&auml;is inimeste m&auml;lestusi ja saladusi</a></h3>
<p>Hiljuti murdus Kadrioru pargis maha ligi 300aastane tamm, mis oma hiilgeaegadel n&auml;gi &otilde;ukonna laevade saabumist, Russalka m&auml;lestusm&auml;rgi paigaldamist ja kes teab veel mida. Pargi juhataja Ain J&auml;rve tegi Pealinnale puiestikus ringk&auml;igu ning selgitas ajaloolise pargi hoidmise keerukust.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-tallinna-kesklinna-vanem-kutsun-koiki-linnaaeda-pidama-n244428">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/49/244992.jpg" alt="GALERII! Tallinna kesklinna vanem: kutsun kõiki linnaaeda pidama!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-tallinna-kesklinna-vanem-kutsun-koiki-linnaaeda-pidama-n244428">GALERII! Tallinna kesklinna vanem: kutsun k&otilde;iki linnaaeda pidama!</a></h3>
<p>"Linnaaed on hea v&otilde;imalus olla loodusele l&auml;hedal," &uuml;tles Tallinna kesklinna vanem Vladimir Svet p&auml;rast k&uuml;lask&auml;iku Ameerika aeda ja aiam&ouml;&ouml;bli valmistamise t&ouml;&ouml;tuppa.</p>
                        <a href="/tagid/koik/galerii-tallinna-kesklinna-vanem-kutsun-koiki-linnaaeda-pidama-comments244428" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-abilinnapea-belobrovtsev-totaalne-etteutlus-on-vajalik-n244414">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/49/244949.jpg" alt="VIDEO! Abilinnapea Belobrovtsev: Totaalne etteütlus on vajalik nendele inimestele, kelle emakeeleks on vene keel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <span class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)">Haridus</span>
                        
        </div>
                    <h3><a href="tagid/koik/video-abilinnapea-belobrovtsev-totaalne-etteutlus-on-vajalik-n244414">VIDEO! Abilinnapea Belobrovtsev: Totaalne ette&uuml;tlus on vajalik nendele inimestele, kelle emakeeleks on vene keel</a></h3>
<p>T&auml;na v&otilde;ttis Tallinna linnavalitsus Raekojas vastu Totaalse ette&uuml;tluse strateegilise sessiooni liikmeid, kes muu hulgas vaatasid &uuml;le Totaalse ette&uuml;tluse tulemused ja arutasid &uuml;rituse korraldamise &uuml;ksikasju.</p>
                        <a href="/tagid/koik/video-abilinnapea-belobrovtsev-totaalne-etteutlus-on-vajalik-comments244414" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-raamatukogu-seekordne-taika-pakkus-rohkelt-haid-valikuid-n244412">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/49/244947.jpg" alt="FOTOD! Raamatukogu seekordne täika pakkus rohkelt häid valikuid" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-raamatukogu-seekordne-taika-pakkus-rohkelt-haid-valikuid-n244412">FOTOD! Raamatukogu seekordne t&auml;ika pakkus rohkelt h&auml;id valikuid</a></h3>
<p>Raamatut&auml;ikalt tubli saagi saanud ema ja t&uuml;tar kinnitasid nagu &uuml;hest suust, et raamatute peale kulutades nad raha ei loe.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="177">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/norra-noorte-sumfooniaorkestri-manager-norras-on-klassikaline-n244386">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/48/244881.jpg" alt="Norra noorte sümfooniaorkestri manager: Norras on klassikaline muusika väga pop!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/norra-noorte-sumfooniaorkestri-manager-norras-on-klassikaline-n244386">Norra noorte sümfooniaorkestri manager: Norras on klassikaline muusika väga pop!</a>
                            </h3>
                            <p>"K&otilde;ik teised huvialad, millega noored tegelavad, kaotavad f&auml;nne ja osalejaid, aga klassikaline muusika saab j&auml;rjest juurde," &uuml;tles Terje Winther, noorte s&uuml;mfooniaorkstri manager.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotogalerii-lasnamae-pirukafestival-roomustas-kulalisi-n244327">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/47/244750.jpg" alt="Fotogalerii! Lasnamäe Pirukafestival rõõmustas külalisi" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotogalerii-lasnamae-pirukafestival-roomustas-kulalisi-n244327">Fotogalerii! Lasnam&auml;e Pirukafestival r&otilde;&otilde;mustas k&uuml;lalisi</a></h3>
<p>Sel p&uuml;hap&auml;eval Pae pargis toimuval &uuml;ritusel demonstreerisid festivalil osalejad linlastele oma kulinaarseid oskusi, tutvustades originaalseid magusate ja soolaste k&uuml;psetiste retsepte.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-pirital-peeti-toredat-kloostripaeva-n244355">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/47/244786.jpg" alt="FOTOD! Pirital peeti toredat kloostripäeva" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/fotod-pirital-peeti-toredat-kloostripaeva-n244355">FOTOD! Pirital peeti toredat kloostripäeva</a>
                            </h3>
                            <p>P&uuml;hap&auml;eval, 28.juulil toimus Pirita Kloostrip&auml;eva k&auml;sit&ouml;&ouml;- ja taaskasutuslaat Pirita kloostri varemete alal. Sellel aastal tuli &uuml;le 70 laadam&uuml;&uuml;ja, nii Piritalt kui kaugemalt.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/russalka-juures-muutus-liikluskorraldus-n244267">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/42/244265.JPG" alt="Russalka juures muutus liikluskorraldus" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/russalka-juures-muutus-liikluskorraldus-n244267">Russalka juures muutus liikluskorraldus</a></h3>
<p>Reidi tee ehitus on j&otilde;udnud Russalka ristmikuni, kus alates t&auml;nasest muudetakse n&auml;dalaks liikluskorraldust Narva maantee ja Pirita tee ristumiskohast kuni Kadrioru Comarketi poeni (keskus&nbsp;"Must luik").</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/mustamae-ja-nomme-piirile-ehitajate-tee-alla-rajatakse-tunnel-n244340">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/44/244418.jpg" alt="Mustamäe ja Nõmme piirile Ehitajate tee alla rajatakse tunnel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/mustamae-ja-nomme-piirile-ehitajate-tee-alla-rajatakse-tunnel-n244340">Mustam&auml;e ja N&otilde;mme piirile Ehitajate tee alla rajatakse tunnel</a></h3>
<p>"Ehitajate teele, niinimetatud N&otilde;mme m&auml;e alla rajatakse 40 meetri pikkune ning umbes 6 m l&auml;bim&otilde;&otilde;duga metallist torutunnel,"&nbsp;selgitas abilinnapea Kalle Klandorf.&nbsp;"See v&otilde;imaldab N&otilde;mme-Mustam&auml;e maastikukaitseala terviseraja kasutajatel rada l&auml;bida ilma Ehitajate teed &uuml;letamata."</p>
                        <a href="/tagid/koik/mustamae-ja-nomme-piirile-ehitajate-tee-alla-rajatakse-tunnel-comments244340" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/belobrovtsev-linn-kontrollib-ule-koik-lasteaia-piirdeaiad-n244250">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/41/244184.jpg" alt="Belobrovtsev: linn kontrollib üle kõik lasteaia piirdeaiad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/belobrovtsev-linn-kontrollib-ule-koik-lasteaia-piirdeaiad-n244250">Belobrovtsev: linn kontrollib &uuml;le k&otilde;ik lasteaia piirdeaiad</a></h3>
<p>Tallinna abilinnapea Vadim Belobrovtsev saadab koost&ouml;&ouml;s Haridusametiga pealinna lasteaia juhtidele p&ouml;&ouml;rdumise, milles palutakse kriitiliselt &uuml;le vaadata &otilde;uealasid &uuml;mbritsevate aedade seisukorrad, et tagada nende ohutus mudilastele.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-videot-linnapea-peatanava-projekt-on-uks-suurimaid-mida-n244029">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/27/242735.jpg" alt="VAATA VIDEOT! Linnapea: peatänava projekt on üks suurimaid, mida lähiaastatel soovime ellu viia" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-videot-linnapea-peatanava-projekt-on-uks-suurimaid-mida-n244029">VAATA VIDEOT! Linnapea: peat&auml;nava projekt on &uuml;ks suurimaid, mida l&auml;hiaastatel soovime ellu viia</a></h3>
<p>"Me ei loobu peat&auml;nava projektist ega muuda selle kontseptsiooni &ndash; eesm&auml;rk on muuta linnaruumi, et anda jalgratturitele ja jalak&auml;ijatele rohkem ruumi. Ent selle projekti teostamise ajal peab olema ka &uuml;lej&auml;&auml;nud linnaruum ettevalmistatud," &uuml;tles Tallinna linnapea Mihhail K&otilde;lvart.</p>
                        <a href="/tagid/koik/vaata-videot-linnapea-peatanava-projekt-on-uks-suurimaid-mida-comments244029" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>13:26</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vaata-videot-liikluskorraldus-ironmani-voistluste-ajal-n244375">VAATA VIDEOT: liikluskorraldus IRONMANI võistluste ajal</a>
                </li>
                            <li>
                    <time>08:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tana-toimub-seve-ehituse-heategevusjooks-asenduskodus-elavate-laste-n244362">Täna toimub Seve Ehituse heategevusjooks asenduskodus elavate laste toetuseks</a>
                </li>
                            <li>
                    <time>09:22</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/russalka-juures-muutus-liikluskorraldus-n244267">Russalka juures muutus liikluskorraldus</a>
                </li>
                            <li>
                    <time>09:28</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/galerii-linnaaianduse-projektijuht-kogukonnaaed-on-hea-voimalus-n244320">GALERII! Linnaaianduse projektijuht: kogukonnaaed on hea võimalus inimesed kokku tuua</a>
                </li>
                            <li>
                    <time>10:05</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/suvesundmuste-kava-n243522">Suvesündmuste kava</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>10:56</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/algavad-vesiveski-tanava-taastusremonttood-n244306">Algavad Vesiveski tänava taastusremonttööd</a>
                </li>
                            <li>
                    <time>10:50</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinna-gumnasistid-teevad-esimese-eesti-noortele-suunatud-urituste-n244294">Tallinna gümnasistid teevad esimese Eesti noortele suunatud ürituste äpi</a>
                </li>
                            <li>
                    <time>09:16</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-tana-toimub-tallinna-keskraamatukogus-raamatutaika-n244265">FOTOD: Täna toimub Tallinna Keskraamatukogus raamatutäika</a>
                </li>
                            <li>
                    <time>10:01</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinn-otsib-12-miljoniga-kao-tugikeskuse-rekonstrueerijat-n244303">Tallinn otsib 1,2 miljoniga Käo tugikeskuse rekonstrueerijat</a>
                </li>
                            <li>
                    <time>12:03</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/voimalik-on-tutvuda-mustakivi-tee-pikendamise-n244297">Võimalik on tutvuda Mustakivi tee pikendamise projekteerimistingimustega</a>
                </li>
                    </ul>
    </div>
</section><section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/kinni-peetud-laevakapten-saab-naasta-kodumaale-n244457">
                        <img src="http://www.pealinn.ee/content/news/c90x60/24/52/245200.jpg" alt="Kinni peetud laevakapten saab naasta kodumaale" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/kinni-peetud-laevakapten-saab-naasta-kodumaale-n244457">Kinni peetud laevakapten saab naasta kodumaale</a>
                                            </h3>
                    <time datetime="2019-08-01 12:39:00">01. august 2019</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/opetajaameti-populaarsus-kasvas-aastaga-neljandiku-vorra-n244455">
                        <img src="http://www.pealinn.ee/content/news/c90x60/24/51/245198.jpg" alt="Õpetajaameti populaarsus kasvas aastaga neljandiku võrra" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/opetajaameti-populaarsus-kasvas-aastaga-neljandiku-vorra-n244455">Õpetajaameti populaarsus kasvas aastaga neljandiku võrra</a>
                                            </h3>
                    <time datetime="2019-08-01 11:32:00">01. august 2019</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454">
                        <img src="http://www.pealinn.ee/content/news/c90x60/24/51/245197.jpg" alt="Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/apollo-group-omandab-vapiano-restoranide-keti-baltimaades-ja-soomes-n244454">Apollo Group omandab Vapiano restoranide keti Baltimaades ja Soomes</a>
                                            </h3>
                    <time datetime="2019-08-01 11:04:00">01. august 2019</time>
                </div>
            </article>
               
    </div>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/saada-arengukava-jaoks-oma-idee-n241808">
                        <img src="http://www.pealinn.ee/content/news/large/23/59/235997.jpg" alt="Saada arengukava jaoks oma idee!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/saada-arengukava-jaoks-oma-idee-n241808">Saada arengukava jaoks oma idee!</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/kolme-omavalitsuse-vaesed-saavad-oma-kassi-odavalt-steriliseerida-n241673">
                        <img src="http://www.pealinn.ee/content/news/large/23/55/235590.jpg" alt="Kolme omavalitsuse vaesed saavad oma kassi odavalt steriliseerida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/kolme-omavalitsuse-vaesed-saavad-oma-kassi-odavalt-steriliseerida-n241673">Kolme omavalitsuse vaesed saavad oma kassi odavalt steriliseerida</a> 
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2019</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5d42c9e959342tallinnlvdot5d42c9e959381ee" data-at="at5d42c9e959342" data-dot="dot5d42c9e959381" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>