<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Avatud talude päeval avab Kurgjal uksed ajalooline elamu-saun - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Avatud talude päeval teeb Kurgjal pärast põhjalikku remonti uksed külastajaile lahti Jakobsoni talumuuseumi elamu-saun." />
<meta property="og:title" content="Avatud talude päeval avab Kurgjal uksed ajalooline elamu-saun" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Avatud talude päeval teeb Kurgjal pärast põhjalikku remonti uksed külastajaile lahti Jakobsoni talumuuseumi elamu-saun." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/28/64/286424.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="493" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '428357498080559');
                fbq('track', 'PageView');</script>
</head>
<body >
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=428357498080559&ev=PageView&noscript=1"/>
</noscript>
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>19</span>juuli
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/kriis" >
                                    Kriis
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="http://www.pealinn.ee/content/news/large/28/64/286424.jpg" alt="Avatud talude päeval avab Kurgjal uksed ajalooline elamu-saun">
                <figcaption>
                                            <p>Avatud talude p&auml;eval teeb Kurgjal p&auml;rast p&otilde;hjalikku remonti uksed k&uuml;lastajaile lahti Jakobsoni talumuuseumi elamu-saun.</p>
                    
                     <span class="imageauthor">Pilt: avatudtalud.ee/Pilt on illustratiivne</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        

        </div>
        <h1>Avatud talude päeval avab Kurgjal uksed ajalooline elamu-saun
                    </h1>
        <div class="details">
            <div class="left">
                                    <div class="authors">
                        <div class="author-single">
                            <div class="body">
                                <p class="name">Toimetaja: Dmitri Povilaitis</p>
                            </div>
                        </div>          
                    </div>
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="http://www.pealinn.ee/newset/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="http://www.pealinn.ee/newset/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="http://www.pealinn.ee/newset/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2020-07-19 10:21:00" pubdate>19. juuli 2020</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Avatud talude p&auml;eval teeb Kurgjal p&auml;rast p&otilde;hjalikku remonti uksed k&uuml;lastajaile lahti Jakobsoni talumuuseumi elamu-saun.</p>
        </div>
        <p>Muinsuskaitse all olevas elamu-saunas elas Carl Robert Jakobson oma perega 1874. aastast enne ruumika peahoone valmimist. Samas saunas suri Jakobson 19. m&auml;rtsil 1882. aastal.</p>
<p>Talumuuseum eksponeeribki tollal Jakobsoni pere kasutuses olnud hoone sisustust, mis on n&uuml;&uuml;dseks restaureeritud, teatas Eesti maaelumuuseumide sihtasutus. K&uuml;lastajaid oodatakse meenutama Carl Robert Jakobsoni ettev&otilde;tmisi Kurgjal ning tutvuma talumuuseumi t&auml;naste tegevustega.</p>
<p>Elamu-sauna remonti toetasid maaeluministeerium ja muinsuskaitseamet.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Favatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981&name=Avatud+talude+p%C3%A4eval+avab+Kurgjal+uksed+ajalooline+elamu-saun&description=Avatud+talude+p%C3%A4eval+teeb+Kurgjal+p%C3%A4rast+p%C3%B5hjalikku+remonti+uksed+k%C3%BClastajaile+lahti+Jakobsoni+talumuuseumi+elamu-saun.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F28%2F64%2F286424.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Favatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981&title=Avatud+talude+p%C3%A4eval+avab+Kurgjal+uksed+ajalooline+elamu-saun&text=Avatud+talude+p%C3%A4eval+teeb+Kurgjal+p%C3%A4rast+p%C3%B5hjalikku+remonti+uksed+k%C3%BClastajaile+lahti+Jakobsoni+talumuuseumi+elamu-saun.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Favatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981&title=Avatud+talude+p%C3%A4eval+avab+Kurgjal+uksed+ajalooline+elamu-saun&text=Avatud+talude+p%C3%A4eval+teeb+Kurgjal+p%C3%A4rast+p%C3%B5hjalikku+remonti+uksed+k%C3%BClastajaile+lahti+Jakobsoni+talumuuseumi+elamu-saun.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=255981" class="post-comment" data-redirect="http://www.pealinn.ee/newset/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-comments255981">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=255981">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-erivajadustega-inimesed-viidi-viiendat-korda-merele-n255977">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/64/286420.jpg" alt="FOTOD JA VIDEO! Erivajadustega inimesed viidi viiendat korda merele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-erivajadustega-inimesed-viidi-viiendat-korda-merele-n255977">FOTOD JA VIDEO! Erivajadustega inimesed viidi viiendat korda merele</a></h3>
<p>"Parim tagasiside on see, kui inimene tuleb kaldale ja tal on suur naeratus n&auml;ol. V&otilde;ib-olla on tegu inimesega, kes on pime ja pole ammu v&auml;lja saanud v&otilde;i ratastoolis inimene, kes niisama spordisaali ei saa. See naeratus ongi kingitus," r&auml;&auml;kis&nbsp;"Erilised purjetajad" projektijuht K&uuml;lli Haava.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vahva-galerii-loomaaiaasukad-maiustasid-jaatistega-n255976">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/63/286345.jpg" alt="VAHVA GALERII! Loomaaiaasukad maiustasid jäätistega!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                        
        </div>
                    <h3><a href="tagid/koik/vahva-galerii-loomaaiaasukad-maiustasid-jaatistega-n255976">VAHVA GALERII! Loomaaiaasukad maiustasid j&auml;&auml;tistega!</a></h3>
<p>Tallinna loomaaias ootasid loomaaiaasukaid k&uuml;lmutatud maiuspalad, mis sisaldasid puu- ja juurvilja, putukaid ja ussikesi v&otilde;i kala, liha ja verd. Ikka vastavalt maiustaja maitsele.&nbsp;</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>15:01</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eesti-vabaohumuuseum-kutsub-vikatiga-niitmise-paevale-n255988">Eesti Vabaõhumuuseum kutsub vikatiga niitmise päevale</a>
                </li>                               
                                
                <li>
                    <time>14:29</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/karusid-on-jarjest-rohkem-ning-nad-jouavad-ka-linna-n255987">Karusid on järjest rohkem ning nad jõuavad ka linna</a>
                </li>                               
                                
                <li>
                    <time>13:33</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/suvel-sagenevad-tervisespordiga-seotud-vigastused-n255986">Suvel sagenevad tervisespordiga seotud vigastused</a>
                </li>                               
                                
                <li>
                    <time>12:53</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/soome-naine-vaevles-kaheksa-aastat-puugihammustuse-kuusis-n255985">Soome naine vaevles kaheksa aastat puugihammustuse küüsis</a>
                </li>                               
                                
                <li>
                    <time>12:25</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/riigikohus-vaeb-kohustusliku-kogumispensioni-reformi-augusti-alguses-n255984">Riigikohus vaeb kohustusliku kogumispensioni reformi augusti alguses</a>
                </li>                               
                                
                <li>
                    <time>11:37</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/maanteeamet-tuleb-uhistranspordiportaaliga-valja-aasta-parast-n255983">Maanteeamet tuleb ühistranspordiportaaliga välja aasta pärast</a>
                </li>                               
                                
                <li>
                    <time>10:59</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/saaremaal-loppesid-kuldkaevoru-leiukohas-jatku-uuringud-n255982">Saaremaal lõppesid kuldkäevõru leiukohas jätku-uuringud</a>
                </li>                               
                                
                <li>
                    <time>10:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/avatud-talude-paeval-avab-kurgjal-uksed-ajalooline-elamu-saun-n255981">Avatud talude päeval avab Kurgjal uksed ajalooline elamu-saun</a>
                </li>                               
                                
                <li>
                    <time>09:19</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/politsei-tabas-oopaevaga-21-joobes-soidukijuhti-n255980">Politsei tabas ööpäevaga 21 joobes sõidukijuhti</a>
                </li>                               
                                
                <li>
                    <time>08:41</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/euroopa-liidu-tippkohtumine-jatkub-puhapaeval-n255979">Euroopa Liidu tippkohtumine jätkub pühapäeval</a>
                </li>                               
                                
                <li>
                    <time>08:13</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/elmo-nuganen-tahan-noortele-naitlejatele-voimaluse-anda-n255978">Elmo Nüganen: tahan noortele näitlejatele võimaluse anda</a>
                </li>                               
                                
                <li>
                    <time>18:57</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-erivajadustega-inimesed-viidi-viiendat-korda-merele-n255977">FOTOD JA VIDEO! Erivajadustega inimesed viidi viiendat korda merele</a>
                </li>                               
                                
                <li>
                    <time>18:16</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vahva-galerii-loomaaiaasukad-maiustasid-jaatistega-n255976">VAHVA GALERII! Loomaaiaasukad maiustasid jäätistega!</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-pikakari-supelrannas-heisati-okomargis-sinilipp-n255952">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/62/286209.jpg" alt="FOTOD JA VIDEO! Pikakari supelrannas heisati ökomärgis Sinilipp" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <span class="tag" style="background-color: rgb(0, 138, 82);color: rgb(245, 245, 245)">Keskkond</span>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-pikakari-supelrannas-heisati-okomargis-sinilipp-n255952">FOTOD JA VIDEO! Pikakari supelrannas heisati &ouml;kom&auml;rgis Sinilipp</a></h3>
<p>"Pikakari rand on P&otilde;hja-Tallinna p&auml;rl. Rand vajab erilist hoolitsust, sest asub Paljassaare looduskaitseala l&auml;hedal ja seega peab inimese sekkumine olema&nbsp;minimaalne," &uuml;tles&nbsp;P&otilde;hja-Tallinna linnaosavanem Peeter J&auml;rvelaid.</p>
                        </div>
</article>    
</div><section class="side-poll" data-id="24">
    
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix">
         
            <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Kas kontrollite oma lapse internetis veedetud ja nutiseadmetega mängimise aega?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=258" data-answer="json.php?type=quizanswer&amp;quiz=258" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption746">
                    <input type="radio" name="quizansweroption" value="746" id="quizansweroption746_15" />
                    <label  class="cptn" for="quizansweroption746_15">Jah, muidu ta kaotab ajataju ja jääbki mängima. <span>(8)</span></label>                        
                    <div class="votes">
                        <div style="width: 72%; background-color:rgb(107, 142, 35)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption747">
                    <input type="radio" name="quizansweroption" value="747" id="quizansweroption747_15" />
                    <label  class="cptn" for="quizansweroption747_15">Ei, ta suudab ise end kontrollida. <span>(2)</span></label>                        
                    <div class="votes">
                        <div style="width: 18%; background-color:rgb(255, 0, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption748">
                    <input type="radio" name="quizansweroption" value="748" id="quizansweroption748_15" />
                    <label  class="cptn" for="quizansweroption748_15">Ei, raske on kontrollida, vanematel on pikad tööpäevad jne. <span>(1)</span></label>                        
                    <div class="votes">
                        <div style="width: 9%; background-color:rgb(255, 255, 0)"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><div class="side-feed" data-id="91">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-fotod-tallinn-ootab-suurregatile-tall-ship-races-poolt-n255919">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/61/286178.jpg" alt="VIDEO JA FOTOD! Tallinn ootab suurregatile Tall Ship Races poolt miljonit pealtvaatajat" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-fotod-tallinn-ootab-suurregatile-tall-ship-races-poolt-n255919">VIDEO JA FOTOD! Tallinn ootab suurregatile Tall Ship Races poolt miljonit pealtvaatajat</a></h3>
<p>"See on v&auml;ga suur &uuml;ritus ja v&auml;ga suur pidu, mis tuleb,"&nbsp;r&auml;&auml;kis Tallinna abilinnapea Vadim Belobrovtsev, kes k&auml;is enda s&otilde;nul kaks aastat tagasi Norras Stavangeris vaatamas, kuidas norralased Tall Ship Races regatti korraldavad.&nbsp;"Midagi sellist ma ei olnud elus varem n&auml;inud. Aga ma usun, et me ei j&auml;&auml; korralduses norralastele alla ja aasta p&auml;rast ootab meid &uuml;ks t&auml;iesti enneolematu s&uuml;ndmus."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/peaminister-ratas-toetusrahad-mtu-dele-tuleb-valja-maksta-n255916">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/61/286112.jpg" alt="Peaminister Ratas: toetusrahad MTÜ-dele tuleb välja maksta" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/peaminister-ratas-toetusrahad-mtu-dele-tuleb-valja-maksta-n255916">Peaminister Ratas: toetusrahad MT&Uuml;-dele tuleb v&auml;lja maksta</a></h3>
<p>Sotsiaalminister Tanel Kiik m&auml;rkis, et tema hinnangul polnud rahandusministril &otilde;igust peatada v&auml;ljamaksed v&otilde;rdsuse edendamise projektide rahastamiseks. Kiike toetas ka peaminister J&uuml;ri Ratas, kelle hinnangul tuleb toetus kindlasti v&auml;lja maksta. "Ultimaatumeid pole esitatud ning kindlasti tuleb ka selles k&uuml;simuses lahendus," &uuml;tles Ratas.</p>
                        <a href="/tagid/koik/peaminister-ratas-toetusrahad-mtu-dele-tuleb-valja-maksta-comments255916" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-vaata-kuidas-paasukesed-on-endale-balti-jaamas-pesa-pununud-n255920">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/61/286124.jpg" alt="GALERII! Vaata, kuidas pääsukesed on endale Balti jaamas pesa pununud" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <span class="tag" style="background-color: rgb(0, 138, 82);color: rgb(245, 245, 245)">Keskkond</span>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-vaata-kuidas-paasukesed-on-endale-balti-jaamas-pesa-pununud-n255920">GALERII! Vaata, kuidas p&auml;&auml;sukesed on endale Balti jaamas pesa pununud</a></h3>
<p>T&auml;helepanelikud Kalamaja elanikud avastasid Balti jaama hoone k&uuml;lje alt suitsup&auml;&auml;sukeste pesa.&nbsp;Keskkonnaameti kaitsekorralduse spetsialisti Monika Laurits-Arro s&otilde;nul on &uuml;sna tavaline, et p&auml;&auml;sukeste pesasid ka linnakeskkonnas leida v&otilde;ib.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="184">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/lastekaitse-liit-koroona-tostis-poordumisi-lastekaitsesse-margatavalt-n255891">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/60/286086.jpg" alt="Lastekaitse liit: koroona tõstis pöördumisi lastekaitsesse märgatavalt" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/lastekaitse-liit-koroona-tostis-poordumisi-lastekaitsesse-margatavalt-n255891">Lastekaitse liit: koroona t&otilde;stis p&ouml;&ouml;rdumisi lastekaitsesse m&auml;rgatavalt</a></h3>
<p>"Kogu peresuhete k&uuml;simus on v&auml;ga terav. Midagi ei ole parata, v&auml;sivad nii vanemad kui ka lapsed ja tekivad lahkhelid,"&nbsp;&uuml;tles lastekaitse liidu president Ene Tomberg ja nentis, et n&otilde;ustamist nii lastekaitset&ouml;&ouml;tajate kui ka &uuml;hingute poolt oli kriisi ajal tavaolukorrast oluliselt rohkem.&nbsp;"Tekkisid t&auml;iesti uued situatsioonid. Imestan, kuidas paljulapselised perekonnad &otilde;ppet&ouml;&ouml; korraldamise ja oma t&ouml;&ouml;ga toime tulid. Need on k&otilde;ik kangelasvanemad."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-ja-video-filmivotted-vanalinnas-elmo-nuganen-aasta-parast-n255888">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/60/286056.jpg" alt="GALERII JA VIDEO! FILMIVÕTTED VANALINNAS! Elmo Nüganen: aasta pärast on siin hoopis teistsugune vaatepilt" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-ja-video-filmivotted-vanalinnas-elmo-nuganen-aasta-parast-n255888">GALERII JA VIDEO! FILMIV&Otilde;TTED VANALINNAS! Elmo N&uuml;ganen: aasta p&auml;rast on siin hoopis teistsugune vaatepilt</a></h3>
<p>"Nii palju kui v&otilde;imalik, filmime Tallinna vanalinnas,"&nbsp;&uuml;tles režiss&ouml;&ouml;r Elmo N&uuml;ganen filmitriloogia v&otilde;tetel, mis p&otilde;hinevad kirjanik Indrek Hargla Apteeker Melchiori raamatutel.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/piirangud-maha-tallinna-suveuritused-koguvad-taas-hoogu-n255887">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/60/286016.JPG" alt="PIIRANGUD MAHA: Tallinna suveüritused koguvad taas hoogu, välisündmustel kuni 2000 inimest" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/piirangud-maha-tallinna-suveuritused-koguvad-taas-hoogu-n255887">PIIRANGUD MAHA: Tallinna suve&uuml;ritused koguvad taas hoogu, v&auml;lis&uuml;ndmustel kuni 2000 inimest</a></h3>
<p>"Publikunumbrid on iga n&auml;dalaga kasvamas ning inimesed on taas harivat meelelahutust otsimas,"&nbsp;&uuml;tles Vabamu tegevdirektor Keiu Telve.&nbsp;"Loodame v&auml;ga, et haigestumiste arv p&uuml;sib madalana, lisapiiranguid ei pea kehtestama ning Vaba&otilde;humuuseum saab k&uuml;lastajatele pakkuda taas sisutihedat programmi,"&nbsp;s&otilde;nas Vaba&otilde;humuuseumi turundusspetsialist Aleksandra Ojaver.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-kakumae-ranna-suplusvee-kvaliteet-vastab-taas-normidele-n255869">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/59/285998.jpg" alt="VIDEO! Kakumäe ranna suplusvee kvaliteet vastab taas normidele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-kakumae-ranna-suplusvee-kvaliteet-vastab-taas-normidele-n255869">VIDEO! Kakum&auml;e ranna suplusvee kvaliteet vastab taas normidele</a></h3>
<p>Haabersti linnaosavalitsuse poolt tellitud suplusvee mikrobioloogilise anal&uuml;&uuml;si kordusproovi tulemusel vastab Kakum&auml;e ranna suplusvee kvaliteet taas normidele.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/praeguse-seisu-jargi-algab-oppetoo-sugisel-tavaparaselt-n255858">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/59/285986.jpg" alt="Praeguse seisu järgi algab õppetöö sügisel tavapäraselt" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)">Haridus</span>
                        
        </div>
                    <h3><a href="tagid/koik/praeguse-seisu-jargi-algab-oppetoo-sugisel-tavaparaselt-n255858">Praeguse seisu j&auml;rgi algab &otilde;ppet&ouml;&ouml; s&uuml;gisel tavap&auml;raselt</a></h3>
<p>Kui koolis avastatakse koroonaviiruse kandja v&otilde;i kandjad, siis ei j&auml;rgne sellele k&otilde;ikide koolide sulgemist.&nbsp;"Me usume, et otsus saab olla personaalselt tehtud konkreetse kooli kohta, v&otilde;ib-olla ka koolide kohta teatud regioonis s&otilde;ltuvalt sellest, kui suur on haigestumus teatud regioonis v&otilde;i rajoonis," selgitas terviseameti epidemioloog Irina Dont&scaron;enko, kelle hinnangul v&otilde;ib s&otilde;ltuvalt olukorrast peatada ka vaid &uuml;hes klassis korraga kohapealne t&ouml;&ouml;.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="177">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/pirita-rand-vaarib-ka-sel-suvel-sinilippu-n255851">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/59/285979.jpg" alt="Pirita rand väärib ka sel suvel sinilippu" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/pirita-rand-vaarib-ka-sel-suvel-sinilippu-n255851">Pirita rand v&auml;&auml;rib ka sel suvel sinilippu</a></h3>
<p>"Pirita rannaga on k&otilde;ik h&auml;sti, vee kvaliteet on v&auml;ga hea ning rand on puhas ja hooldatud, kuid sinilipu saamise v&auml;ike viivitus tekkis &uuml;helt poolt pandeemia t&otilde;ttu, teiselt poolt Eesti looduskaitse seltsi sinilipu koordinaatori vahetumise t&otilde;ttu,"&nbsp;sedastas Pirita linnaosavanem T&otilde;nis Liinat.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-loodusele-lahemale-loodusteemalistes-bussides-on-tunda-n255841">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/59/285957.png" alt="VIDEO! LOODUSELE LÄHEMALE: Loodusteemalistes bussides on tunda metsalõhna" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-loodusele-lahemale-loodusteemalistes-bussides-on-tunda-n255841">VIDEO! LOODUSELE L&Auml;HEMALE: Loodusteemalistes bussides on tunda metsal&otilde;hna</a></h3>
<p>"M&otilde;te tuli sellest, kui &uuml;ks buss sattus avariisse ja seda pidi hakkama t&auml;ielikult restaureerima. Restaureerimise k&auml;igus tegime ajur&uuml;nnaku ja otsustasime, et teeme seekord midagi erilist meie reisijate jaoks," r&auml;&auml;kis&nbsp;Tallinna Linnatranspordi AS (TLT) juhatuse liige&nbsp;Otto Popel. Bussides on olemas&nbsp;ka USB laadija, konditsioneer ning eraldatud juhikabiin.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-alaealised-korraldasid-plahvatuse-lillekula-gumnaasiumis-n255827">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/59/285941.jpg" alt="VIDEO! ALAEALISED KORRALDASID PLAHVATUSE: Lilleküla gümnaasiumis plahvatas alaealiste poolt valmistatud pomm" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(30, 144, 255);color: rgb(245, 245, 245)">Politsei</span>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/video-alaealised-korraldasid-plahvatuse-lillekula-gumnaasiumis-n255827">VIDEO! ALAEALISED KORRALDASID PLAHVATUSE: Lilleküla gümnaasiumis plahvatas alaealiste poolt valmistatud pomm</a>
                            </h3>
                            <p>Tallinna Lillek&uuml;la g&uuml;mnaasiumis plahvatas reedel isevalmistatud l&otilde;hkeseadeldis, selle valmistamises ja plahvatuse korraldamises kahtlsutatakse alaealist noorukit ja neidu, kirjutab Postimees.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-pilte-ja-videot-imelisest-muutumisest-salme-kultuurikeskus-n255777">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/57/285757.jpg" alt="VAATA PILTE JA VIDEOT IMELISEST MUUTUMISEST! Salme Kultuurikeskus pühib ehitustolmu jalgadelt" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-pilte-ja-videot-imelisest-muutumisest-salme-kultuurikeskus-n255777">VAATA PILTE JA VIDEOT IMELISEST MUUTUMISEST! Salme Kultuurikeskus p&uuml;hib ehitustolmu jalgadelt</a></h3>
<p>"Usun, et kultuurikeskuse praegune renoveerimine on alles Salme Kultuurikeskuse uue tulemise algus. Majal on tohutult potentsiaali, tegu on vaieldamatult Eesti suurima kultuurikeskusega, mis h&otilde;lmab endas enam kui 7000 ruutmeetrit," &uuml;tles kultuurikeskuse direktor kt Sten Svetljakov.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-tallinna-putukavail-valmib-4-5-aasta-jooksul-n255769">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/56/285666.jpg" alt="FOTOD JA VIDEO! Tallinna putukaväil valmib 4-5 aasta jooksul" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-tallinna-putukavail-valmib-4-5-aasta-jooksul-n255769">FOTOD JA VIDEO! Tallinna putukav&auml;il valmib 4-5 aasta jooksul</a></h3>
<p>"Me peaksime l&auml;htuma sellest, et oleme 4-5 aasta jooksul v&otilde;imelised selle projekti ellu viima,"&nbsp;&uuml;tles Tallinna linnapea Mihhail K&otilde;lvart reedel Putukav&auml;ila esimesena valmiva, P&otilde;hja-Tallinna osa kontseptsiooni tutvustusel.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-fotod-vanasadama-mereprugipuudur-moodab-tallinna-merevee-n255704">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/54/285462.jpg" alt="VIDEO JA FOTOD! Vanasadama mereprügipüüdur mõõdab Tallinna merevee puhtust" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <span class="tag" style="background-color: rgb(0, 138, 82);color: rgb(245, 245, 245)">Keskkond</span>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-fotod-vanasadama-mereprugipuudur-moodab-tallinna-merevee-n255704">VIDEO JA FOTOD! Vanasadama merepr&uuml;gip&uuml;&uuml;dur m&otilde;&otilde;dab Tallinna merevee puhtust</a></h3>
<p>"Selle pr&uuml;gip&uuml;&uuml;duriga me kontrollime merevee puhtust. See ei ole mingi t&ouml;&ouml;stuslik masin, millega mere puhtaks saab, see ongi uuringuteks m&otilde;eldud,"&nbsp;r&auml;&auml;kis Tallinna abilinnapea Kalle Klandorf.&nbsp;"T&auml;nane saak olid peamiselt vetikad &ndash; ei olnud plastikut, ei olnud suitsukonisid ja Tallinna &Uuml;likooli tudengid, kes tulemusi uurivad, olid v&auml;ga rahul vee puhtusega."</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>17:13</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/reet-trei-malu-teeb-paremaks-hea-toit-roomus-meel-ja-ajutrenn-n193865">Reet Trei: mälu teeb paremaks hea toit, rõõmus meel ja ajutrenn</a>
                </li>
                            <li>
                    <time>08:09</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pakosta-haigekassa-peab-huvitama-soovahetusoperatsiooni-n161082">Pakosta: haigekassa peab hüvitama soovahetusoperatsiooni</a>
                </li>
                            <li>
                    <time>10:56</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/galerii-burlesque-artistid-ullatasid-publikut-meeleoluka-etendusega-n255966">GALERII! Burlesque artistid üllatasid publikut meeleoluka etendusega</a>
                </li>
                            <li>
                    <time>15:07</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-tallinnas-protestiti-valgevene-voimude-tegevuse-vastu-n255972">FOTOD! Tallinnas protestiti Valgevene võimude tegevuse vastu</a>
                </li>
                            <li>
                    <time>16:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/avatud-talude-paev-sai-avaloogi-kartulipealinnas-simunas-n255973">Avatud talude päev sai avalöögi kartulipealinnas Simunas</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>08:09</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pakosta-haigekassa-peab-huvitama-soovahetusoperatsiooni-n161082">Pakosta: haigekassa peab hüvitama soovahetusoperatsiooni</a>
                </li>
                            <li>
                    <time>08:37</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vordoigusvolinik-liisa-pakosta-soovitan-saata-ei-meili-n255794">Võrdõigusvolinik Liisa Pakosta: soovitan saata "Ei-meili"</a>
                </li>
                            <li>
                    <time>17:13</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/reet-trei-malu-teeb-paremaks-hea-toit-roomus-meel-ja-ajutrenn-n193865">Reet Trei: mälu teeb paremaks hea toit, rõõmus meel ja ajutrenn</a>
                </li>
                            <li>
                    <time>08:17</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vaata-pilte-ja-videot-imelisest-muutumisest-salme-kultuurikeskus-n255777">VAATA PILTE JA VIDEOT IMELISEST MUUTUMISEST! Salme Kultuurikeskus pühib ehitustolmu jalgadelt</a>
                </li>
                            <li>
                    <time>13:13</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/dr-hallik-vastsundinute-ravis-on-nuud-toenduspohist-infot-rohkem-n255759">Dr Hallik: vastsündinute ravis on nüüd tõenduspõhist infot rohkem</a>
                </li>
                    </ul>
    </div>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2020</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5f143d64e91b7tallinnlvdot5f143d64e91f5ee" data-at="at5f143d64e91b7" data-dot="dot5f143d64e91f5" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">6404009</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>