<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Dokumentaalfilm "Nõukogude hipid" linastub nimekal festivalil Taanis - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Mitmetel filmifestivalidel linastunud ja auhindu võitnud Eesti-Saksa-Soome koostöös valminud dokumentaalfilm &quot;Nõukogude hipid&quot; (&quot;Soviet Hippies&quot;)" />
<meta property="og:title" content="Dokumentaalfilm &quot;Nõukogude hipid&quot; linastub nimekal festivalil Taanis" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/dokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Mitmetel filmifestivalidel linastunud ja auhindu võitnud Eesti-Saksa-Soome koostöös valminud dokumentaalfilm &quot;Nõukogude hipid&quot; (&quot;Soviet Hippies&quot;)" />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/18/69/186980.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="416" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/dokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>16</span>märts
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                  <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                  
        <figure>
            <img src="http://www.pealinn.ee/content/news/large/18/69/186980.jpg" alt="Dokumentaalfilm &quot;Nõukogude hipid&quot; linastub nimekal festivalil Taanis">
            <figcaption><p>Mitmetel filmifestivalidel linastunud ja auhindu v&otilde;itnud Eesti-Saksa-Soome koost&ouml;&ouml;s valminud dokumentaalfilm "N&otilde;ukogude hipid" ("Soviet Hippies") valiti Taanis Kopenhaagenis toimuvale m&otilde;jukale CPH:DOX festivalile. Terje Toomistu dokumentaalfilm osaleb programmis "festivalide hitid", kuhu valitakse teiste festivalide v&auml;ljapaistvamaid filme.&nbsp;</p> <span class="imageauthor">Pilt: Erakogu</span></figcaption>
        </figure>
      
    <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        

        </div>
        <h1>Dokumentaalfilm "Nõukogude hipid" linastub nimekal festivalil Taanis
                    </h1>
           
           
        <div class="details">
            <div class="left">
                
                    </div>
            <div class="right">
                
        
        <div class="social">
            <div class="googleplus">
                <g:plusone size="medium" href="http://www.pealinn.ee/newset/dokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512"></g:plusone>
            </div>
            <div class="tw-tweet">
                <a data-lang="et" data-url="http://www.pealinn.ee/newset/dokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512" class="twitter-share-button"></a>
            </div>
            <div class="fb-like" data-href="http://www.pealinn.ee/newset/dokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
           <div class="info">
               <p><time datetime="2018-03-16 13:44:00" pubdate>16. märts 2018</time></p>           </div>
           
            </div>
        </div>
           
            
    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Mitmetel filmifestivalidel linastunud ja auhindu v&otilde;itnud Eesti-Saksa-Soome koost&ouml;&ouml;s valminud dokumentaalfilm "N&otilde;ukogude hipid" ("Soviet Hippies") valiti Taanis Kopenhaagenis toimuvale m&otilde;jukale CPH:DOX festivalile. Terje Toomistu dokumentaalfilm osaleb programmis "festivalide hitid", kuhu valitakse teiste festivalide v&auml;ljapaistvamaid filme.&nbsp;</p>
        </div>
        <p>Film on v&otilde;itnud peapreemiad Itaalias Trieste rahvusvahelisel filmifestivalil Art &amp; Sound v&otilde;istlusprogrammis ja Kanadas Estdocsi festivalil Torontos ning nomineeriti "Parima dokumentaalfilmi" auhinnale Santa Barbara filmifestivalil Ameerika &Uuml;hendriikides.&nbsp;"N&otilde;ukogude hipid&rdquo; oli Eesti kinodes eelmise aasta vaadatuim dokumentaalfilm. 24. m&auml;rtsil toimuval Eesti Filmi- ja Teleauhindade tseremoonial on film nomineeritud nii "Parima dokumentaalfilmi" kui "Parima monteerija" kategooriates. &nbsp;<br />&nbsp;<br />Terje Toomistu dokumentaalfilm on pikaaegsel uurimust&ouml;&ouml;l p&otilde;hinev tugevalt unikaalsete ning ennen&auml;gemata arhiivimaterjalide ja tolleaegset muusikat kasutav lugu hipiliikumisest N&otilde;ukogude Liidus. Oma kaasahaarava filmikeele ja r&uuml;tmistatud montaažiga viib film vaataja 1970ndate ps&uuml;hhedeelsesse undergroundi, kus rock-muusikast joovastunud pikajuukselised noored l&otilde;id range režiimi kiuste oma maailma. "&Uuml;llatav sisu, elav ja eklektiline filmikeel, k&uuml;ps kommunikatsioon (ka poliitiline), j&auml;reldustes &otilde;rnalt melanhoolne", kirjutab Itaalia v&auml;ljaanne "Taxidrivers".<br />&nbsp;<br />Festivalidel erakordset t&auml;helepanu p&auml;lvinud filmimuusika antakse peagi v&auml;lja vin&uuml;&uuml;lplaadil. Kogumikul on esindatud p&otilde;nev valik filmis k&otilde;lanud lugudest &ndash;&nbsp; &uuml;lekaalukalt Eesti autoritelt, aga esindatud on ka Venemaa, L&auml;ti ja endise T&scaron;ehhoslovakkia muusikud.&nbsp; Mitmed albumile j&otilde;udvad lood pole kunagi avaldatud, plaadiga tuleb kaasa poster ja digitaalne koopia. K&auml;imas on Hooandja kampaania, mille kaudu on v&otilde;imalik plaat eelm&uuml;&uuml;gist soetada ning selle valmimisele kaasa aidata.<br />&nbsp;<br />Filmi monteerija on Martin M&auml;nnik, operaator Taavi Arus, helikujundaja Seppo Vanhatalo, animaator Priit Tender, produtsent Liis Lepik. Filmi peatootja on &nbsp;Kultusfilm, kaastootjateks Kinomaton (Saksamaa) ja Mouka Filmi (Soome).</p>
<p>&nbsp;</p>
<p>CPH:DOX:&nbsp;<a href="https://cphdox.dk/en/programme/film/?id=600" target="_blank">https://cphdox.dk/en/programme/film/?id=600</a></p>
<p>Hooandja:&nbsp;<a href="https://www.hooandja.ee/projekt/noukogude-hipide-filmimuusika-vinuulplaadil" target="_blank">https://www.hooandja.ee/projekt/noukogude-hipide-filmimuusika-vinuulplaadil</a></p>
<p>Kodulehek&uuml;lg:&nbsp;<a href="http://www.soviethippies.com/" target="_blank">http://www.soviethippies.com/</a></p>
<p>Facebook:&nbsp;<a href="https://www.facebook.com/soviethippies/" target="_blank">https://www.facebook.com/soviethippies/</a></p>
<p>Treiler:&nbsp;<a href="https://www.youtube.com/watch?v=w_XkG0PvQKI&amp;t=5s" target="_blank">https://www.youtube.com/watch?v=w_XkG0PvQKI&amp;t=5s</a></p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fdokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512&name=Dokumentaalfilm+%22N%C3%B5ukogude+hipid%22+linastub+nimekal+festivalil+Taanis&description=Mitmetel+filmifestivalidel+linastunud+ja+auhindu+v%C3%B5itnud+Eesti-Saksa-Soome+koost%C3%B6%C3%B6s+valminud+dokumentaalfilm+%22N%C3%B5ukogude+hipid%22+%28%22Soviet+Hippies%22%29&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F18%2F69%2F186980.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fdokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512&title=Dokumentaalfilm+%22N%C3%B5ukogude+hipid%22+linastub+nimekal+festivalil+Taanis&text=Mitmetel+filmifestivalidel+linastunud+ja+auhindu+v%C3%B5itnud+Eesti-Saksa-Soome+koost%C3%B6%C3%B6s+valminud+dokumentaalfilm+%22N%C3%B5ukogude+hipid%22+%28%22Soviet+Hippies%22%29">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fdokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-n216512&title=Dokumentaalfilm+%22N%C3%B5ukogude+hipid%22+linastub+nimekal+festivalil+Taanis&text=Mitmetel+filmifestivalidel+linastunud+ja+auhindu+v%C3%B5itnud+Eesti-Saksa-Soome+koost%C3%B6%C3%B6s+valminud+dokumentaalfilm+%22N%C3%B5ukogude+hipid%22+%28%22Soviet+Hippies%22%29">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=216512" class="post-comment" data-redirect="http://www.pealinn.ee/newset/dokumentaalfilm-noukogude-hipid-linastub-nimekal-festivalil-taanis-comments216512">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=216512">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="17">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/uus-soda-tulekul-johnson-korraldus-murgitada-skripal-tuli-vaga-n216526">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/70/187017.jpg" alt="UUS SÕDA TULEKUL? Johnson: korraldus mürgitada Skripal tuli väga tõenäoliselt Putinilt" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                        
        </div>
                    <h3><a href="tagid/koik/uus-soda-tulekul-johnson-korraldus-murgitada-skripal-tuli-vaga-n216526">UUS S&Otilde;DA TULEKUL? Johnson: korraldus m&uuml;rgitada Skripal tuli v&auml;ga t&otilde;en&auml;oliselt Putinilt</a></h3>
<p>Briti v&auml;lisminister Boris Johnson usub, et korralduse kasutada n&auml;rvim&uuml;rki Inglismaal elava Vene topeltagendi vastu andis Venemaa president Vladimir Putin. "Meie hinnangul on &uuml;lekaalukalt t&otilde;en&auml;oline, et tema otsustas suunata n&auml;rvim&uuml;rgi &Uuml;hendkuningriigi, Euroopa t&auml;navatele esmakordselt p&auml;rast Teist maailmas&otilde;da."</p>
                        <a href="/tagid/koik/uus-soda-tulekul-johnson-korraldus-murgitada-skripal-tuli-vaga-comments216526" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-ja-videod-loomakaitsjad-paastsid-harjumaal-olevast-n216497">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/69/186904.jpg" alt="FOTOD JA VIDEOD: Loomakaitsjad päästsid Harjumaal olevast kutsikavabrikust 38 koera" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 0, 0);color: rgb(245, 245, 245)" href="/krimi">Krimi</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-videod-loomakaitsjad-paastsid-harjumaal-olevast-n216497">FOTOD JA VIDEOD: Loomakaitsjad p&auml;&auml;stsid Harjumaal olevast kutsikavabrikust 38 koera</a></h3>
<p>"Antud juhul me ei p&ouml;&ouml;rdu politsei ega veterinaar- ja toiduameti poole, sest nende ametkondade soovimatus v&otilde;i v&otilde;imetus lahendada loomade vastu suunatud kuri- ja v&auml;&auml;rtegusid on &uuml;letanud k&otilde;ik piirid," s&otilde;nas loomakaitse liidu esindaja Heiki Valner. "Eriti just politseist ja prokuratuurist saabunud vastused panevad h&auml;mmelduma ja tekitavad &otilde;igustatud k&uuml;simuse, et ehk oleks aus loomakaitseseadus &uuml;ldse kehetetuks tunnistada."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/juri-ratas-kui-praegu-touseb-pension-76-siis-paari-aasta-parast-n216282">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/68/186853.jpg" alt="Jüri Ratas: kui praegu tõuseb pension 7,6%, siis paari aasta pärast võiks tõusta sada eurot" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/juri-ratas-kui-praegu-touseb-pension-76-siis-paari-aasta-parast-n216282">J&uuml;ri Ratas: kui praegu t&otilde;useb pension 7,6%, siis paari aasta p&auml;rast v&otilde;iks t&otilde;usta sada eurot</a></h3>
<p>"Kavandame seda nii, et koos indekseerimisega t&otilde;useks keskmine vanaduspension 2020. aastal 100 euro v&otilde;rra. See t&auml;hendab, et erakorraliselt tuleb pensione t&otilde;sta circa 60-70 euro v&otilde;rra," s&otilde;nas peaminister J&uuml;ri Ratas. "Oleme j&otilde;udnud olukorda, kus saame julgelt &ouml;elda, et oleme &otilde;igel kursil. Liigume suuremate sissetulekute ja parema toimetuleku suunas," &uuml;tles endine sotsiaalminister ja praegune riigihalduse minister Jaak Aab.&nbsp;Eesti riiklik pension t&otilde;useb sel aastal indekseerimise tulemusel 7,6 protsenti.</p>
                        <a href="/tagid/koik/juri-ratas-kui-praegu-touseb-pension-76-siis-paari-aasta-parast-comments216282" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="159">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/jaagup-kreem-internet-on-koolikiusamise-rolgemaks-muutnud-n216313">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/68/186861.jpg" alt="JAAGUP KREEM: Internet on koolikiusamise rõlgemaks muutnud" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/jaagup-kreem-internet-on-koolikiusamise-rolgemaks-muutnud-n216313">JAAGUP KREEM: Internet on koolikiusamise r&otilde;lgemaks muutnud</a></h3>
<p>Ainuke asi, millega laulja Jaagup Kreemi s&otilde;nul internetis kurjust v&auml;hendada saab, on see, kui netikommentaatorid peaksid esinema oma nime alt. "Absoluutselt k&otilde;ik kommentaariumid oleksid oma nime alt, et ei ole Pupsik11, kes kirjutab, et annab k&otilde;igile silmade vahele," r&auml;&auml;kis ta.&nbsp;"Internet on &uuml;helt poolt v&auml;ga hea asi, teiselt poolt on ta &uuml;ks saatana leiutis."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tallinn-on-endiselt-euroopa-arisobralike-linnade-esikumnes-n216147">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/67/186756.jpg" alt="Tallinn on endiselt Euroopa ärisõbralike linnade esikümnes" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/tallinn-on-endiselt-euroopa-arisobralike-linnade-esikumnes-n216147">Tallinn on endiselt Euroopa &auml;ris&otilde;bralike linnade esik&uuml;mnes</a></h3>
<p>"K&otilde;rge koht edetabelis ei ole k&uuml;ll omaette eesm&auml;rk, kuid annab olulise s&otilde;numi ettev&otilde;tjatele ja investoritele linna maine ja majanduskeskkonna kohta,"&nbsp;s&otilde;nas&nbsp;Tallinna abilinnapea Aivar Riisalu.&nbsp;Tallinn on Euroopa keskmise suurusega linnade seas &auml;ris&otilde;bralikkuse kategoorias seitsmendal kohal.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/vabaduse-valjakul-tahistatakse-iirlaste-rahvuspuha-n215670">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/66/186671.jpg" alt="Vabaduse väljakul tähistatakse iirlaste rahvuspüha" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/vabaduse-valjakul-tahistatakse-iirlaste-rahvuspuha-n215670">Vabaduse v&auml;ljakul t&auml;histatakse iirlaste rahvusp&uuml;ha</a></h3>
<p>Kuna 17. m&auml;rtsil on iirlaste rahvustraditsiooni j&auml;rgi P&uuml;ha Patricku p&auml;ev, v&auml;rvuvad 16. m&auml;rtsi &otilde;htul algusega kell 19 iiri saatkonna palvel Vabaduse v&auml;ljaku valguspostid ja Jaani kiriku v&otilde;lvid roheliseks.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="93">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tarbijaoiguste-paev-opetab-netipoodides-orienteeruma-n215844">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/65/186553.jpg" alt="Tarbijaõiguste päev õpetab netipoodides orienteeruma" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(169, 169, 169);color: rgb(0, 0, 0)" href="/tarbija">Tarbija</a>
                        
        </div>
                    <h3><a href="tagid/koik/tarbijaoiguste-paev-opetab-netipoodides-orienteeruma-n215844">Tarbija&otilde;iguste p&auml;ev &otilde;petab netipoodides orienteeruma</a></h3>
<p>Kui veebipoe lehek&uuml;lg koosneb pelgalt ahvatlevast kaubanimekirjast, kuid puudub teave eri maksev&otilde;imaluste ning kauba tagastamise kohta, pole pood sugugi usaldusv&auml;&auml;rne, saab teada tarbija&otilde;iguste p&auml;eval, 27. m&auml;rtsil. V&otilde;ib ka juhtuda, et netist tellitud kaup saabub suure hilinemisega ning on lubatust kehvem.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="38">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/valgusfoorid-ja-lisarajad-muudavad-parnamae-ristmiku-ohutumaks-n215838">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/66/186648.jpg" alt="Valgusfoorid ja lisarajad muudavad Pärnamäe ristmiku ohutumaks" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/valgusfoorid-ja-lisarajad-muudavad-parnamae-ristmiku-ohutumaks-n215838">Valgusfoorid ja lisarajad muudavad P&auml;rnam&auml;e ristmiku ohutumaks</a></h3>
<p>Narva mnt ja P&auml;rnam&auml;e tee ristmik suudab p&auml;rast uuendamist rohkem autosid l&auml;bi lasta ning muudab poes k&auml;ivatel inimestel tee &uuml;letamise turvalisemaks.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>18:23</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/neli-fakti-mida-peaksid-teadma-tehisintellektiga-nutitelefonide-kohta-n216541">Neli fakti, mida peaksid teadma tehisintellektiga nutitelefonide kohta</a>
                </li>                               
                                
                <li>
                    <time>17:51</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ilves-tuleks-luua-uut-tuupi-liit-demokraatiate-kaitseks-n216540">Ilves: tuleks luua uut tüüpi liit demokraatiate kaitseks</a>
                </li>                               
                                
                <li>
                    <time>17:35</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/raua-sauna-murti-sisse-n216539">Raua sauna murti sisse</a>
                </li>                               
                                
                <li>
                    <time>17:12</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/usa-on-vastu-usa-netihiidude-maksustamisele-euroopas-n216538">USA on vastu USA netihiidude maksustamisele Euroopas</a>
                </li>                               
                                
                <li>
                    <time>16:58</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/hollandi-peaminister-ei-pea-oigeks-el-i-reformide-labisurumist-n216537">Hollandi peaminister ei pea õigeks EL-i reformide läbisurumist</a>
                </li>                               
                                
                <li>
                    <time>16:44</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kristiine-noored-etlejad-said-tunnustuse-n216534">Kristiine noored etlejad said tunnustuse</a>
                </li>                               
                                
                <li>
                    <time>16:29</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/rmk-maksab-tanavu-riigieelarvesse-dividendidena-375-miljonit-eurot-n216533">RMK maksab tänavu riigieelarvesse dividendidena 37,5 miljonit eurot</a>
                </li>                               
                                
                <li>
                    <time>16:13</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eesti-koondis-tousis-fifa-edetabelis-koha-vorra-n216532">Eesti koondis tõusis FIFA edetabelis koha võrra</a>
                </li>                               
                                
                <li>
                    <time>15:55</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/itk-vaktsineeri-puukentsefaliidi-vastu-n216531">ITK: Vaktsineeri puukentsefaliidi vastu!</a>
                </li>                               
                                
                <li>
                    <time>15:37</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uus-soda-tulekul-johnson-korraldus-murgitada-skripal-tuli-vaga-n216526">UUS SÕDA TULEKUL? Johnson: korraldus mürgitada Skripal tuli väga tõenäoliselt Putinilt</a>
                </li>                               
                                
                <li>
                    <time>15:14</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eesti-lasteroivaste-tootjad-loobuvad-karusnahast-n216521">Eesti lasterõivaste tootjad loobuvad karusnahast</a>
                </li>                               
                                
                <li>
                    <time>14:54</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kristiine-koolinoored-said-tallinna-meistritiitli-vorkpallis-n216520">Kristiine koolinoored said Tallinna meistritiitli võrkpallis</a>
                </li>                               
                                
                <li>
                    <time>14:31</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kaljulaid-riik-peaks-ettevotete-asemel-hoopis-eakaid-toetama-n216519">Kaljulaid: riik peaks ettevõtete asemel hoopis eakaid toetama</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="78">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/vaata-kavandit-siit-eesti-kliima-sobib-amuuri-tiigrile-hasti-aita-n215259">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/61/186136.jpg" alt="VAATA KAVANDIT SIIT! Eesti kliima sobib Amuuri tiigrile hästi, aita talle uus kodu ehitada!" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                        
        </div>
                    <h3><a href="tagid/koik/eesti-kliima-sobib-amuuri-tiigrile-hasti-aita-talle-uus-kodu-ehitada-n215259">Eesti kliima sobib Amuuri tiigrile h&auml;sti, aita talle uus kodu ehitada!</a></h3>
<p>Loomaaia uues kohvi-kus istujad saavad tulevikus uudistada l&auml;bi klaasakna Amuuri tiigrit ja senisest puurist mitu korda suuremat looduslikku Tiigriorgu.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="157">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/keskkonnaamet-puu-voi-poosa-mahavotmist-ei-tohi-planeerida-lindude-n214875">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/57/185782.JPG" alt="Keskkonnaamet: puu või põõsa mahavõtmist ei tohi planeerida lindude pesitsusajale" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                        
        </div>
                    <h3><a href="tagid/koik/keskkonnaamet-puu-voi-poosa-mahavotmist-ei-tohi-planeerida-lindude-n214875">Keskkonnaamet: puu v&otilde;i p&otilde;&otilde;sa mahav&otilde;tmist ei tohi planeerida lindude pesitsusajale</a></h3>
<p>Tihased on juba alustanud oma r&otilde;&otilde;msat laulu, mis annab m&auml;rku, et lindude pesitsusaeg&nbsp; pole enam kaugel. Tallinna keskkonnaamet paneb inimestele varakult s&uuml;damele, et nad oma koduaias v&otilde;i ka mujal puid ja p&otilde;&otilde;said maha v&otilde;ttes kindlasti arvestaksid lindude pesitsusajaga. "Me jagame linnaruumi lindudega, see ei ole p&auml;ris nii, et ainult inimestele on siin ruumi," &uuml;tleb&nbsp;Tallinna keskkonnaameti juhtivspetsialist T&otilde;nu Laasi.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/00/180055.jpg" alt="Kas tead, mis tööd toimuvad sinu kodutänaval?" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">Kas tead, mis t&ouml;&ouml;d toimuvad sinu kodut&auml;naval?</a></h3>
<p>Tallinna Operatiivinfo vahendusel on v&otilde;imalik saada reaalaajas informatsiooni linnat&auml;navatel toimuvate t&ouml;&ouml;de ning t&auml;navate sulgemise kohta.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-n212021">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/02/180246.JPG" alt="VIDEO! TALLINLASED ERAKORRALISEST PENSIONITÕUSUST: Vana inimene tahab ka elada, 80 eurot on pensionärile suur summa" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(245, 245, 245)" href="/tagid/arvamus">Arvamus</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-n212021">VIDEO! TALLINLASED ERAKORRALISEST PENSIONIT&Otilde;USUST: Vana inimene tahab ka elada, 80 eurot on pension&auml;rile suur summa</a></h3>
<p>Pealinn k&uuml;sis tallinlastelt, mida nad arvavad riigihalduse ministri Jaak Aabi ettepanekust t&otilde;sta erakorraliselt vanaduspensionit 20 protsendi ehk 80 euro v&otilde;rra. "80 eurot kuus on selline summa, mis on pension&auml;ride jaoks eriti suur. Selle rahaga saab n&auml;iteks lauda katta v&otilde;i isegi midagi k&otilde;rvale panna," &uuml;tles &uuml;ks vastanutest.</p>
                        <a href="/tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-comments212021" class="commentslink move-commentlink" style="display:none">(4)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);color: rgb(245, 245, 245);">Psühhiaater aitab </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/karskus-toi-vabaduse-vaid-tanu-vabadusele-viinast-sai-eestist-ka-n213075">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/15/181546.jpg" alt="KARSKUS TÕI VABADUSE: Vaid tänu vabadusele viinast sai Eestist ka vaba riik" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/karskus-toi-vabaduse-vaid-tanu-vabadusele-viinast-sai-eestist-ka-n213075">KARSKUS T&Otilde;I VABADUSE: Vaid t&auml;nu vabadusele viinast sai Eestist ka vaba riik</a></h3>
<p>"Kas me t&otilde;esti n&auml;eme ainult piirikaubanduse rahat&auml;hti, piiripoekeste viinam&uuml;&uuml;ki k&uuml;lapoistele ja k&uuml;lameestele, et nad end haigeks juua saaksid? Kas me t&otilde;esti ei soovi k&otilde;rvaldada rahva alkoholis&otilde;ltuvust?" k&uuml;sib ps&uuml;hhiaater J&uuml;ri Ennet arvamusloos.</p>
                        <a href="/tagid/koik/karskus-toi-vabaduse-vaid-tanu-vabadusele-viinast-sai-eestist-ka-comments213075" class="commentslink move-commentlink" style="display:none">(10)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="140">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);">Liiklus </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/eluaegne-tallinna-bussijuht-meil-peavad-olema-terasest-narvid-n215861">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/66/186642.jpg" alt="ELUAEGNE TALLINNA BUSSIJUHT: Meil peavad olema terasest närvid" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/eluaegne-tallinna-bussijuht-meil-peavad-olema-terasest-narvid-n215861">ELUAEGNE TALLINNA BUSSIJUHT: Meil peavad olema terasest närvid</a>
                            </h3>
                            <p>"T&auml;nap&auml;eval on k&otilde;ik kohad autosid t&auml;is, tundub, nagu s&otilde;idaksid k&otilde;ik t&ouml;&ouml;le oma autoga," &uuml;tles linnavolikogu esimehelt Mihhail K&otilde;lvartilt tunnustuse saanud bussijuht, kes on oma 40 t&ouml;&ouml;aasta jooksul alati Tallinnale truuks j&auml;&auml;nud. "&Uuml;ldiselt peavad bussijuhil olema terasest n&auml;rvid ja ta peab ka inimestega alati viisakaks j&auml;&auml;ma."</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>19:21</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/robert-paastjad-voiks-saada-ule-keskmise-palga-n216241">ROBERT: Päästjad võiks saada üle keskmise palga</a>
                </li>                               
                            <li>
                    <time>11:15</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/anne-veski-annab-7-soovitust-reisiks-peterburi-n216168">Anne Veski annab 7 soovitust reisiks Peterburi</a>
                </li>                               
                            <li>
                    <time>12:54</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eestile-vabaduse-kinkinud-islandi-minister-pankadelt-tuleb-votta-n146307">EESTILE VABADUSE KINKINUD ISLANDI MINISTER: Pankadelt tuleb võtta võim ja nende kasum maksustada</a>
                </li>                               
                            <li>
                    <time>16:17</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/marika-on-hea-et-madalapalgalised-nuud-rohkem-raha-saavad-n210276">MARIKA: On hea, et madalapalgalised nüüd rohkem raha saavad</a>
                </li>                               
                            <li>
                    <time>09:07</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/hiina-uusaasta-paneb-draakonid-tantsima-ja-kujurid-rahva-silme-all-n213066">Hiina uusaasta paneb draakonid tantsima ja kujurid rahva silme all kutsusid looma</a>
                </li>                               
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>12:20</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/narva-mnt-ja-parnamae-tee-ristmik-uuendatakse-tallinna-maardu-n215552">Narva mnt ja Pärnamäe tee ristmik uuendatakse Tallinna, Maardu, Viimsi ja Jõelähtme koostöös</a>
                </li>
                            <li>
                    <time>15:16</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eesti-suurim-vaikeolletootja-pohjala-rajab-noblessneri-n214667">Eesti suurim väikeõlletootja Põhjala rajab Noblessneri sadamalinnakusse uue pruulikoja</a>
                </li>
                            <li>
                    <time>16:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mati-hint-eesti-on-korruptiivsuse-meistriklassis-n164360">Mati Hint: Eesti on korruptiivsuse meistriklassis</a>
                </li>
                            <li>
                    <time>10:37</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kuus-linna-kooli-ja-lasteaeda-hakkavad-pakkuma-mahetoitu-n213068">Kuus linna kooli ja lasteaeda hakkavad pakkuma mahetoitu</a>
                </li>
                            <li>
                    <time>09:34</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/oendusjuht-dementsus-on-eestis-aladiagnoositud--arst-ei-tea-n202887">Õendusjuht: dementsus on Eestis aladiagnoositud - arst ei tea üksikute eakate olukorda</a>
                </li>
                    </ul>
    </div>
</section>
<section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/neli-fakti-mida-peaksid-teadma-tehisintellektiga-nutitelefonide-kohta-n216541">
                        <img src="http://www.pealinn.ee/content/news/c90x60/18/70/187026.jpg" alt="Neli fakti, mida peaksid teadma tehisintellektiga nutitelefonide kohta" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/neli-fakti-mida-peaksid-teadma-tehisintellektiga-nutitelefonide-kohta-n216541">Neli fakti, mida peaksid teadma tehisintellektiga nutitelefonide kohta</a>
                                            </h3>
                    <time datetime="2018-03-16 18:23:00">16. märts 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/ilves-tuleks-luua-uut-tuupi-liit-demokraatiate-kaitseks-n216540">
                        <img src="http://www.pealinn.ee/content/news/c90x60/18/70/187025.jpg" alt="Ilves: tuleks luua uut tüüpi liit demokraatiate kaitseks" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/ilves-tuleks-luua-uut-tuupi-liit-demokraatiate-kaitseks-n216540">Ilves: tuleks luua uut tüüpi liit demokraatiate kaitseks</a>
                                            </h3>
                    <time datetime="2018-03-16 17:51:00">16. märts 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/raua-sauna-murti-sisse-n216539">
                        <img src="http://www.pealinn.ee/content/news/c90x60/18/70/187024.jpg" alt="Raua sauna murti sisse" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/raua-sauna-murti-sisse-n216539">Raua sauna murti sisse</a>
                                            </h3>
                    <time datetime="2018-03-16 17:35:00">16. märts 2018</time>
                </div>
            </article>
               
    </div>
</section><section class="col  col01  small-posts col-posts" data-id="112">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">
                        <img src="http://www.pealinn.ee/content/news/large/18/00/180022.jpg" alt="Rakendus AvaLinn aitab ka elanikel endil linna planeerida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">Rakendus AvaLinn aitab ka elanikel endil linna planeerida</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="116">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">
                        <img src="http://www.pealinn.ee/content/news/large/17/84/178496.JPG" alt="Mustamäele kerkib uus moodne kultuurikeskus" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">Mustamäele kerkib uus moodne kultuurikeskus</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">
                        <img src="http://www.pealinn.ee/content/news/large/17/83/178378.jpg" alt="FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">
                        <img src="http://www.pealinn.ee/content/news/large/17/63/176334.jpg" alt="VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale</a> 
                                        <a href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-comments208956" class="commentslink">(3)</a>
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2018</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5aabf765a062ctallinnlvdot5aabf765a066cee" data-at="at5aabf765a062c" data-dot="dot5aabf765a066c" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>