<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Forellide röövpüüdjad said trahvi - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Novembri keskel jäid Piirsalu jõel vahele kaks forelle püüdnud röövkalurit, kes said seepeale 600 eurot trahvi, kirjutab Lääne Elu." />
<meta property="og:title" content="Forellide röövpüüdjad said trahvi" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/forellide-roovpuudjad-said-trahvi-n233610" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Novembri keskel jäid Piirsalu jõel vahele kaks forelle püüdnud röövkalurit, kes said seepeale 600 eurot trahvi, kirjutab Lääne Elu." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/22/34/223420.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="492" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/forellide-roovpuudjad-said-trahvi-n233610" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>16</span>detsember
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                  <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                  
        <figure>
            <img src="http://www.pealinn.ee/content/news/large/22/34/223420.jpg" alt="Forellide röövpüüdjad said trahvi">
            <figcaption><p>Novembri keskel j&auml;id Piirsalu j&otilde;el vahele kaks forelle p&uuml;&uuml;dnud r&ouml;&ouml;vkalurit, kes said seepeale 600 eurot trahvi, kirjutab L&auml;&auml;ne Elu.</p> <span class="imageauthor">Pilt: Scanpix/Pilt on illustratiivne</span></figcaption>
        </figure>
      
    <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(255, 0, 0);color: rgb(245, 245, 245)" href="/krimi">Krimi</a>
                        

        </div>
        <h1>Forellide röövpüüdjad said trahvi
                    </h1>
           
           
        <div class="details">
            <div class="left">
                
                    <div class="authors">
                <div class="author-single">
                    <div class="body">
                        <p class="name">Toimetaja: Dmitri Povilaitis</p>
                    </div>
                </div>          
            </div>
                    </div>
            <div class="right">
                
        
        <div class="social">
            <div class="googleplus">
                <g:plusone size="medium" href="http://www.pealinn.ee/newset/forellide-roovpuudjad-said-trahvi-n233610"></g:plusone>
            </div>
            <div class="tw-tweet">
                <a data-lang="et" data-url="http://www.pealinn.ee/newset/forellide-roovpuudjad-said-trahvi-n233610" class="twitter-share-button"></a>
            </div>
            <div class="fb-like" data-href="http://www.pealinn.ee/newset/forellide-roovpuudjad-said-trahvi-n233610" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
           <div class="info">
               <p><time datetime="2018-12-16 10:11:00" pubdate>16. detsember 2018</time></p>           </div>
           
            </div>
        </div>
           
            
    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Novembri keskel j&auml;id Piirsalu j&otilde;el vahele kaks forelle p&uuml;&uuml;dnud r&ouml;&ouml;vkalurit, kes said seepeale 600 eurot trahvi, kirjutab L&auml;&auml;ne Elu.</p>
        </div>
        <p>Keskkonnainspektorid ja vabatahtlikud kalavalvurid tabasid r&ouml;&ouml;vp&uuml;&uuml;djatest isa ja poja Piirsalu j&otilde;elt 15. novembril. M&otilde;lemad on haapsallased. Mehed olid &otilde;htupimeduses j&otilde;udnud ahinguga p&uuml;&uuml;da neli forelli. &Uuml;ks kaladest oli &uuml;sna suur ja kaalus &uuml;le nelja kilo.</p>
<p>Lisaks ootab mehi trahv keelatud p&uuml;&uuml;givahendi kasutamise eest. 600 euro maksmiseks on aega 30 p&auml;eva.</p>
<p>"Kui nad seda ei tee, loetakse see raskendavaks asjaoluks ja teine trahv on suurem," &uuml;tles keskkonnainspektsiooni L&auml;&auml;nemaa b&uuml;roo juhataja Jaanus M&uuml;&uuml;r L&auml;&auml;ne Elule.</p>
<p>Piirsalu j&otilde;el on l&otilde;he- ja forellip&uuml;&uuml;k keelatud aasta ringi.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fforellide-roovpuudjad-said-trahvi-n233610&name=Forellide+r%C3%B6%C3%B6vp%C3%BC%C3%BCdjad+said+trahvi&description=Novembri+keskel+j%C3%A4id+Piirsalu+j%C3%B5el+vahele+kaks+forelle+p%C3%BC%C3%BCdnud+r%C3%B6%C3%B6vkalurit%2C+kes+said+seepeale+600+eurot+trahvi%2C+kirjutab+L%C3%A4%C3%A4ne+Elu.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F22%2F34%2F223420.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fforellide-roovpuudjad-said-trahvi-n233610&title=Forellide+r%C3%B6%C3%B6vp%C3%BC%C3%BCdjad+said+trahvi&text=Novembri+keskel+j%C3%A4id+Piirsalu+j%C3%B5el+vahele+kaks+forelle+p%C3%BC%C3%BCdnud+r%C3%B6%C3%B6vkalurit%2C+kes+said+seepeale+600+eurot+trahvi%2C+kirjutab+L%C3%A4%C3%A4ne+Elu.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fforellide-roovpuudjad-said-trahvi-n233610&title=Forellide+r%C3%B6%C3%B6vp%C3%BC%C3%BCdjad+said+trahvi&text=Novembri+keskel+j%C3%A4id+Piirsalu+j%C3%B5el+vahele+kaks+forelle+p%C3%BC%C3%BCdnud+r%C3%B6%C3%B6vkalurit%2C+kes+said+seepeale+600+eurot+trahvi%2C+kirjutab+L%C3%A4%C3%A4ne+Elu.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=233610" class="post-comment" data-redirect="http://www.pealinn.ee/newset/forellide-roovpuudjad-said-trahvi-comments233610">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=233610">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="38">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-ja-video-ulemiste-heategevuslik-joululaat-toi-kokku-17-n233514">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/34/223416.jpg" alt="FOTOD JA VIDEO! Ülemiste heategevuslik jõululaat tõi kokku 17 lastekodu" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-ulemiste-heategevuslik-joululaat-toi-kokku-17-n233514">FOTOD JA VIDEO! &Uuml;lemiste heategevuslik j&otilde;ululaat t&otilde;i kokku 17 lastekodu</a></h3>
<p>N&auml;dalavahetusel toimus &Uuml;lemiste keskuses 15. korda traditsiooniline lastekodulaste heategevuslaat "Topeltkink". Omavalmistatud j&otilde;ulukingitustega olid kohal 17 lastekodu &uuml;le Eesti ning p&auml;eva l&otilde;petuseks andis vahva kontserdi Liis Lemsalu b&auml;nd.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/esmaspaeval-otse-tasuta-maakondliku-uhistranspordi-foorum-n233516">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/33/223320.JPG" alt="ESMASPÄEVAL OTSE: Tasuta maakondliku ühistranspordi foorum" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/esmaspaeval-otse-tasuta-maakondliku-uhistranspordi-foorum-n233516">ESMASP&Auml;EVAL OTSE: Tasuta maakondliku &uuml;histranspordi foorum</a></h3>
<p>Kuidas on tasuta maakonnabuss m&otilde;jutanud eravedajaid ja reisironge, mida arvavad bussijuhid, kuidas &uuml;hildada pooletasulisi maakondi ja linnu tasuta enamusega &ndash; neil teemadel arutatakse esmasp&auml;eval toimuval foorumil&nbsp;"Viis kuud maakondlikku &uuml;histransporti".</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="177">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/eesti-liitus-kliimasobraliku-metsanduse-deklaratsiooniga-n233491">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/33/223308.jpg" alt="Eesti liitus kliimasõbraliku metsanduse deklaratsiooniga" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/eesti-liitus-kliimasobraliku-metsanduse-deklaratsiooniga-n233491">Eesti liitus kliimas&otilde;braliku metsanduse deklaratsiooniga</a></h3>
<p>Dokumendiga &uuml;hinenud riigid kinnitavad, et metsandus m&auml;ngib olulist rolli Pariisi leppe eesm&auml;rkide saavutamisel. "Kliimamuutuste m&otilde;ju v&auml;hendamisel ja sellega kohanemisel oleme astunud uude ajastusse, kus metsal on m&auml;rkimisv&auml;&auml;rne roll," &uuml;tles keskkonnaminister Siim Kiisler.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="159">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/ratas-ukraina-merevaelased-tuleb-viivitamatult-vabastada-n233486">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/33/223303.jpg" alt="Ratas: Ukraina mereväelased tuleb viivitamatult vabastada" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                        
        </div>
                    <h3><a href="tagid/koik/ratas-ukraina-merevaelased-tuleb-viivitamatult-vabastada-n233486">Ratas: Ukraina merev&auml;elased tuleb viivitamatult vabastada</a></h3>
<p>"Euroopa Liidu j&auml;rgmised sammud peavad s&otilde;ltuma sellest, kui kiiresti meremehed ja laevad vabastatakse. Oleme valmis peagi t&auml;iendama EL-i piiravaid meetmeid Venemaa suhtes,"&nbsp;&uuml;tles peaminister J&uuml;ri Ratas EL-i riigijuhtide kohtumisel.</p>
                        <a href="/tagid/koik/ratas-ukraina-merevaelased-tuleb-viivitamatult-vabastada-comments233486" class="commentslink move-commentlink" style="display:none">(6)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/prantsuse-politsei-lasi-strasbourgi-tulistaja-maha-n233471">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/32/223245.jpg" alt="Prantsuse politsei lasi Strasbourgi tulistaja maha" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)" href="/tagid/terrorism">Terrorism</a>
                        
        </div>
                    <h3><a href="tagid/koik/prantsuse-politsei-lasi-strasbourgi-tulistaja-maha-n233471">Prantsuse politsei lasi Strasbourgi tulistaja maha</a></h3>
<p>Siseministri kirjeldusel m&auml;rkasid politseinikud kahtlusalust t&auml;naval. M&otilde;rtsukat prooviti vahistada, kuid ta hakkas tulistama.</p>
                        <a href="/tagid/koik/prantsuse-politsei-lasi-strasbourgi-tulistaja-maha-comments233471" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-ja-video-svet-mida-rohkem-inimesi-parke-kulastab-seda-n233416">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/31/223181.jpg" alt="FOTOD JA VIDEO! Svet: mida rohkem inimesi parke külastab, seda turvalisem nendes on" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-svet-mida-rohkem-inimesi-parke-kulastab-seda-n233416">FOTOD JA VIDEO! Svet: mida rohkem inimesi parke k&uuml;lastab, seda turvalisem nendes on</a></h3>
<p>Selleks, et kesklinna parke muuta turvalisemaks, kaalutakse&nbsp;Kanuti aia ja Rotermanni kvartali &uuml;hendamist. Lisaks valgustatakse Kanuti aia m&auml;nguv&auml;ljak ning lammutatakse Snelli tiigi &auml;&auml;rne kuur ja harvendatakse sealse k&otilde;nenurga p&otilde;&otilde;sagruppi. Musum&auml;e pargi eeskujul saavad ka teised pargid valvekaamerad. "Kokkuv&otilde;ttes on oluline tuua parkidesse rohkem inimesi, mis on parim turvalisuse garantii,"&nbsp;selgitas Kesklinna vanem Vladimir Svet.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-richard-laur-sai-pirita-teele-malestuspingi-n233450">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/32/223231.jpg" alt="FOTOD: Richard Laur sai Pirita teele mälestuspingi" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 100, 0);color: rgb(245, 245, 245)" href="/tagid/sport">Sport</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-richard-laur-sai-pirita-teele-malestuspingi-n233450">FOTOD: Richard Laur sai Pirita teele m&auml;lestuspingi</a></h3>
<p>Pirita tee mere&auml;&auml;rsel m&auml;lestusm&auml;rkide platsile paigaldati m&auml;lestuspink legendaarsele moto-ja autosporditegelasele Richard Laurile (03.03.1927 - 04.12.2018), kes oli "Kalevi" auto-motoklubi &uuml;lem, Pirita ringrajal toimunud suurs&otilde;itude peakorraldaja, edukas v&otilde;idus&otilde;itja ja treener.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tallinna-linnatransport-ostab-kaheksa-uut-trammi-n233406">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/31/223113.JPG" alt="Tallinna Linnatransport ostab kaheksa uut trammi" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/tallinna-linnatransport-ostab-kaheksa-uut-trammi-n233406">Tallinna Linnatransport ostab kaheksa uut trammi</a></h3>
<p>"Tahame pakkuda Tallinnas parimat &uuml;histransporditeenust ja selleks on vaja uusi tramme, sest need muudavad &uuml;histranspordi s&otilde;itjatele mugavamaks, kiiremaks ja keskkonnas&otilde;bralikumaks,"&nbsp;selgitas Tallinna Linnatranspordi juhatuse esimees Deniss Borodit&scaron;.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-ja-video-krulli-tehase-alale-kerkib-kaasaegne-ari-ja-n233392">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/31/223101.jpg" alt="FOTOD ja VIDEO! Krulli tehase alale kerkib kaasaegne äri – ja elukeskkond" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-krulli-tehase-alale-kerkib-kaasaegne-ari-ja-elukeskkond-n233392">VIDEO: Krulli tehase alale kerkib kaasaegne &auml;ri &ndash; ja elukeskkond</a></h3>
<p>"Kokku on ala &uuml;le 10 ha ja ma usun, et selle tulemusena saame t&auml;iesti uue elukeskkonna, kus endisele t&ouml;&ouml;stusalale tekib &uuml;le tuhande korteri, 120-kohaline lasteaed, kauplused, kohvikud ja vabaaja veetmise v&otilde;imalused," r&auml;&auml;kis Novikov.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/uus-rakendus-viib-kokku-aidata-soovijad-ning-abi-vajavad-eakad-n233102">
                            <img src="http://www.pealinn.ee/content/news/c360x300/22/26/222609.jpg" alt="Uus rakendus viib kokku aidata soovijad ning abi vajavad eakad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/uus-rakendus-viib-kokku-aidata-soovijad-ning-abi-vajavad-eakad-n233102">Uus rakendus viib kokku aidata soovijad ning abi vajavad eakad</a></h3>
<p>Uudne veebileht aitab 80 hooldaja seast leida just &otilde;ige inimese, kes eakatel v&otilde;i puudega inimestel tube koristab, voodilinu ja r&auml;tikuid vahetab, pesu peseb ja triigib ning k&otilde;ige selle juures ka l&auml;hedal elab.</p>
                        <a href="/tagid/koik/uus-rakendus-viib-kokku-aidata-soovijad-ning-abi-vajavad-eakad-comments233102" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tasuta-eesti-esimene-robotjurist-on-abistanud-juba-ligi-400-inimest-n229046">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/58/215817.jpg" alt="TASUTA: Eesti esimene robotjurist on abistanud juba ligi 400 inimest" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(169, 169, 169);color: rgb(0, 0, 0)" href="/tarbija">Tarbija</a>
                        
        </div>
                    <h3><a href="tagid/koik/tasuta-eesti-esimene-robotjurist-on-abistanud-juba-ligi-400-inimest-n229046">TASUTA: Eesti esimene robotjurist on abistanud juba ligi 400 inimest</a></h3>
<p>"Kogu probleemistik algab sellest, et riik ei suuda inimesi aidata, kuna puuduvad seadused ja m&auml;&auml;rused, mis keelaksid alusetute n&otilde;uete esitamise, seadusevastaste n&otilde;uetega terroriseerimise ja ps&uuml;hholoogilise survestamise," r&auml;&auml;kis&nbsp;Eesti &Otilde;igusb&uuml;roo tegevjuht ning robotjuristi idee eestvedaja Artur Fjodorov. "Paraku on aga nii, et Eesti inimene pigem allub inkasso &auml;hvardusele ning tasub alusetu v&otilde;i aegunud n&otilde;ude kui p&ouml;&ouml;rdub abi saamiseks juristi poole," selgitas ta, kuidas tuli m&otilde;te luua robotjurist.</p>
                        <a href="/tagid/koik/tasuta-eesti-esimene-robotjurist-on-abistanud-juba-ligi-400-inimest-comments229046" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);color: rgb(245, 245, 245);">Psühhiaater aitab </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/juri-ennet-spordis-pettunud-noori-ootab-ants-n228776">
                            <img src="http://www.pealinn.ee/content/news/c360x300/21/52/215262.jpg" alt="JÜRI ENNET: Spordis pettunud noori ootab ANTS" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/juri-ennet-spordis-pettunud-noori-ootab-ants-n228776">J&Uuml;RI ENNET: Spordis pettunud noori ootab ANTS</a></h3>
<p>80% alaealiste toime pandud v&auml;givaldsetest kuritegudest on seotud alkoholiga v&otilde;i oli noor sel ajal narkootikumide m&otilde;ju all, kirjutab ps&uuml;hhiaater J&uuml;ri Ennet.</p>
                        <a href="/tagid/koik/juri-ennet-spordis-pettunud-noori-ootab-ants-comments228776" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>10:11</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/forellide-roovpuudjad-said-trahvi-n233610">Forellide röövpüüdjad said trahvi</a>
                </li>                               
                                
                <li>
                    <time>09:19</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vallajuhid-tasuta-transport-tombas-kulades-elu-kaima-n233609">VALLAJUHID: Tasuta transport tõmbas külades elu käima</a>
                </li>                               
                                
                <li>
                    <time>09:03</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uro-kliimakohtumisel-kiideti-heaks-pariisi-leppe-taitmise-reeglistik-n233608">ÜRO kliimakohtumisel kiideti heaks Pariisi leppe täitmise reeglistik</a>
                </li>                               
                                
                <li>
                    <time>18:17</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ukrainas-asutati-moskvast-soltumatu-ukraina-oigeusukirik-n233607">Ukrainas asutati Moskvast sõltumatu Ukraina õigeusukirik</a>
                </li>                               
                                
                <li>
                    <time>17:09</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/galerii-ev100-laste-ja-noorteprogramm-loppes-sudamliku-n233606">GALERII: EV100 laste- ja noorteprogramm lõppes südamliku tänusündmusega Lottemaal</a>
                </li>                               
                                
                <li>
                    <time>16:33</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/esimese-digiriigi-hakatoni-voitis-net-group-lahendusega-hairekeskusele-n233605">Esimese digiriigi häkatoni võitis Net Group lahendusega Häirekeskusele</a>
                </li>                               
                                
                <li>
                    <time>15:19</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/joulumuusika-festival-kirikupuhad-maarjamaal-2018-kutsub-kulla-n233602">Jõulumuusika festival "Kirikupühad Maarjamaal" 2018 kutsub külla</a>
                </li>                               
                                
                <li>
                    <time>14:07</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/lasteaialapsed-ehtisid-nomme-joulupuu-n233601">Lasteaialapsed ehtisid Nõmme jõulupuu</a>
                </li>                               
                                
                <li>
                    <time>13:39</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/juubeliaasta-joulud-lopetab-esimene-ule-eestiline-joulumatk-n233600">Juubeliaasta jõulud lõpetab esimene üle-eestiline jõulumatk</a>
                </li>                               
                                
                <li>
                    <time>12:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/politsei-kasutas-kutusevarga-auto-peatamiseks-relva-n233599">Politsei kasutas kütusevarga auto peatamiseks relva</a>
                </li>                               
                                
                <li>
                    <time>11:43</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pirita-elanikud-peaksid-prugiveolepingute-solmimisega-kiirustama-n233598">Pirita elanikud peaksid prügiveolepingute sõlmimisega kiirustama</a>
                </li>                               
                                
                <li>
                    <time>10:29</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tana-tallinna-tv-s-taltech-laheb-piirilinna-kohustusliku-voidu-jarele-n233597">Täna Tallinna TV-s: TalTech läheb piirilinna kohustusliku võidu järele</a>
                </li>                               
                                
                <li>
                    <time>10:05</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/paastjate-keskmine-palk-touseb-1000-euroni-n233596">Päästjate keskmine palk tõuseb 1000 euroni</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="86">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/00/180055.jpg" alt="Kas tead, mis tööd toimuvad sinu kodutänaval?" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">Kas tead, mis t&ouml;&ouml;d toimuvad sinu kodut&auml;naval?</a></h3>
<p>Tallinna Operatiivinfo vahendusel on v&otilde;imalik saada reaalaajas informatsiooni linnat&auml;navatel toimuvate t&ouml;&ouml;de ning t&auml;navate sulgemise kohta.&nbsp;</p>
                        <a href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-comments211800" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>13:59</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-ulemiste-heategevuslik-joululaat-toi-kokku-17-n233514">FOTOD JA VIDEO! Ülemiste heategevuslik jõululaat tõi kokku 17 lastekodu</a>
                </li>                               
                            <li>
                    <time>12:04</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uuring-noorte-hulgas-tousis-populaarseimaks-ekre-n233426">Uuring: noorte hulgas tõusis populaarseimaks EKRE</a>
                </li>                               
                            <li>
                    <time>14:50</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/esmaspaeval-otse-tasuta-maakondliku-uhistranspordi-foorum-n233516">ESMASPÄEVAL OTSE: Tasuta maakondliku ühistranspordi foorum</a>
                </li>                               
                            <li>
                    <time>16:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/jouluturu-kaamera-vaata-otsepilti-raekoja-platsi-kaunilt-jouluturult-n181949">JÕULUTURU KAAMERA! Vaata otsepilti Raekoja platsi kaunilt jõuluturult</a>
                </li>                               
                            <li>
                    <time>20:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uuring-valdav-enamik-lasteaedasid-ei-paku-vegan-toitu-n223962">UURING: valdav enamik lasteaedasid ei paku vegan toitu</a>
                </li>                               
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>08:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kiku-sport-tegi-minust-sodalase-kes-oppis-nautima-veremaitset-suus-n233151">KIKU: Sport tegi minust sõdalase, kes õppis nautima veremaitset suus</a>
                </li>
                            <li>
                    <time>14:55</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/rimi-koige-nobedam-ja-terasem-muuja-tootab-rakveres-n233172">Rimi kõige nobedam ja terasem müüja töötab Rakveres</a>
                </li>
                            <li>
                    <time>15:10</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uliopilased-aitavad-varjupaigaloomadele-jouluks-uue-kodu-leida-n232876">Üliõpilased aitavad varjupaigaloomadele jõuluks uue kodu leida</a>
                </li>
                            <li>
                    <time>14:05</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-kaunid-vanaemad-votsid-mootu-iludusvoistlusel-n233248">FOTOD: Kaunid vanaemad võtsid mõõtu iludusvõistlusel!</a>
                </li>
                            <li>
                    <time>08:12</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/baruto-eesti-on-olnud-aegade-algusest-tugevate-meeste-maa-n233152">BARUTO: Eesti on olnud aegade algusest tugevate meeste maa</a>
                </li>
                    </ul>
    </div>
</section>
<section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/forellide-roovpuudjad-said-trahvi-n233610">
                        <img src="http://www.pealinn.ee/content/news/c90x60/22/34/223420.jpg" alt="Forellide röövpüüdjad said trahvi" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/forellide-roovpuudjad-said-trahvi-n233610">Forellide röövpüüdjad said trahvi</a>
                                            </h3>
                    <time datetime="2018-12-16 10:11:00">16. detsember 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/vallajuhid-tasuta-transport-tombas-kulades-elu-kaima-n233609">
                        <img src="http://www.pealinn.ee/content/news/c90x60/22/34/223419.JPG" alt="VALLAJUHID: Tasuta transport tõmbas külades elu käima" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/vallajuhid-tasuta-transport-tombas-kulades-elu-kaima-n233609">VALLAJUHID: Tasuta transport tõmbas külades elu käima</a>
                                            </h3>
                    <time datetime="2018-12-16 09:19:00">16. detsember 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/uro-kliimakohtumisel-kiideti-heaks-pariisi-leppe-taitmise-reeglistik-n233608">
                        <img src="http://www.pealinn.ee/content/news/c90x60/22/34/223418.jpg" alt="ÜRO kliimakohtumisel kiideti heaks Pariisi leppe täitmise reeglistik" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/uro-kliimakohtumisel-kiideti-heaks-pariisi-leppe-taitmise-reeglistik-n233608">ÜRO kliimakohtumisel kiideti heaks Pariisi leppe täitmise reeglistik</a>
                                            </h3>
                    <time datetime="2018-12-16 09:03:00">16. detsember 2018</time>
                </div>
            </article>
               
    </div>
</section><section class="col  col01  small-posts col-posts" data-id="112">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">
                        <img src="http://www.pealinn.ee/content/news/large/18/00/180022.jpg" alt="Rakendus AvaLinn aitab ka elanikel endil linna planeerida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">Rakendus AvaLinn aitab ka elanikel endil linna planeerida</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="116">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">
                        <img src="http://www.pealinn.ee/content/news/large/17/84/178496.JPG" alt="Mustamäele kerkib uus moodne kultuurikeskus" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">Mustamäele kerkib uus moodne kultuurikeskus</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">
                        <img src="http://www.pealinn.ee/content/news/large/17/83/178378.jpg" alt="FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">
                        <img src="http://www.pealinn.ee/content/news/large/17/63/176334.jpg" alt="VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale</a> 
                                        <a href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-comments208956" class="commentslink">(7)</a>
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2018</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5c1689135ef40tallinnlvdot5c1689135ef7dee" data-at="at5c1689135ef40" data-dot="dot5c1689135ef7d" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>