<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Nädala pärast toimuv metsameeleavaldus paisus üle-eestiliseks - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Järgmisel pühapäeval toimub metsameeleavaldus nüüdseks juba kõigis Eesti maakondades, et protestida destruktiivse metsapoliitika vastu." />
<meta property="og:title" content="Nädala pärast toimuv metsameeleavaldus paisus üle-eestiliseks" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Järgmisel pühapäeval toimub metsameeleavaldus nüüdseks juba kõigis Eesti maakondades, et protestida destruktiivse metsapoliitika vastu." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/28/90/289027.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="493" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '428357498080559');
                fbq('track', 'PageView');</script>
</head>
<body >
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=428357498080559&ev=PageView&noscript=1"/>
</noscript>
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>08</span>august
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/kriis" >
                                    Kriis
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="http://www.pealinn.ee/content/news/large/28/90/289027.jpg" alt="Nädala pärast toimuv metsameeleavaldus paisus üle-eestiliseks">
                <figcaption>
                                            <p>J&auml;rgmisel p&uuml;hap&auml;eval toimub metsameeleavaldus n&uuml;&uuml;dseks juba k&otilde;igis Eesti maakondades, et protestida destruktiivse metsapoliitika vastu.</p>
                    
                     <span class="imageauthor">Pilt: Rene Suurkaev/Pilt on illustratiivne</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        

        </div>
        <h1>Nädala pärast toimuv metsameeleavaldus paisus üle-eestiliseks
                    </h1>
        <div class="details">
            <div class="left">
                                    <div class="authors">
                        <div class="author-single">
                            <div class="body">
                                <p class="name">Toimetaja: Dmitri Povilaitis</p>
                            </div>
                        </div>          
                    </div>
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="http://www.pealinn.ee/newset/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="http://www.pealinn.ee/newset/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="http://www.pealinn.ee/newset/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2020-08-08 10:17:00" pubdate>08. august 2020</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>J&auml;rgmisel p&uuml;hap&auml;eval toimub metsameeleavaldus n&uuml;&uuml;dseks juba k&otilde;igis Eesti maakondades, et protestida destruktiivse metsapoliitika vastu.</p>
        </div>
        <p>"&Uuml;le-eestilisel metsameeleavaldusel on t&auml;nase seisuga k&otilde;igis Eesti maakondades v&auml;hemalt &uuml;ks meeleavalduspunkt," &uuml;tles laup&auml;eval BNS-ile meeleavalduse korraldaja Terje P&otilde;vvat MT&Uuml;-st P&auml;&auml;stame Eesti Metsad.</p>
<p>Aastate jooksul on teadlased, kodaniku&uuml;hendused, huvigrupid ja riigikontroll osutanud korduvalt sellele, et Eesti metsi majandatakse viisil, mis ohustab looduse mitmekesisust, riivab inimeste &otilde;iglustunnet ning v&auml;hendab nende tulevast heaolu, teatasid korraldajad. Nii toimubki 16. augustil algusega kell 14 meeleavaldus, et metsapoliitika suunda muuta.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fnadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562&name=N%C3%A4dala+p%C3%A4rast+toimuv+metsameeleavaldus+paisus+%C3%BCle-eestiliseks&description=J%C3%A4rgmisel+p%C3%BChap%C3%A4eval+toimub+metsameeleavaldus+n%C3%BC%C3%BCdseks+juba+k%C3%B5igis+Eesti+maakondades%2C+et+protestida+destruktiivse+metsapoliitika+vastu.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F28%2F90%2F289027.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fnadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562&title=N%C3%A4dala+p%C3%A4rast+toimuv+metsameeleavaldus+paisus+%C3%BCle-eestiliseks&text=J%C3%A4rgmisel+p%C3%BChap%C3%A4eval+toimub+metsameeleavaldus+n%C3%BC%C3%BCdseks+juba+k%C3%B5igis+Eesti+maakondades%2C+et+protestida+destruktiivse+metsapoliitika+vastu.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fnadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562&title=N%C3%A4dala+p%C3%A4rast+toimuv+metsameeleavaldus+paisus+%C3%BCle-eestiliseks&text=J%C3%A4rgmisel+p%C3%BChap%C3%A4eval+toimub+metsameeleavaldus+n%C3%BC%C3%BCdseks+juba+k%C3%B5igis+Eesti+maakondades%2C+et+protestida+destruktiivse+metsapoliitika+vastu.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=256562" class="post-comment" data-redirect="http://www.pealinn.ee/newset/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-comments256562">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=256562">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/ninasarvik-kibeta-jaab-veel-moneks-ajaks-tallinna-n256558">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/90/289023.jpg" alt="Ninasarvik Kibeta jääb veel mõneks ajaks Tallinna" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/ninasarvik-kibeta-jaab-veel-moneks-ajaks-tallinna-n256558">Ninasarvik Kibeta j&auml;&auml;b veel m&otilde;neks ajaks Tallinna</a></h3>
<p>Loomaaias toimub loodusfestival. Reede varahommikul sai neli gruppi vapraid varajasi &auml;rkajaid veeta hommikutunnid loomaaiaasukate seltsis, uudistada nende salajasi &auml;rkamisrituaale ja samas pakkuda loomadele oma kohalolekuga tavap&auml;ratul ajal ka veidi p&otilde;nevust.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-parast-pikka-suvepuhkust-alustab-taas-tallinna-panoraam-n256550">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/89/288999.png" alt="VIDEO! Pärast pikka suvepuhkust alustab taas Tallinna Panoraam" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-parast-pikka-suvepuhkust-alustab-taas-tallinna-panoraam-n256550">VIDEO! P&auml;rast pikka suvepuhkust alustab taas Tallinna Panoraam</a></h3>
<p>Kas Tallinna l&auml;rmakamad pidutsejate hordid on n&uuml;&uuml;dseks kolinud vanalinnast P&otilde;hja-Tallinna? "Kaunis n&auml;dalavahetus toob meile reaalselt ikkagi kahju," s&otilde;nab Staapli t&auml;navate korteri&uuml;histu juhatuse liige ning lisab, et enamus k&auml;itub siiski &otilde;htuti m&otilde;istlikult.&nbsp;</p>
                        <a href="/tagid/koik/video-parast-pikka-suvepuhkust-alustab-taas-tallinna-panoraam-comments256550" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>13:37</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/lux-express-avas-uue-peatuse-narva-sudames-fama-keskuse-ees-n256568">Lux Express avas uue peatuse Narva südames Fama keskuse ees</a>
                </li>                               
                                
                <li>
                    <time>12:59</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/soerd-pensionivara-koguja-suurim-risk-on-poliitiline-n256567">Sõerd: pensionivara koguja suurim risk on poliitiline</a>
                </li>                               
                                
                <li>
                    <time>12:33</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/traagiline-tsiklionnetus-kaberneemel-juhtus-topeltmoodasoidu-tottu-n256566">Traagiline tsikliõnnetus Kaberneemel juhtus topeltmöödasõidu tõttu</a>
                </li>                               
                                
                <li>
                    <time>11:49</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/rahvusraamatukogu-arutleb-arvamusfestivalil-kultuuri-digipoorde-ule-n256565">Rahvusraamatukogu arutleb arvamusfestivalil kultuuri digipöörde üle</a>
                </li>                               
                                
                <li>
                    <time>11:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/covid-19-blogi-oopaevaga-lisandus-14-positiivset-testitulemust-n256564">COVID-19 blogi: ööpäevaga lisandus 14 positiivset testitulemust</a>
                </li>                               
                                
                <li>
                    <time>10:53</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/g4s-rannavalvurid-paastsid-parnu-rannas-surfari-n256563">G4S rannavalvurid päästsid Pärnu rannas surfari</a>
                </li>                               
                                
                <li>
                    <time>10:17</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/nadala-parast-toimuv-metsameeleavaldus-paisus-ule-eestiliseks-n256562">Nädala pärast toimuv metsameeleavaldus paisus üle-eestiliseks</a>
                </li>                               
                                
                <li>
                    <time>09:55</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/koroonapositiivne-isik-soitis-bussiga-riiast-daugavpilsi-n256561">Koroonapositiivne isik sõitis bussiga Riiast Daugavpilsi</a>
                </li>                               
                                
                <li>
                    <time>09:23</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kurbus-ja-lein-loomulikud-tunded-mida-allasurumise-asemel-lapsega-n256560">Kurbus ja lein loomulikud tunded, mida allasurumise asemel lapsega jagada tuleks</a>
                </li>                               
                                
                <li>
                    <time>08:57</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/viljandimaal-hukkus-autoga-teelt-valja-soitnud-noormees-n256559">Viljandimaal hukkus autoga teelt välja sõitnud noormees</a>
                </li>                               
                                
                <li>
                    <time>08:31</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ninasarvik-kibeta-jaab-veel-moneks-ajaks-tallinna-n256558">Ninasarvik Kibeta jääb veel mõneks ajaks Tallinna</a>
                </li>                               
                                
                <li>
                    <time>18:45</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/karantiini-peavad-jaama-19-euroopa-riigist-saabunud-inimesed-n256557">Karantiini peavad jääma 19 Euroopa riigist saabunud inimesed</a>
                </li>                               
                                
                <li>
                    <time>18:40</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/valgevene-kaivitab-oma-esimese-tuumajaama-n256556">Valgevene käivitab oma esimese tuumajaama</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-kiik-kui-nakatumine-kasvab-tulevad-piirangud-n256451">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/88/288800.jpg" alt="VIDEO! Kiik: kui nakatumine kasvab, tulevad piirangud" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-kiik-kui-nakatumine-kasvab-tulevad-piirangud-n256451">VIDEO! Kiik: kui nakatumine kasvab, tulevad piirangud</a></h3>
<p>Sotsiaalminister Tanel Kiik nentis, et kui nakatumine kasvab, tulevad piirangud nagu kevadel. "Loodame, et me sinna ei j&otilde;ua."</p>
                        <a href="/tagid/koik/video-kiik-kui-nakatumine-kasvab-tulevad-piirangud-comments256451" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="184">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/kalamaja-legendaarne-tanavakoer-saab-malestusmargi-n256424">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/86/288658.jpg" alt="Kalamaja legendaarne tänavakoer saab mälestusmärgi" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 160, 122);color: rgb(0, 0, 0)" href="/tagid/persoon">Persoon</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/kalamaja-legendaarne-tanavakoer-saab-malestusmargi-n256424">Kalamaja legendaarne t&auml;navakoer saab m&auml;lestusm&auml;rgi</a></h3>
<p>"Kalamaja Žorik oli tabamatu ja suutis inimest alati &uuml;le kavaldada ning v&auml;ltis varjupaika sattumist &uuml;le k&uuml;mne aasta, mis on saavutus omaette. Kohalikud inimesed hoolitsesid nende s&uuml;dameisse pugenud hulkurkoera eest ning t&auml;na on juba v&auml;ga raske aru saada, mis on selle elava legendi staatusesse t&otilde;usnud koeraga p&auml;riselt juhtunud ja mis muinaslugu," &uuml;tles Loomap&auml;&auml;stegrupi n&otilde;unik Heiki Valner ja lisas, et Žorik on t&auml;naseks kinni p&uuml;&uuml;tud ja elab LPG hoiukodus, kus talle tagatakse elu l&otilde;puni parim ravi ja ninaesine.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-vaata-kuidas-2022-aastal-valmiv-tiigriorg-valja-nagema-hakkab-n256337">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/83/288303.JPG" alt="VIDEO! Vaata, kuidas 2022. aastal valmiv tiigriorg välja nägema hakkab" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-vaata-kuidas-2022-aastal-valmiv-tiigriorg-valja-nagema-hakkab-n256337">VIDEO! Vaata, kuidas 2022. aastal valmiv tiigriorg v&auml;lja n&auml;gema hakkab</a></h3>
<p>K&uuml;pse kesksuve p&auml;ikese, vihma ja roheluse l&otilde;hna t&auml;iendavad loomaaia ainuomased helid. Sookurg huikab valjult ja k&otilde;lavalt, l&otilde;vi m&ouml;irgab, lehestikukonn siristab. Sudaani maasarvikud k&otilde;mistavad ajuti nagu t&otilde;rre p&otilde;hjast ja kl&otilde;bistavad kohtumisel nokkasid vastamisi. &Scaron;impans Betty on Quincy eeskujul t&uuml;vetippu roninud, kust silm kaugemale seletab.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-vene-teater-kolib-kesklinnast-viimsisse-n256343">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/84/288407.jpg" alt="FOTOD JA VIDEO! Vene teater kolib kesklinnast Viimsisse" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-vene-teater-kolib-kesklinnast-viimsisse-n256343">FOTOD JA VIDEO! Vene teater kolib kesklinnast Viimsisse</a></h3>
<p>"Viimsi vaba&otilde;humuuseum on selle t&uuml;ki jaoks ainulaadne koht ja meri annab veel &uuml;he vabadusem&otilde;&otilde;tme juurde sellele, mida noored tegelased lavastuses kannavad," &uuml;tles lavastaja &Uuml;llar Saarem&auml;e suvise etenduspaiga kohta.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/valitsus-leevendab-piiranguid-meelelahutuskohtades-ja-spordiuritustel-n256295">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/79/287970.jpg" alt="Valitsus leevendab piiranguid meelelahutuskohtades ja spordiüritustel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/valitsus-leevendab-piiranguid-meelelahutuskohtades-ja-spordiuritustel-n256295">Valitsus leevendab piiranguid meelelahutuskohtades ja spordi&uuml;ritustel</a></h3>
<p>Valitsus otsustas kaotada alates laup&auml;evast k&uuml;lastajate arvule seatud piirangu kasiinodes, m&auml;nguautomaatide saalides, &ouml;&ouml;klubides, vesipiibukohvikutes ja t&auml;iskasvanute klubides, samuti kaotatakse osalejate arvu piirang v&auml;litingimustes huvitegevuse ja -hariduse andmisel, &otilde;ues sportimisel, treenimisel ning spordi- ja liikumis&uuml;rituste korraldamisel.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-patarei-merekindlus-avas-varavad-kunstile-ja-n256256">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/78/287804.jpg" alt="FOTOD JA VIDEO! Patarei merekindlus avas väravad kunstile ja loomingule" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-patarei-merekindlus-avas-varavad-kunstile-ja-n256256">FOTOD JA VIDEO! Patarei merekindlus avas v&auml;ravad kunstile ja loomingule</a></h3>
<p>"Kahtlemata on linnal hea meel, et selline selline hoone sai omaniku endale, sest &uuml;kski maja ei kannata pikalt seista. Teades Urmas S&otilde;&otilde;rumaad juba kaua juba ja teades tema energiat, siis ma usun, et siit saab ikka p&auml;ris hea asja,"&nbsp;r&auml;&auml;kis Tallinna abilinnapea Kalle Klandorf teisip&auml;eval Patarei merekindluse Goržhi hoovi avamisel.</p>
                        <a href="/tagid/koik/fotod-ja-video-patarei-merekindlus-avas-varavad-kunstile-ja-comments256256" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/pildid-ja-video-kampaania-ranits-2020-aitab-tanavu-401-koolilast-n256193">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/77/287711.jpg" alt="PILDID JA VIDEO! Kampaania &quot;Ranits 2020&quot; aitab tänavu 401 koolilast" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/pildid-ja-video-kampaania-ranits-2020-aitab-tanavu-401-koolilast-n256193">PILDID JA VIDEO! Kampaania "Ranits 2020" aitab t&auml;navu 401 koolilast</a></h3>
<p>"Koolikotikampaania m&otilde;eldud eelk&otilde;ige selleks, et aidata v&auml;hekindlustatud perede kooliminevaid lapsi. &Uuml;htlasi soovime seel&auml;bi toetada ja v&auml;&auml;rtustada laste haridust ning nende p&uuml;&uuml;dlusi kooliteel," &uuml;tles&nbsp;Tallinna sotsiaal- ja tervishoiuvaldkonda kureeriv abilinnapea Betina Be&scaron;kina.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/ott-vali-malev-on-eksam-taiskasvanueluks-n256165">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/72/287206.jpg" alt="Ott Väli: malev on eksam täiskasvanueluks" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 105, 180);color: rgb(0, 0, 0)" href="/tagid/intervjuu">Intervjuu</a>
                        
        </div>
                    <h3><a href="tagid/koik/ott-vali-malev-on-eksam-taiskasvanueluks-n256165">Ott V&auml;li: malev on eksam t&auml;iskasvanueluks</a></h3>
<p>"Maleva eesm&auml;rk on ikkagi anda noorele inimesele esimene t&ouml;&ouml;kogemus ja n&auml;ha, mida ise raha teenimine t&auml;hendab. Oluline pole aga ainult t&ouml;&ouml; pool, vaid iseseisvumine. See on v&auml;ike eksam v&otilde;i proovikivi t&auml;iskasvanueluks," kirjeldab SA &Otilde;pilasmaleva juht maleva Ott V&auml;li olulisust noorte elus.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-pilte-ja-video-kadrioru-sunnipaeva-tahistati-kauni-kontserdiga-n255921">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/68/286890.jpg" alt="VAATA PILTE JA VIDEO! Kadrioru sünnipäeva tähistati kauni kontserdiga" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-pilte-ja-video-kadrioru-sunnipaeva-tahistati-kauni-kontserdiga-n255921">VAATA PILTE JA VIDEO! Kadrioru s&uuml;nnip&auml;eva t&auml;histati kauni kontserdiga</a></h3>
<p>Kadrioru kunstimuuseumis ja pargis t&auml;histati suurejooneliselt Kadrioru lossi- ja pargiansambli valmimise 302. aastap&auml;eva. T&auml;navuste pidustuste fookuses oli kaks juubelit &ndash; 20-aastaseks saanud Kadrioru lilleaed ja Kadrioru kunstimuuseum.&nbsp;Programmis oli muuhulgas lillelaat, lastele ja peredele suunatud nuputamism&auml;ngud ja lasteraamatu esitlus.</p>
                        <a href="/tagid/koik/vaata-pilte-ja-video-kadrioru-sunnipaeva-tahistati-kauni-kontserdiga-comments255921" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-pohja-tallinnasse-rajatav-pelgulinna-riigigumnaasium-n256078">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/67/286738.jpg" alt="FOTOD JA VIDEO! Põhja-Tallinnasse rajatav Pelgulinna Riigigümnaasium leevendab koormust teistes piirkonna koolides" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)">Haridus</span>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-pohja-tallinnasse-rajatav-pelgulinna-riigigumnaasium-n256078">FOTOD JA VIDEO! P&otilde;hja-Tallinnasse rajatav Pelgulinna Riigig&uuml;mnaasium leevendab koormust teistes piirkonna koolides</a></h3>
<p>"Loomulikult me tahame s&auml;ilitada maksimaalselt keskkonda. Aga me peame ka lastele hariduse andma,"&nbsp;s&otilde;nas P&otilde;hja-Tallinna linnaosa vanem Peeter J&auml;rvelaid Pelgulinna riigig&uuml;mnaasiumi &otilde;ppehoone ehitamist k&auml;sitleval avalikul arutelul.&nbsp;"Selle dialoogi keskne seisukoht oli, et kooli me tahame. Siin ei olnud mitte &uuml;htegi inimest, kes &uuml;tleks, et P&otilde;hja-Tallinn kooli ei vaja."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="177">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tooalastest-rikkumistest-teavitajad-saavad-tulevikus-kaitse-n256032">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/66/286604.jpg" alt="Tööalastest rikkumistest teavitajad saavad tulevikus kaitse" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/tooalastest-rikkumistest-teavitajad-saavad-tulevikus-kaitse-n256032">T&ouml;&ouml;alastest rikkumistest teavitajad saavad tulevikus kaitse</a></h3>
<p>"Mitmed viimasel ajal avalikuks tulnud juhtumid n&auml;itavad selgelt, et t&ouml;&ouml;alasest rikkumisest teada andmine v&otilde;ib inimesele kaasa tuua soovimatuid tagaj&auml;rgi. Teavitamiskanalite loomine ja seaduse alusel kaitse andmine aitab kaasa l&auml;bipaistva ja avatud &uuml;hiskonna arengule ning ka ettev&otilde;tete jaoks on kindlasti oluline lahendada oma probleemid kiiresti, adekvaatselt &nbsp;ilma kaasneva mainekahjuta,"&nbsp;r&auml;&auml;kis justiitsminister Raivo Aeg.</p>
                        <a href="/tagid/koik/tooalastest-rikkumistest-teavitajad-saavad-tulevikus-kaitse-comments256032" class="commentslink move-commentlink" style="display:none">(4)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-tallinn-kingib-sunnipaeva-tahistanud-loomade-varjupaigale-n256011">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/65/286582.jpg" alt="VIDEO! Tallinn kingib sünnipäeva tähistanud loomade varjupaigale koeraaedikute katused" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-tallinn-kingib-sunnipaeva-tahistanud-loomade-varjupaigale-n256011">VIDEO! Tallinn kingib s&uuml;nnip&auml;eva t&auml;histanud loomade varjupaigale koeraaedikute katused</a></h3>
<p>"Sel aastal hoolitseb Tallinna linn, et koerte v&auml;liaedikud saaksid endale katuse peale,"&nbsp;teatas varjupaiga s&uuml;nnip&auml;eval k&auml;inud abilinnapea Kalle Klandorf.&nbsp;"Samuti j&auml;tkatakse kasside karantiinipuuride v&auml;ljavahetamist, et tagada loomadele paremad tingimused ja aidata takistada haiguste levikut."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-erivajadustega-inimesed-viidi-viiendat-korda-merele-n255977">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/64/286420.jpg" alt="FOTOD JA VIDEO! Erivajadustega inimesed viidi viiendat korda merele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-erivajadustega-inimesed-viidi-viiendat-korda-merele-n255977">FOTOD JA VIDEO! Erivajadustega inimesed viidi viiendat korda merele</a></h3>
<p>"Parim tagasiside on see, kui inimene tuleb kaldale ja tal on suur naeratus n&auml;ol. V&otilde;ib-olla on tegu inimesega, kes on pime ja pole ammu v&auml;lja saanud v&otilde;i ratastoolis inimene, kes niisama spordisaali ei saa. See naeratus ongi kingitus," r&auml;&auml;kis&nbsp;"Erilised purjetajad" projektijuht K&uuml;lli Haava.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-ja-video-filmivotted-vanalinnas-elmo-nuganen-aasta-parast-n255888">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/60/286056.jpg" alt="GALERII JA VIDEO! FILMIVÕTTED VANALINNAS! Elmo Nüganen: aasta pärast on siin hoopis teistsugune vaatepilt" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-ja-video-filmivotted-vanalinnas-elmo-nuganen-aasta-parast-n255888">GALERII JA VIDEO! FILMIV&Otilde;TTED VANALINNAS! Elmo N&uuml;ganen: aasta p&auml;rast on siin hoopis teistsugune vaatepilt</a></h3>
<p>"Nii palju kui v&otilde;imalik, filmime Tallinna vanalinnas,"&nbsp;&uuml;tles režiss&ouml;&ouml;r Elmo N&uuml;ganen filmitriloogia v&otilde;tetel, mis p&otilde;hinevad kirjanik Indrek Hargla Apteeker Melchiori raamatutel.&nbsp;</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>16:29</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-parast-pikka-suvepuhkust-alustab-taas-tallinna-panoraam-n256550">VIDEO! Pärast pikka suvepuhkust alustab taas Tallinna Panoraam</a>
                </li>
                            <li>
                    <time>12:09</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kalamaja-legendaarne-tanavakoer-saab-malestusmargi-n256424">Kalamaja legendaarne tänavakoer saab mälestusmärgi</a>
                </li>
                            <li>
                    <time>10:20</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uuring-eesti-e-ostlejad-valdivad-lojaalsusprogramme-n256306">Uuring: Eesti e-ostlejad väldivad lojaalsusprogramme</a>
                </li>
                            <li>
                    <time>14:22</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/varbamisekspert-ettevotja-vs-palgatooline-kumb-sobib-sulle-n256543">Värbamisekspert: ettevõtja vs palgatööline – kumb sobib sulle tegelikult?</a>
                </li>
                            <li>
                    <time>07:58</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/psuhholoog-enesevigastusmangude-loojad-teevad-kurja-sest-neis-n256515">PSÜHHOLOOG: Enesevigastusmängude loojad teevad kurja, sest neis peitub valu</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>11:51</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-vene-teater-kolib-kesklinnast-viimsisse-n256343">FOTOD JA VIDEO! Vene teater kolib kesklinnast Viimsisse</a>
                </li>
                            <li>
                    <time>17:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/galerii-fotomuuseum-avas-sunnipaeva-puhul-raekoja-taga-fototanava-n256421">GALERII! Fotomuuseum avas sünnipäeva puhul raekoja taga fototänava</a>
                </li>
                            <li>
                    <time>13:03</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ratas-jutt-eesti-ja-soome-vaheliste-suhete-halvenemisest-on-vale-n256345">Ratas: jutt Eesti ja Soome vaheliste suhete halvenemisest on vale</a>
                </li>
                            <li>
                    <time>12:17</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/varbamisekspert-selgitab-mille-jargi-tooandjad-endale-tegelikult-n256314">Värbamisekspert selgitab: mille järgi tööandjad endale tegelikult töötajaid valivad</a>
                </li>
                            <li>
                    <time>15:15</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/haapsalus-soitis-teelt-valja-vastu-puud-joobetunnustega-mees-n256328">Haapsalus sõitis teelt välja vastu puud joobetunnustega mees</a>
                </li>
                    </ul>
    </div>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2020</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5f2eb705bfb6atallinnlvdot5f2eb705bfba6ee" data-at="at5f2eb705bfb6a" data-dot="dot5f2eb705bfba6" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">6404009</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>