<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="&quot;Igaühe tegu on osa meie ühiskonnast, meie ühiskond on kõigi meie tegude summa,&quot; ütles president Kersti Kaljulaid Vabaduse väljakul oma" />
<meta property="og:title" content="PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="&quot;Igaühe tegu on osa meie ühiskonnast, meie ühiskond on kõigi meie tegude summa,&quot; ütles president Kersti Kaljulaid Vabaduse väljakul oma" />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/17/69/176965.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="349" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/gallerymobile.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>01</span>jaanuar
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                  <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                  
        <figure>
            <img src="http://www.pealinn.ee/content/news/large/17/69/176965.jpg" alt="PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel sajandil elama välgukiirusel">
            <figcaption><p>"Iga&uuml;he tegu on osa meie &uuml;hiskonnast, meie &uuml;hiskond on k&otilde;igi meie tegude summa," &uuml;tles president Kersti Kaljulaid Vabaduse v&auml;ljakul oma uusaastatervituses."Iga&uuml;he &otilde;nnetus, mure ja eksimusgi v&otilde;ib panna meid koos tegutsema nii, et &uuml;hiskond saaks parem."</p> <span class="imageauthor">Pilt: Albert Truuväärt</span></figcaption>
        </figure>
      
    <header class="clearfix">
        <div class="data">
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        

        </div>
        <h1>PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel sajandil elama välgukiirusel
                    </h1>
           
           
        <div class="details">
            <div class="left">
                
                    <div class="authors">
                <div class="author-single">
                    <div class="body">
                        <p class="name">BNS</p>
                    </div>
                </div>          
            </div>
                    </div>
            <div class="right">
                
        
        <div class="social">
            <div class="googleplus">
                <g:plusone size="medium" href="http://www.pealinn.ee/newset/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569"></g:plusone>
            </div>
            <div class="tw-tweet">
                <a data-lang="et" data-url="http://www.pealinn.ee/newset/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569" class="twitter-share-button"></a>
            </div>
            <div class="fb-like" data-href="http://www.pealinn.ee/newset/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
           <div class="info">
               <p><time datetime="2017-12-31 23:55:00" pubdate>31. detsember 2017</time></p>           </div>
           
            </div>
        </div>
           
            
    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>"Iga&uuml;he tegu on osa meie &uuml;hiskonnast, meie &uuml;hiskond on k&otilde;igi meie tegude summa," &uuml;tles president Kersti Kaljulaid Vabaduse v&auml;ljakul oma uusaastatervituses."Iga&uuml;he &otilde;nnetus, mure ja eksimusgi v&otilde;ib panna meid koos tegutsema nii, et &uuml;hiskond saaks parem."</p>
        </div>
        <p>"Selle aasta 1. juulil toimus just siinsamas Vabaduse v&auml;ljakul midagi v&auml;ga erilist. Isetekkeline tantsupidu, mille m&otilde;ttest teostuseni kulus m&otilde;ni tund. See s&uuml;ndmus viis meid sajaga uude sajandisse me omariikluse ajaloos. Just niimoodi me hakkamegi elama oma iseseisvuse teisel sajandil. V&auml;lgukiirusel. Ei anta aega atra seada,"&nbsp;r&auml;&auml;kis Kaljulaid. "Aga selles uues tempos on oma v&otilde;lu. Iga&uuml;he m&otilde;te loeb. Iga&uuml;he tegu on osa me &uuml;hiskonnast. Kogu &uuml;hiskond on meie k&otilde;ikide tegude summa. K&otilde;ikide inimeste v&otilde;imalused teha midagi suurt on saanud v&otilde;rdseks."</p>
<div class="article-images" data-id="1935">
    <ul>
                    <li>
                <a href="http://www.pealinn.ee/content/gallery/orginal/17/69/176966.jpg" data-mobile-href="/galleryet/image-49491/type=max400">
                    <img src="http://www.pealinn.ee/content/gallery/thumb/17/69/176966.jpg" alt="70759.jpg">
                </a>
            </li>
                    <li>
                <a href="http://www.pealinn.ee/content/gallery/orginal/17/69/176967.jpg" data-mobile-href="/galleryet/image-49492/type=max400">
                    <img src="http://www.pealinn.ee/content/gallery/thumb/17/69/176967.jpg" alt="70760.jpg">
                </a>
            </li>
                    <li>
                <a href="http://www.pealinn.ee/content/gallery/orginal/17/69/176968.jpg" data-mobile-href="/galleryet/image-49493/type=max400">
                    <img src="http://www.pealinn.ee/content/gallery/thumb/17/69/176968.jpg" alt="70761.jpg">
                </a>
            </li>
                    <li>
                <a href="http://www.pealinn.ee/content/gallery/orginal/17/69/176969.jpg" data-mobile-href="/galleryet/image-49494/type=max400">
                    <img src="http://www.pealinn.ee/content/gallery/thumb/17/69/176969.jpg" alt="70762.jpg">
                </a>
            </li>
                    <li>
                <a href="http://www.pealinn.ee/content/gallery/orginal/17/69/176970.jpg" data-mobile-href="/galleryet/image-49495/type=max400">
                    <img src="http://www.pealinn.ee/content/gallery/thumb/17/69/176970.jpg" alt="70763.jpg">
                </a>
            </li>
                    <li>
                <a href="http://www.pealinn.ee/content/gallery/orginal/17/69/176971.jpg" data-mobile-href="/galleryet/image-49496/type=max400">
                    <img src="http://www.pealinn.ee/content/gallery/thumb/17/69/176971.jpg" alt="70764.jpg">
                </a>
            </li>
            </ul>
    <a href="/" class="view-all"><span>6</span>images</a>
</div>
<p>Kelle m&otilde;ttest saab tegu, s&otilde;ltub Kaljulaidi s&otilde;nul pealehakkamisest. Ja kelle teost saab m&auml;rk, selgub alles tagantj&auml;rele. Nii heast kui halvast m&auml;rgist v&otilde;ib presidendi s&otilde;nul k&auml;ivituda midagi, mis muudab Eesti &uuml;hiskonna mustrit.</p>
<p>"2017. aastal muutsid mustreid need, kellelt me seda ei teadnud oodata v&otilde;i muutsid viisil, mida ei osanud ehk peljata,"&nbsp;&uuml;tles Kaljulaid. "Me uuel iseseisvuse sajandil on igal &uuml;hel rohkem iseseisvust. Iga&uuml;he unistus v&otilde;ib olla see, mis m&auml;&auml;rab tuleviku Eesti k&auml;ek&auml;igu. Iga&uuml;he &otilde;nnetus, mure v&otilde;i eksimuski v&otilde;ib meid koos panna tegutsema nii, et &uuml;hiskond saab parem. &Uuml;ha v&auml;hem vajame oma &uuml;hiskonna edendamiseks asutuste eestvedamist ja &uuml;ha rohkem vajame me lihtsalt nendesamade asutuste toetust. N&auml;iteks Tallinna linnakantseleil ei kulunud hetkegi, et m&otilde;ista Vabaduse platsi tantsupeo t&auml;hendust. &Otilde;mblusteta &uuml;hiskonna kasvades ja tugevnedes saabki riigist j&auml;rjest rohkem v&otilde;imaldaja ja toetaja."</p>
<p>"See ei t&auml;henda riigi rolli v&auml;henemist meie elus, pigem teisenemist,"&nbsp;selgitas Kaljulaid. "Julgeolek, tervishoid, haridus, toimetulek elu suurte &otilde;nnetustega &ndash; j&otilde;ukohasel viisil pakub seda meile riik, mida me oma maksurahast oleme n&otilde;us &uuml;leval pidama. Kui me kellegi p&auml;&auml;stmiseks v&otilde;i millegi hoidmiseks &ndash; v&otilde;i lihtsalt tuju t&otilde;stmiseks &ndash; tahame teha rohkemat, siis me v&otilde;ime ja tohime. Kuid nii nagu Vabaduse platsi tantsupeo korraldajad igal sammul r&otilde;hutasid &ndash; mitte vastandudes. See tantsupidu ei olnud protest otsuse vastu kaitsta v&auml;iksemaid lapsi ja napilt riietatud v&otilde;imlejaid. See oli noorte omapoolne panus sellesse, et me k&otilde;igi tantsupeoelamus ka sel, 2017. aasta suvel, saaks parem, kui asjaolud v&otilde;imaldasid."</p>
<p>"&Uuml;ha sagedamini koondume korraks kellegi h&uuml;&uuml;de v&otilde;i appih&uuml;&uuml;de peale ja teeme midagi t&otilde;eliselt olulist. See ongi &otilde;ige, nii see k&auml;ibki. Mis k&otilde;netab paljusid, ei vaja t&auml;nap&auml;eval alati enam planeerimist ja juhtimist. Ta juhtub,"&nbsp;k&otilde;neles Kaljulaid ja t&auml;nas k&otilde;iki, kes l&otilde;ppenud aastal oma aega, energiat, raha ja hingej&otilde;udu panustasid, et s&uuml;nniks imesid. "Ait&auml;h ka neile, kes elu pahupoolt on aidanud valguse k&auml;tte tirida, omaenda valu avalikult veel kord l&auml;bi elanud, selleks et j&auml;rgmistel ohvritel ei oleks seina ees, kui nendel on vaja &uuml;hiskonna tuge. Ainult nii, ausalt ja otsekoheselt muredest r&auml;&auml;kides, saame tervemaks &uuml;hiskonnaks. Saja-aastasel on ikkagi juba vaja oma tervise eest hoolitsema hakata, kas pole?"</p>
<p>"Sellel uusaasta&ouml;&ouml;l v&otilde;ime olla r&otilde;&otilde;msad ja natukeseks ehk muretudki Eesti k&auml;ek&auml;igu p&auml;rast. Kohe l&otilde;peb Eesti eesistumine Euroopa Liidus. Tundsime vahetult, mida t&auml;hendab vastutus rahvusvahelisel areenil, aga tundsime ka partnereite sooja toetust ja diskreetset abi, kui seda vajasime. Eestisse saabus NATO pataljon, tegema seda t&ouml;&ouml;d, mida NATO on, alati edukalt, teinud juba 70 aastat. NATO kaitseb rahu, NATO ei kujuta endast kunagi ohtu, ka mitte riikidele, kes teda ohtlikuna kujutada p&uuml;&uuml;avad,"&nbsp;heitis Kaljulaid tagasipilgu l&otilde;ppenud aastale. "Sellel uusaasta&ouml;&ouml;l v&otilde;ime endale lubada hoopis k&auml;rsitut p&otilde;nevust. Ma ei tea, kuidas teiega on, aga mina tahaksin natukenegi saada aimu, milline see Eesti Vabariigi 200. s&uuml;nnip&auml;eva eel&otilde;htu tuleb. Millest k&otilde;neldakse siin platsil 31. detsembril 2117? Meie, kes me t&auml;na leheveerge, foorumeid ja k&otilde;nepulte t&auml;idame, ei tea seda."</p>
<p>"Ainult meie m&otilde;tetest ma teie tulevikku, kallid Eesti noored, otsida ei tahaks. Ma tean vaid seda, et te tahate olla &otilde;nnelikud. Aga kuidas te seda teha kavatsete? Palun r&auml;&auml;kige meiega, kes me t&auml;na otsustame. Palun pange oma m&otilde;tted kirja. N&uuml;&uuml;d ja praegu. Kirjutage Eestile," p&ouml;&ouml;rdus Kaljulaid noorte poole ja nentis samas, et s&uuml;gisel peetud kohalikud valimised noori eriti k&otilde;netada ei suutnud. "Aga samas olete te, n&auml;iteks noorte manifestiga, mis s&uuml;ndis Maap&auml;eva 100. s&uuml;nnip&auml;evaks, ometi n&auml;idanud, et hoolite meie Eesti tulevikust. Sama keelt r&auml;&auml;givad te teod merep&auml;&auml;stjatena, vabatahtliku noortet&ouml;&ouml; tegijana, noorkotkaste ja kodut&uuml;tardena, kodu-uurijatena ja kodukandi elu edendajatena. R&auml;&auml;kige just n&uuml;&uuml;d, sel aastal, kui esimene sajand &ndash; l&otilde;pp hea, kuid k&otilde;ik selles sajandis kaugeltki mitte &ndash; j&auml;&auml;b seljataha. See s&uuml;nnip&auml;eva-aasta ei peaks mu meelest koosnema peamiselt meenutustest."</p>
<p>"Kohe asume teele uude aastasse. Aga hetk on veel aega,"&nbsp;r&auml;&auml;kis Kaljulaid. "Vaadake veekord enda &uuml;mber, &auml;kki kellelgi ei olegi t&auml;na &otilde;htul p&otilde;hjust seda hetke t&auml;histada, sest lootust ei ole v&otilde;i on j&auml;&auml;nud v&auml;heks. Me ei l&auml;he ju m&ouml;&ouml;da, j&auml;ttes maha need, kes ei jaksa kaasa tulla. Need, kellele lahkuv aasta on olnud valus ja j&auml;rgmine tundub t&uuml;hi, sest valu nii lihtsalt ei unune."</p>
<p>President kutsus eestlaseid &uuml;les &uuml;ksteist m&auml;rkama ja teineteisele raskel hetkel toeks olema. "Me ei l&auml;he ju m&ouml;&ouml;da j&auml;ttes maha need, kes ei jaksa kaasa tulla," &uuml;tles ta. "Hoolivat ja head, s&otilde;bralikku ja &otilde;nnelikku uut aastat!"</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fpresident-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569&name=PRESIDENT+KALJULAID+UUSAASTAK%C3%95NES%3A++Hakkame+oma+iseseisvuse+teisel&description=%22Iga%C3%BChe+tegu+on+osa+meie+%C3%BChiskonnast%2C+meie+%C3%BChiskond+on+k%C3%B5igi+meie+tegude+summa%2C%22+%C3%BCtles+president+Kersti+Kaljulaid+Vabaduse+v%C3%A4ljakul+oma&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F17%2F69%2F176965.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fpresident-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569&title=PRESIDENT+KALJULAID+UUSAASTAK%C3%95NES%3A++Hakkame+oma+iseseisvuse+teisel&text=%22Iga%C3%BChe+tegu+on+osa+meie+%C3%BChiskonnast%2C+meie+%C3%BChiskond+on+k%C3%B5igi+meie+tegude+summa%2C%22+%C3%BCtles+president+Kersti+Kaljulaid+Vabaduse+v%C3%A4ljakul+oma">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fpresident-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569&title=PRESIDENT+KALJULAID+UUSAASTAK%C3%95NES%3A++Hakkame+oma+iseseisvuse+teisel&text=%22Iga%C3%BChe+tegu+on+osa+meie+%C3%BChiskonnast%2C+meie+%C3%BChiskond+on+k%C3%B5igi+meie+tegude+summa%2C%22+%C3%BCtles+president+Kersti+Kaljulaid+Vabaduse+v%C3%A4ljakul+oma">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=209569" class="post-comment" data-redirect="http://www.pealinn.ee/newset/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-comments209569">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=209569">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="93">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loe-kuidas-tana-tallinna-kesklinnas-liikluskorraldus-muudetud-on-n209563">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/69/176964.jpg" alt="Loe, kuidas täna Tallinna kesklinnas liikluskorraldus muudetud on" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/loe-kuidas-tana-tallinna-kesklinnas-liikluskorraldus-muudetud-on-n209563">Loe, kuidas uusaasta&ouml;&ouml;l Tallinna kesklinnas liikluskorraldus muudetud on</a></h3>
<p>Seoses aastavahetuse &uuml;ritusega Tallinnas Vabaduse V&auml;ljakul on 31. detsembril &uuml;mber korraldatud liiklus ja &uuml;histransport. Alates kella 15-st kuni 1.jaanuaril kella 06-ni tuleks Vabaduse v&auml;ljaku piirkonda s&otilde;idukiga liiklejatel &uuml;ldse v&auml;ltida, oluliselt on &uuml;mber korraldatud &uuml;histransport. Aastavahetus&ouml;&ouml;l pikendatakse linna p&otilde;hi-suundadel t&ouml;&ouml;tavate &uuml;histranspordiliinide t&ouml;&ouml;aega.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/taavi-aas-aastalopuintervjuus-tallinn-on-labi-kasvu-uks-onnelik-linn-n209544">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/69/176932.jpg" alt="Taavi Aas aastalõpuintervjuus: Tallinn on läbi kasvu üks õnnelik linn" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/taavi-aas-aastalopuintervjuus-tallinn-on-labi-kasvu-uks-onnelik-linn-n209544">Taavi Aas aastal&otilde;puintervjuus: Tallinn on l&auml;bi kasvu &uuml;ks &otilde;nnelik linn</a></h3>
<p>"Ma arvan, et iga linna ja omavalitsuse jaoks on k&otilde;ige olulisem see, et see omavalitsus kasvaks. Tallinn on juba aastaid olnud selles &otilde;nnelikus seisus, et rahvaarv on kasvanud," lausus Tallinna linnapea Taavi Aas aastal&otilde;puintervjuus.&nbsp;</p>
                        <a href="/tagid/koik/taavi-aas-aastalopuintervjuus-tallinn-on-labi-kasvu-uks-onnelik-linn-comments209544" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loe-millised-huvitised-ja-lisatoetused-jargmisel-aastal-kehtima-n209426">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/68/176836.JPG" alt="Loe, millised hüvitised ja lisatoetused järgmisel aastal kehtima hakkavad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/loe-millised-huvitised-ja-lisatoetused-jargmisel-aastal-kehtima-n209426">Loe, millised h&uuml;vitised ja lisatoetused j&auml;rgmisel aastal kehtima hakkavad</a></h3>
<p>Uus aasta toob endaga kaasa mitmete toetuste ja h&uuml;vitiste t&otilde;usu - kasvab nii toetus pere esimesele kui teisele lapsele, t&otilde;useb hambaravitoetus ja retseptiravimid muutuvad taskukohasemaks. Vaata, millised toetused veel&nbsp;2018. aastal kehtima hakkavad!</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tallinna-linnavalitsus-kutsub-ules-registreerige-end-tallinlaseks-n209425">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/68/176835.JPG" alt="Tallinna linnavalitsus kutsub üles: registreerige end tallinlaseks!" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/tallinna-linnavalitsus-kutsub-ules-registreerige-end-tallinlaseks-n209425">Tallinna linnavalitsus kutsub &uuml;les: registreerige end tallinlaseks!</a></h3>
<p>"Tallinlaseks olemine annab inimestele mitmeid eeliseid, seda alates tasuta &uuml;histranspordist, mis kehtib ka linna piires rongiliiklusele," &uuml;tles linnapea Taavi Aas. "Uuest aastast t&otilde;stame linnakassast makstava eakate pensionilisa m&auml;&auml;ra 100 eurole, sellele lisanduvad erinevad apteegisoodustused."&nbsp;&nbsp;</p>
                        <a href="/tagid/koik/tallinna-linnavalitsus-kutsub-ules-registreerige-end-tallinlaseks-comments209425" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="side-poll" data-id="167">
    
    <header style="border-bottom-color: rgb(255, 255, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 255, 0);color: rgb(0, 0, 0);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Kas pühadelauale käib alkohol?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=202" data-answer="json.php?type=quizanswer&amp;quiz=202" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption565">
                    <input type="radio" name="quizansweroption" value="565" id="quizansweroption565_41" />
                    <label  class="cptn" for="quizansweroption565_41">Jah <span>(89)</span></label>                        
                    <div class="votes">
                        <div style="width: 55%;"></div>
                    </div>
                </div>
                            <div class="input quizansweroption566">
                    <input type="radio" name="quizansweroption" value="566" id="quizansweroption566_41" />
                    <label  class="cptn" for="quizansweroption566_41">Ei <span>(71)</span></label>                        
                    <div class="votes">
                        <div style="width: 44%;"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>23:55</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569">PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel sajandil elama välgukiirusel</a>
                </li>                               
                                
                <li>
                    <time>20:07</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vabaduse-valjakul-selgus-ev100-juubelitort-n209568">Vabaduse väljakul selgus EV100 juubelitort</a>
                </li>                               
                                
                <li>
                    <time>18:05</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vana-aastaohtul-kolab-nordea-kontserdimajas-uusbergi-uudisteos-n209567">Vana-aastaõhtul kõlab Nordea kontserdimajas Uusbergi uudisteos</a>
                </li>                               
                                
                <li>
                    <time>17:32</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-juri-ratas-aastaloputervituses-meil-koigil-laheb-hasti-kui-n209566">VIDEO! Jüri Ratas aastalõputervituses: meil kõigil läheb hästi, kui oleme piisavalt toeks neile, kes abi vajavad</a>
                </li>                               
                                
                <li>
                    <time>17:01</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/droonivideo-stenbocki-maja-sai-juubeliaasta-alguseks-piduruu-n209565">DROONIVIDEO! Stenbocki maja sai juubeliaasta alguseks pidurüü</a>
                </li>                               
                                
                <li>
                    <time>16:27</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/putin-soovis-venemaalastele-muutusi-paremuse-poole-ja-riigile-rahu-n209564">Putin soovis venemaalastele "muutusi paremuse poole" ja riigile "rahu"</a>
                </li>                               
                                
                <li>
                    <time>15:37</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eksperdi-soovitused-5-nutilubadust-uueks-aastaks-n209479">Eksperdi soovitused: 5 nutilubadust uueks aastaks</a>
                </li>                               
                                
                <li>
                    <time>15:16</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/loe-kuidas-tana-tallinna-kesklinnas-liikluskorraldus-muudetud-on-n209563">Loe, kuidas täna Tallinna kesklinnas liikluskorraldus muudetud on</a>
                </li>                               
                                
                <li>
                    <time>14:57</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/napunaiteid-kuidas-vana-aasta-ohtul-odavalt-koju-saada-n209476">Näpunäiteid, kuidas vana-aasta õhtul odavalt koju saada</a>
                </li>                               
                                
                <li>
                    <time>12:19</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tiit-maran-ka-tallinna-loomaaed-ei-jaanud-ii-maailmasojast-puutumata-n209561">Tiit Maran: ka Tallinna Loomaaed ei jäänud II maailmasõjast puutumata</a>
                </li>                               
                                
                <li>
                    <time>11:40</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/aastaga-sai-keskerakond-128-liiget-juurde-reformi-ridadest-lahkus-150-n209562">Aastaga sai Keskerakond 128 liiget juurde, Reformi ridadest lahkus 150</a>
                </li>                               
                                
                <li>
                    <time>11:36</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ivar-raig-usa-vastu-haaletamine-voib-meile-valusalt-katte-maksta-n209534">IVAR RAIG: USA vastu hääletamine võib meile valusalt kätte maksta</a>
                </li>                               
                                
                <li>
                    <time>11:16</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/suri-eesti-raadio-kauaaegne-muusikatoimetaja-helve-vosamae-n209560">Suri Eesti Raadio kauaaegne muusikatoimetaja Helve Võsamäe</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="157">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/video-tallinna-tv-toob-vana-aasta-ohtul-vaatajateni-maailmatasemel-n209458">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/68/176861.jpg" alt="VIDEO! Tallinna TV toob vana-aasta õhtul vaatajateni maailmatasemel muusika ja head Eestimaa inimesed" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-tallinna-tv-toob-vana-aasta-ohtul-vaatajateni-maailmatasemel-n209458">VIDEO! Tallinna TV toob vana-aasta &otilde;htul vaatajateni maailmatasemel muusika ja head Eestimaa inimesed</a></h3>
<p>Tallinna Televisioon on aastavahetusel oma vaatajate ja kogu Eesti rahvaga, tuues ekraanile augustis Tallinna lauluv&auml;ljakul toimunud retrofestivali "We Love The 90's" erisaated, piduliku meelelahutussaate "Soovime head" ning aastal&otilde;puintervjuud peaminister J&uuml;ri Ratase ja Tallinna linnapea Taavi Aasaga.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/15-tahtsaimat-maksumuudatust-mis-uuel-aastal-joustuvad-n209354">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/66/176671.jpg" alt="15 tähtsaimat maksumuudatust, mis uuel aastal jõustuvad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        
        </div>
                    <h3><a href="tagid/koik/15-tahtsaimat-maksumuudatust-mis-uuel-aastal-joustuvad-n209354">15 t&auml;htsaimat maksumuudatust, mis uuel aastal j&otilde;ustuvad</a></h3>
<p>Uuel aastal j&otilde;ustub &uuml;le 350 &otilde;igusakti, mis toovad kaasa mitmeid maksumuudatusi aga ka miinimumpalga ja maksuvaba miinimumi t&otilde;usu 500 euroni.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="159">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/aasta-sporditahtedeks-said-beljajeva-tanak-ja-sildaru-n209388">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/66/176688.jpg" alt="Aasta sporditähtedeks said Beljajeva, Tänak ja Sildaru" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 100, 0);color: rgb(245, 245, 245)" href="/tagid/sport">Sport</a>
                        
        </div>
                    <h3>FOTOD!&nbsp;<a href="tagid/koik/aasta-sporditahtedeks-said-beljajeva-tanak-ja-sildaru-n209388">Aasta spordit&auml;htedeks said Beljajeva, T&auml;nak ja Sildaru</a></h3>
<p>Eesti Ol&uuml;mpiakomitee auhinnagalal "Spordiaasta T&auml;hed 2017" p&auml;rjati Aasta naissportlane 2017 auhinnaga epeevehkleja Julia Beljajeva, Aasta meessportlase tiitli sai Ott T&auml;nak ning Aasta noorsportlaseks valiti Kelly Sildaru.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="38">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/63/176334.jpg" alt="VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">VIDEO! Mine virtuaalr&auml;nnakule Tallinna uuele peat&auml;navale</a></h3>
<p>Tallinna peat&auml;nava ehitusprojekti koostamise lepingule kirjutasid alla tellijana Tallinna Kommunaalamet, t&auml;itjana TPJ Insenerib&uuml;roo O&Uuml; ning t&ouml;&ouml;v&otilde;tjana arhitektuurib&uuml;roo Kavakava O&Uuml; esindajad. Seega v&otilde;ib uuel aastal peat&auml;nava projekteerimisega hoogsalt pihta hakata. Vaata, milline peat&auml;nav v&auml;lja n&auml;gema hakkab!</p>
                        <a href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-comments208956" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="140">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);">Liiklus </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/uusaastaool-on-uhistranspordil-taiendavad-oised-valjumised-n209345">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/66/176665.jpg" alt="Uusaastaööl on ühistranspordil täiendavad öised väljumised" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/uusaastaool-on-uhistranspordil-taiendavad-oised-valjumised-n209345">Uusaastaööl on ühistranspordil täiendavad öised väljumised</a>
                            </h3>
                            <p>Mitmetel bussi-, trammi- ja trolliliinidel on uusaasta&ouml;&ouml;l t&auml;iendavad &ouml;ised v&auml;ljumised - pikendatakse linna p&otilde;hisuundadel t&ouml;&ouml;tavate &uuml;histranspordiliinide t&ouml;&ouml;aega. 31. detsembril 2017 ja 1. jaanuaril 2018 t&ouml;&ouml;tab &uuml;histransport p&uuml;hap&auml;evaste s&otilde;iduplaanide alusel.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/jouluturu-kaamera-vaata-otsepilti-raekoja-platsi-kaunilt-jouluturult-n181949">
                            <img src="http://www.pealinn.ee/content/news/c360x300/13/13/131349.jpg" alt="JÕULUTURU KAAMERA! Vaata otsepilti Raekoja platsi kaunilt jõuluturult" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/jouluturu-kaamera-vaata-otsepilti-raekoja-platsi-kaunilt-jouluturult-n181949">J&Otilde;ULUTURU KAAMERA! Vaata otsepilti Raekoja platsi kaunilt j&otilde;uluturult</a></h3>
<p>Tallinna Raekoja platsil, suursuguse Raekoja hoone k&otilde;rval, on taas avatud muinsjutulise h&otilde;nguga J&otilde;uluturg, kus tundub, et k&otilde;ik on v&otilde;imalik! Tegevuse s&uuml;dameks on Eesti t&auml;htsaim j&otilde;ulupuu, mille &uuml;mber p&auml;ikesekiirtena asetsevad j&otilde;ulumajakesed.&nbsp;</p>
                        <a href="/tagid/koik/jouluturu-kaamera-vaata-otsepilti-raekoja-platsi-kaunilt-jouluturult-comments181949" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/kuuskemaa-esimene-joulupuu-toodi-ikkagi-tallinna-raekoja-platsile-n207622">
                            <img src="http://www.pealinn.ee/content/news/c360x300/17/40/174035.jpg" alt="KUUSKEMAA: Esimene jõulupuu toodi ikkagi Tallinna Raekoja platsile" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <span class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 128, 128)">Ajalugu</span>
                        
        </div>
                    <h3><a href="tagid/koik/kuuskemaa-esimene-joulupuu-toodi-ikkagi-tallinna-raekoja-platsile-n207622">KUUSKEMAA: Esimene j&otilde;ulupuu toodi ikkagi Tallinna Raekoja platsile</a></h3>
<p>Juba 1441. aasta majanduskulude raamatus on m&auml;rgitud, et raelaekast tasuti muusikutele, kes 25. detsembril puhusid pasunaid ja m&auml;ngisid kuuse juures.</p>
                        <a href="/tagid/koik/kuuskemaa-esimene-joulupuu-toodi-ikkagi-tallinna-raekoja-platsile-comments207622" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569">
                        <img src="http://www.pealinn.ee/content/news/c90x60/17/69/176965.jpg" alt="PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel sajandil elama välgukiirusel" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/president-kaljulaid-uusaastakones-hakkame-oma-iseseisvuse-teisel-n209569">PRESIDENT KALJULAID UUSAASTAKÕNES:  Hakkame oma iseseisvuse teisel sajandil elama välgukiirusel</a>
                                            </h3>
                    <time datetime="2017-12-31 23:55:00">31. detsember 2017</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/vabaduse-valjakul-selgus-ev100-juubelitort-n209568">
                        <img src="http://www.pealinn.ee/content/news/c90x60/17/69/176962.jpg" alt="Vabaduse väljakul selgus EV100 juubelitort" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/vabaduse-valjakul-selgus-ev100-juubelitort-n209568">Vabaduse väljakul selgus EV100 juubelitort</a>
                                            </h3>
                    <time datetime="2017-12-31 20:07:00">31. detsember 2017</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/vana-aastaohtul-kolab-nordea-kontserdimajas-uusbergi-uudisteos-n209567">
                        <img src="http://www.pealinn.ee/content/news/c90x60/17/69/176958.jpg" alt="Vana-aastaõhtul kõlab Nordea kontserdimajas Uusbergi uudisteos" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/vana-aastaohtul-kolab-nordea-kontserdimajas-uusbergi-uudisteos-n209567">Vana-aastaõhtul kõlab Nordea kontserdimajas Uusbergi uudisteos</a>
                                            </h3>
                    <time datetime="2017-12-31 18:05:00">31. detsember 2017</time>
                </div>
            </article>
               
    </div>
</section><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>14:04</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/juri-ratas-seadusi-vastu-vottes-tuleb-lahtuda-noorte-huvist-n25718">Jüri Ratas: seadusi vastu võttes tuleb lähtuda noorte huvist</a>
                </li>                               
                            <li>
                    <time>16:26</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/haiglate-liit-palus-tervishoiutootajate-palgakusimuses-lisaaega-n23674">Haiglate liit palus tervishoiutöötajate palgaküsimuses lisaaega</a>
                </li>                               
                            <li>
                    <time>13:24</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/roivase-ai-jattis-tootaja-soomes-volgadesse-n152887">Rõivase äi jättis töötaja Soomes võlgadesse</a>
                </li>                               
                            <li>
                    <time>12:21</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/inimoiguslased-puuetega-inimeste-oigusi-ei-arvestatud-reformi-puhul-n26298">Inimõiguslased: puuetega inimeste õigusi ei arvestatud reformi puhul</a>
                </li>                               
                            <li>
                    <time>18:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/collegium-musicale-laulab-stenbocki-maja-hoovis-n22118">Collegium Musicale laulab Stenbocki maja hoovis</a>
                </li>                               
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>10:47</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kuidas-uusaastaool-bussi-trammi-voi-trolliga-koju-saab-n208979">Kuidas uusaastaööl bussi, trammi või trolliga koju saab?</a>
                </li>
                            <li>
                    <time>16:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kristiine-linnaosavalitsuse-eesmargid-uueks-aastaks-turvalisus-n208946">Kristiine linnaosavalitsuse eesmärgid uueks aastaks: turvalisus, heakord ja koostöö kogukonnaga</a>
                </li>
                            <li>
                    <time>17:03</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinna-aastavahetuse-ilutulestik-maksab-14-600-eurot-n208817">Tallinna aastavahetuse ilutulestik maksab 14 600 eurot</a>
                </li>
                            <li>
                    <time>12:46</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/heiki-valner-aastavahetuse-saluudid-on-lemmikloomadele-iga-aastane-n182468">Heiki Valner: aastavahetuse saluudid on lemmikloomadele iga-aastane probleem</a>
                </li>
                            <li>
                    <time>10:13</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uro-maailmas-on-258-miljonit-migranti-n208778">ÜRO: Maailmas on 258 miljonit migranti</a>
                </li>
                    </ul>
    </div>
</section>
<div class="side-feed" data-id="90">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);color: rgb(245, 245, 245);">Psühhiaater aitab </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/doktor-ennet-onne-valem-on-oma-organismi-potentsiaali-realiseerimine-n201692">
                            <img src="http://www.pealinn.ee/content/news/c360x300/16/37/163719.jpg" alt="Doktor Ennet: õnne valem on oma organismi potentsiaali realiseerimine!" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(245, 245, 245)" href="/tagid/arvamus">Arvamus</a>
                            <span class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)">Haridus</span>
                        
        </div>
                    <h3><a href="tagid/koik/doktor-ennet-onne-valem-on-oma-organismi-potentsiaali-realiseerimine-n201692">Doktor Ennet: &otilde;nne valem on oma organismi potentsiaali realiseerimine!</a></h3>
<p>"On &uuml;ldteada ja ka arstide ning teadlaste poolt kinnitust leidnud, et t&uuml;drukute ja poiste arenguk&otilde;verad on erinevad ehk moodsalt &ouml;eldes poisid avanevad tihtilugu hiljem. Mina hakkasin h&auml;sti ja teadlikult &otilde;ppima alles &uuml;likooli kolmandal kursusel. Kui mind oleks v&auml;lja prakeeritud p&otilde;hikoolis, siis poleks ma ilmselt t&auml;na nii &otilde;nnelik ja rahul, sest inimene saab olla &otilde;nnelik vaid juhul, kui tema t&ouml;&ouml; pakub rahuldust," kirjutab ps&uuml;hhiaater J&uuml;ri Ennet.</p>
                        <a href="/tagid/koik/doktor-ennet-onne-valem-on-oma-organismi-potentsiaali-realiseerimine-comments201692" class="commentslink move-commentlink" style="display:none">(4)</a>
                        </div>
</article>    
</div><section class="col  col01  small-posts col-posts" data-id="112">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-vaata-milline-naeb-valja-varsti-tammsaare-park-n198986">
                        <img src="http://www.pealinn.ee/content/news/large/15/89/158981.jpg" alt="VIDEO! Vaata, milline näeb välja varsti Tammsaare park!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-vaata-milline-naeb-valja-varsti-tammsaare-park-n198986">VIDEO! Vaata, milline näeb välja varsti Tammsaare park!</a> 
                                        <a href="/tagid/koik/video-vaata-milline-naeb-valja-varsti-tammsaare-park-comments198986" class="commentslink">(3)</a>
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="116">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-vaata-milline-saab-olema-reidi-tee-n197431">
                        <img src="http://www.pealinn.ee/content/news/large/16/30/163083.png" alt="VIDEO! Vaata, milline saab olema Reidi tee!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-vaata-milline-saab-olema-reidi-tee-n197431">VIDEO! Vaata, milline saab olema Reidi tee!</a> 
                                        <a href="/tagid/koik/video-vaata-milline-saab-olema-reidi-tee-comments197431" class="commentslink">(2)</a>
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-gag-i-uues-majas-on-lastel-ruumi-oppimiseks-ja-avastamiseks-n200355">
                        <img src="http://www.pealinn.ee/content/news/large/16/30/163082.jpg" alt="VIDEO! GAG-i uues majas on lastel ruumi õppimiseks ja avastamiseks" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-gag-i-uues-majas-on-lastel-ruumi-oppimiseks-ja-avastamiseks-n200355">VIDEO! GAG-i uues majas on lastel ruumi õppimiseks ja avastamiseks</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/fotod-ja-video-mustamae-spordikeskus-aitab-lastel-ujuma-oppida-n199924">
                        <img src="http://www.pealinn.ee/content/news/large/16/06/160651.jpg" alt="FOTOD JA VIDEO! Mustamäe spordikeskus aitab lastel ujuma õppida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/fotod-ja-video-mustamae-spordikeskus-aitab-lastel-ujuma-oppida-n199924">FOTOD JA VIDEO! Mustamäe spordikeskus aitab lastel ujuma õppida</a> 
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(4)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2018</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5a499ca1ef136tallinnlvdot5a499ca1ef177ee" data-at="at5a499ca1ef136" data-dot="dot5a499ca1ef177" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/jquery.ui.gallery.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/jquery.ui.gallerymobile.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/gallery.widget.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>