<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>PÜKSIRIHM KOOMALE: Majandussurutis sunnib palku kärpima - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Eesti Konjunktuuri Instituudi juht Marje Josing ütles, et nende juunikuine ettevõtjate küsitlus näitas, et palka on pidanud vähendama paljud" />
<meta property="og:title" content="PÜKSIRIHM KOOMALE: Majandussurutis sunnib palku kärpima" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Eesti Konjunktuuri Instituudi juht Marje Josing ütles, et nende juunikuine ettevõtjate küsitlus näitas, et palka on pidanud vähendama paljud" />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/28/36/283697.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="290" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '428357498080559');
                fbq('track', 'PageView');</script>
</head>
<body >
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=428357498080559&ev=PageView&noscript=1"/>
</noscript>
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>28</span>juuni
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/kriis" >
                                    Kriis
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="http://www.pealinn.ee/content/news/large/28/36/283697.jpg" alt="PÜKSIRIHM KOOMALE: Majandussurutis sunnib palku kärpima">
                <figcaption>
                                            <p>Eesti Konjunktuuri Instituudi juht Marje Josing &uuml;tles, et nende juunikuine ettev&otilde;tjate k&uuml;sitlus n&auml;itas, et palka on pidanud v&auml;hendama paljud ettev&otilde;tted. "N&otilde;udluse j&auml;rsu v&auml;henemise t&otilde;ttu polegi ettev&otilde;tjal muud v&otilde;imalust kui kas t&ouml;&ouml;tajad koondada, paluda v&auml;lja v&otilde;tta korraline puhkus v&otilde;i v&auml;hendada palka. Suure k&auml;ibe langusega ettev&otilde;te peab kahjuks kasutama k&otilde;iki neid v&otilde;imalusi," &uuml;tles Josing.</p>
                    
                     <span class="imageauthor">Pilt: Albert Truuväärt</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        

        </div>
        <h1>PÜKSIRIHM KOOMALE: Majandussurutis sunnib palku kärpima
                    </h1>
        <div class="details">
            <div class="left">
                                    <div class="authors">
                        <div class="author-single">
                            <div class="body">
                                <p class="name">Enn Tosso</p>
                            </div>
                        </div>          
                    </div>
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="http://www.pealinn.ee/newset/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="http://www.pealinn.ee/newset/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="http://www.pealinn.ee/newset/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2020-06-28 13:13:00" pubdate>28. juuni 2020</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Eesti Konjunktuuri Instituudi juht Marje Josing &uuml;tles, et nende juunikuine ettev&otilde;tjate k&uuml;sitlus n&auml;itas, et palka on pidanud v&auml;hendama paljud ettev&otilde;tted. "N&otilde;udluse j&auml;rsu v&auml;henemise t&otilde;ttu polegi ettev&otilde;tjal muud v&otilde;imalust kui kas t&ouml;&ouml;tajad koondada, paluda v&auml;lja v&otilde;tta korraline puhkus v&otilde;i v&auml;hendada palka. Suure k&auml;ibe langusega ettev&otilde;te peab kahjuks kasutama k&otilde;iki neid v&otilde;imalusi," &uuml;tles Josing.</p>
        </div>
        <p>Tema s&otilde;nul nimetas 35% t&ouml;&ouml;stusettev&otilde;tetest, 41% kaubandusettev&otilde;tetest, 79% reklaamiagentuuridest, 80% hotellidest, 91% toitlustusettev&otilde;tetest, et on praegu t&ouml;&ouml;tajate palka v&auml;hendanud. Josing meenutas, et vastavalt t&ouml;&ouml;lepingu seadusele saab ettev&otilde;tja &uuml;hepoolselt palka v&auml;hendada aastas 3 kuu jooksul kuni 30%.</p>
<p><strong>Keskmine palk langes 8 protsenti</strong></p>
<p>Sotsiaalministeeriumi anal&uuml;&uuml;si ja statistika osakonna juhataja Hede Sinisaar &uuml;tles, et jaanuari ja mai v&otilde;rdluses on Maksu ja Tolliameti tulu- ja sotsiaalmaksu deklaratsioonide andmetel v&auml;henenud keskmine v&auml;ljamakse 8%. Siia pole arvestatud sisse t&ouml;&ouml;tasuh&uuml;vitisi.</p>
<p>Ta viitas, et erinevate tegevusalade v&otilde;rdluses on keskmine v&auml;ljamakse v&auml;henenud k&otilde;ige enam majutuse ja toitlustuse valdkonnas (61%) ning sellele j&auml;rgnevad mootors&otilde;idukite ja mootorrataste hulgi- ja jaem&uuml;&uuml;k ning remont (27%), kunst, meelelahutus ja vaba aeg (22%), jaekaubandus (19%) ning haldus- ja abitegevused (19%).</p>
<p>Samal ajal on palgafond v&auml;henenud kokku ca 26,8% ning palgafondi v&auml;henemise ulatus on jaanuari ja mai v&otilde;rdluses suurim majutuses ja toitlustuses (71%), mille j&auml;rgnevad kunst, meelelahutus ja vaba aeg (35%), mootors&otilde;idukite ja mootorrataste hulgi- ja jaem&uuml;&uuml;k ning remont (31%), haldus- ja abitegevused (26%) ning jaekaubandus (25%).</p>
<p><strong>Suurim l&ouml;&ouml;k tabas majutusasutusi</strong></p>
<p>Arvestades 2019. aasta h&otilde;ivatute arvu, siis on T&ouml;&ouml;tukassa t&ouml;&ouml;tasu h&uuml;vitamist saanud t&ouml;&ouml;tajad k&otilde;ige rohkem j&auml;rgmistest valdkondadest: 60% majutus ja toitlustus, 36% haldus- ja abitegevused, 32% hulgi- ja jaekaubandus ning mootors&otilde;idukite ja -rataste remont, 29% kunst, meelelahutus ja vaba aeg, 28% t&ouml;&ouml;tlev t&ouml;&ouml;stus, 26% muud teenindavad tegevused.</p>
<p>Eurofoundi poolt aprillis l&auml;bi viidud COVID-19 m&otilde;judega seotud k&uuml;sitluse esialgsed andmed n&auml;itavad, et Eesti elanikest on pandeemia t&otilde;ttu t&ouml;&ouml; kaotanud vastajate osakaal 18,6% (EL keskmine 28,5%), seejuures hindas 3% Eesti vastajatest, et on t&ouml;&ouml; alaliselt kaotanud. Lisaks arvas 11,5% Eesti vastajatest, et kaotab j&auml;rgmise kolme kuu jooksul t&otilde;en&auml;oliselt t&ouml;&ouml;, EL keskmiselt 15,6%. Uuringus k&uuml;siti ka vastajate hinnangut selle kohta, kas nende leibkonna majanduslik olukord kolme kuu taguse ajaga v&otilde;rreldes on halvem ning ka seda kui paljud arvad, et nende olukord kolme kuu p&auml;rast on halvem. Eesti vastajatest 33,1% hindas, et nende majanduslik olukord on kolme kuu taguse ajaga v&otilde;rreldes halvem ning 32,1% arvas, et kolme kuu p&auml;rast on nende leibkonna majanduslik olukord halvem.</p>
<p><strong>15 protsendil inimestest langes palk</strong></p>
<p>Viimaste kuude jooksul on 15% t&ouml;&ouml;tajatel t&ouml;&ouml;tasu v&otilde;rreldes aasta algusega langenud, selgub Palgainfo Agentuuri ja t&ouml;&ouml;portaali CVKeskus.ee suurest t&ouml;&ouml;turu-uuringust, milles osales &uuml;le 11 000 t&ouml;&ouml;taja ja t&ouml;&ouml;otsija. P&otilde;hipalga langus on enamasti j&auml;&auml;nud 21&ndash;30% piiresse.</p>
<p>Kui eelmisel kevadel oli p&otilde;hipalk aastaga langenud vaid 3% vastajatel, siis t&auml;navu oli palgalangust ainu&uuml;ksi aasta algusega v&otilde;rreldes tundnud juba 15% t&ouml;&ouml;tajatest. P&otilde;hipalga languse p&otilde;hjus on enamiku t&ouml;&ouml;tajate (70%) hinnangul eriolukorrast tingitud piirangute m&otilde;ju t&ouml;&ouml;andja tegevusele. Lisaks t&otilde;i pea iga viies vastaja (24%) v&auml;lja, et t&ouml;&ouml;tasu langetati t&ouml;&ouml;koormuse v&auml;henemise t&otilde;ttu.</p>
<p>P&otilde;hipalga langus oli enamasti 21&ndash;30% ja seda m&otilde;jutas t&otilde;en&auml;oliselt suuresti ka t&ouml;&ouml;tasu h&uuml;vitise meede, mille &uuml;ks tingimus oli t&ouml;&ouml;tasu v&otilde;i t&ouml;&ouml;koormuse v&auml;hendamine minimaalselt 30% v&otilde;rra. Eelmisel kevadel oli p&otilde;hipalk v&auml;henenud sagedamini 20% v&otilde;i rohkem ja see oli enamasti tingitud t&ouml;&ouml;koha vahetamisest ning teise organisatsiooni t&ouml;&ouml;le minekust.</p>
<p><strong>T&ouml;&ouml;tajad n&otilde;ustuvad vabatahtlikult palgalangusega</strong></p>
<p>"Palgalangust m&otilde;jutab ka t&ouml;&ouml;tajate hirm oma t&ouml;&ouml;koha kaotuse p&auml;rast, mist&otilde;ttu ollakse rohkem valmis nii t&ouml;&ouml;koormuse kui ka t&ouml;&ouml;tasu v&auml;henemiseks. Uuringu tulemustest selgub, et enamik t&ouml;&ouml;tajatest (66%) oli m&otilde;elnud t&ouml;&ouml;koha kaotuse peale, k&uuml;mnendik (11%) m&otilde;tles sellele sageli. Selline olukord on andnud t&ouml;&ouml;andjatele t&ouml;&ouml;korralduse ja t&ouml;&ouml;tasude muutmisel selge j&otilde;upositsiooni, mida lisaks stimuleeris t&ouml;&ouml;tasu h&uuml;vitise meede," kommenteeris uuringu tulemusi Palgainfo Agentuuri juht Kadri Seeder.</p>
<p>T&ouml;&ouml;portaali CVKeskus.ee turundusjuht Henry Auv&auml;&auml;rt lisas, et tervisekriisi alguses kadus Eesti t&ouml;&ouml;turult suur osa t&ouml;&ouml;pakkumistest, mis tekitas t&ouml;&ouml;v&otilde;tjates ebakindlust uue t&ouml;&ouml; otsimisel, sest senise t&ouml;&ouml;kohaga samav&auml;&auml;rse t&ouml;&ouml; leidmine v&otilde;is osutuda keeruliseks. "T&ouml;&ouml;pakkumiste arv hakkas enamikus sektorites maikuus kiirelt taastuma ja pakutavate ametikohtade arv on kasvanud ka juunis. Seega on t&ouml;&ouml; leidmise v&otilde;imalused l&auml;hikuudel v&otilde;rreldes m&auml;rtsi- ja aprillikuuga m&auml;rkimisv&auml;&auml;rselt paranenud."</p>
<p>Lisaks t&otilde;i 17% vastajatest v&auml;lja, et nende palk on aasta algusega v&otilde;rreldes hoopiski t&otilde;usnud. Palgat&otilde;usu suurus j&auml;i enamasti 5&ndash;10% piiresse ja palka t&otilde;steti enamasti ettev&otilde;tetes, kus vaadatakse regulaarselt aasta alguses palgad &uuml;le ning korrigeeritakse t&ouml;&ouml;tasu. Lisaks t&otilde;i 16% palgat&otilde;usust osa saanud t&ouml;&ouml;tajatest v&auml;lja, et palka t&otilde;steti, sest t&ouml;&ouml;&uuml;lesanded muutusid.</p>
<p>Palgainfo Agentuur k&uuml;sitleb koost&ouml;&ouml;s Eesti suurima t&ouml;&ouml;portaaliga CVKeskus.ee t&ouml;&ouml;andjaid ning t&ouml;&ouml;tajaid ja t&ouml;&ouml;otsijaid kaks korda aastas &ndash; kevadel ja s&uuml;gisel. Mais toimunud uuringus osales 11 112 t&ouml;&ouml;tajat ja t&ouml;&ouml;otsijat. Agentuuri uuringud on osalejate arvult k&otilde;ige suuremad t&ouml;&ouml;turu- ja palgauuringud Eestis.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fpuksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405&name=P%C3%9CKSIRIHM+KOOMALE%3A+Majandussurutis+sunnib+palku+k%C3%A4rpima&description=Eesti+Konjunktuuri+Instituudi+juht+Marje+Josing+%C3%BCtles%2C+et+nende+juunikuine+ettev%C3%B5tjate+k%C3%BCsitlus+n%C3%A4itas%2C+et+palka+on+pidanud+v%C3%A4hendama+paljud&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F28%2F36%2F283697.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fpuksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405&title=P%C3%9CKSIRIHM+KOOMALE%3A+Majandussurutis+sunnib+palku+k%C3%A4rpima&text=Eesti+Konjunktuuri+Instituudi+juht+Marje+Josing+%C3%BCtles%2C+et+nende+juunikuine+ettev%C3%B5tjate+k%C3%BCsitlus+n%C3%A4itas%2C+et+palka+on+pidanud+v%C3%A4hendama+paljud">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fpuksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405&title=P%C3%9CKSIRIHM+KOOMALE%3A+Majandussurutis+sunnib+palku+k%C3%A4rpima&text=Eesti+Konjunktuuri+Instituudi+juht+Marje+Josing+%C3%BCtles%2C+et+nende+juunikuine+ettev%C3%B5tjate+k%C3%BCsitlus+n%C3%A4itas%2C+et+palka+on+pidanud+v%C3%A4hendama+paljud">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=255405" class="post-comment" data-redirect="http://www.pealinn.ee/newset/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-comments255405">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=255405">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-loomaaia-vanim-przevalski-hobune-nimega-podkova-sai-n255382">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/36/283698.jpg" alt="FOTOD! Loomaaia vanim prževalski hobune nimega Podkova sai 30-aastaseks" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-loomaaia-vanim-przevalski-hobune-nimega-podkova-sai-n255382">FOTOD! Loomaaia vanim prževalski hobune nimega Podkova sai 30-aastaseks</a></h3>
<p>P&uuml;hap&auml;eval, 28. juunil sai 30-aastaseks loomaaia vanim prževalski hobune nimega Podkova.&nbsp;Noore ja isep&auml;isena 29 aastat tagasi Nikolajevi loomaaiast Tallinna saabunud m&auml;ral on siin s&uuml;ndinud kolm t&auml;kkvarssa, kellest &uuml;ks, Viper, elab ka praegu karjas.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-fotod-toome-joala-oli-nagu-elav-entsuklopeedia-teades-n255376">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/36/283657.jpg" alt="VIDEO JA FOTOD! Toome: Joala oli nagu elav entsüklopeedia, teades muusikast kõike!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 160, 122);color: rgb(0, 0, 0)" href="/tagid/persoon">Persoon</a>
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-fotod-toome-joala-oli-nagu-elav-entsuklopeedia-teades-n255376">VIDEO JA FOTOD! Toome: Joala oli nagu elav ents&uuml;klopeedia, teades muusikast k&otilde;ike!</a></h3>
<p>"Jaak Joala oli l&auml;bi-l&otilde;hki musikaalne &ndash; &uuml;ks k&otilde;ige musikaalsemaid inimesi, keda ma elus olen kohanud! Ta oli nagu elav ents&uuml;klopeedia, teades muusikast k&otilde;ike," r&auml;&auml;kis Joala &otilde;pilane Koit Toome maestro 70. s&uuml;nniaastap&auml;eval.</p>
                        <a href="/tagid/koik/video-ja-fotod-toome-joala-oli-nagu-elav-entsuklopeedia-teades-comments255376" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-laitse-graniitvillas-toimus-modelleerimise-n255364">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/36/283615.jpg" alt="FOTOD JA VIDEO! Laitse Graniitvillas toimus modelleerimise meistriklass lastele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-laitse-graniitvillas-toimus-modelleerimise-n255364">FOTOD JA VIDEO! Laitse Graniitvillas toimus modelleerimise meistriklass lastele</a></h3>
<p>"P&otilde;hiline m&otilde;te sellel &uuml;ritusel on innustada noori ja eriti lapsi ning n&auml;idata neile, et neil on palju rohkem andeid, kui nad ise seda arvavad,"&nbsp;&uuml;tles skulptor Tauno Kangro.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>16:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinnas-koidu-tanaval-loppes-remont-n255409">Tallinnas Koidu tänaval lõppes remont</a>
                </li>                               
                                
                <li>
                    <time>15:57</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/esmaspaev-toob-aikest-ja-rahet-n255408">Esmaspäev toob äikest ja rahet</a>
                </li>                               
                                
                <li>
                    <time>15:33</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/rolling-stones-ahvardab-trumpi-oma-laulude-kasutamise-eest-kohtuga-n255407">Rolling Stones ähvardab Trumpi oma laulude kasutamise eest kohtuga</a>
                </li>                               
                                
                <li>
                    <time>14:11</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/loodusmatkade-sari-aastaajad-tallinna-looduses-jatkub-astangul-n255406">Loodusmatkade sari "Aastaajad Tallinna looduses" jätkub Astangul</a>
                </li>                               
                                
                <li>
                    <time>13:37</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/belobrovtsev-tallinn-katab-lasteaedade-tegevuskulud-taies-mahus-n255389">Belobrovtsev: Tallinn katab lasteaedade tegevuskulud täies mahus</a>
                </li>                               
                                
                <li>
                    <time>13:13</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/puksirihm-koomale-majandussurutis-sunnib-palku-karpima-n255405">PÜKSIRIHM KOOMALE: Majandussurutis sunnib palku kärpima</a>
                </li>                               
                                
                <li>
                    <time>12:23</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tugeva-tuule-tottu-lukkus-taltechi-tudengisatelliidi-valjalend-edasi-n255404">Tugeva tuule tõttu lükkus TalTechi tudengisatelliidi väljalend edasi</a>
                </li>                               
                                
                <li>
                    <time>11:49</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tartu-elektriteater-avab-juulis-oma-uksed-n255403">Tartu Elektriteater avab juulis oma uksed</a>
                </li>                               
                                
                <li>
                    <time>11:13</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/covid-19-blogi-oopaevaga-lisandus-uks-positiivne-testi-tulemus-n255402">COVID-19 blogi: ööpäevaga lisandus üks positiivne testi tulemus</a>
                </li>                               
                                
                <li>
                    <time>10:47</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ragnar-olukord-paraneb-tuntavalt-n255401">Ragnar: olukord paraneb tuntavalt</a>
                </li>                               
                                
                <li>
                    <time>10:23</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/jelena-oluline-on-et-jaaksid-inimeseks-n255400">Jelena: oluline on, et jääksid inimeseks</a>
                </li>                               
                                
                <li>
                    <time>10:01</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/martin-sissetulek-jai-samaks-n255399">Martin: sissetulek jäi samaks</a>
                </li>                               
                                
                <li>
                    <time>09:39</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/president-kaljulaid-siirdub-puhapaeval-valisvisiidile-saksamaale-n255398">President Kaljulaid siirdub pühapäeval välisvisiidile Saksamaale</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/mupo-juht-kaitsevae-kogemus-olgu-kriisireservi-vabatahtlikel-n255337">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/35/283501.jpg" alt="Mupo juht: kaitseväe kogemus olgu kriisireservi vabatahtlikel kohustuslik" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 0, 0);color: rgb(245, 245, 245)" href="/krimi">Krimi</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                            <span class="tag" style="background-color: rgb(30, 144, 255);color: rgb(245, 245, 245)">Politsei</span>
                        
        </div>
                    <h3><a href="tagid/koik/mupo-juht-kaitsevae-kogemus-olgu-kriisireservi-vabatahtlikel-n255337">Mupo juht: kaitsev&auml;e kogemus olgu kriisireservi vabatahtlikel kohustuslik</a></h3>
<p>"Endise politseihariduse juhina tean, et on suur vahe nendel poistel, kes olid kaitsev&auml;eteenistuse l&auml;binud, v&otilde;rreldes nendega, kes ei olnud. Sealt &otilde;pitakse p&auml;ris palju," &uuml;tles Tallinna Munitsipaalpolitsei Ameti juhataja Aivar Toompere. Tema hinnangul ei peaks reservi&nbsp;kuuluvate vabatahtlike ettevalmistus olema tingimata p&otilde;hjalikum kui praegustel abipolitseinikel, kuid oluline on pidevalt l&auml;bi viia t&auml;ienduskoolitusi.</p>
                        <a href="/tagid/koik/mupo-juht-kaitsevae-kogemus-olgu-kriisireservi-vabatahtlikel-comments255337" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-uuenev-stroomi-rand-rannahoone-arhitektuurikonkursi-n255254">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/31/283156.jpg" alt="FOTOD JA VIDEO! UUENEV STROOMI RAND: Rannahoone arhitektuurikonkursi võitjaks valiti &quot;Rannahoov&quot;" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-uuenev-stroomi-rand-rannahoone-arhitektuurikonkursi-n255254">FOTOD JA VIDEO! UUENEV STROOMI RAND: rannahoone arhitektuurikonkursi v&otilde;itjaks valiti "Rannahoov"</a></h3>
<p>"V&otilde;idut&ouml;&ouml;&nbsp;"Rannahoov"&nbsp;puhul sai kaalukeeleks v&auml;ljapakutud arhitektuurse lahenduse multifunktsionaalsus, mis v&otilde;imaldab pakkuda hooajalisi vaba aja tegevusi aastaringselt nii sise- kui ka v&auml;lisruumides. Lisaks toetab hoone ja maastiku terviklik ning elegantne arhitektuur parimal viisil mere &auml;&auml;res viibimist ja k&otilde;netab &uuml;mbritsevat looduskeskkonda," &uuml;tles ž&uuml;rii esimees ja Tallinna abilinnapea Andrei Novikov.</p>
<p></p>
                        <a href="/tagid/koik/fotod-ja-video-uuenev-stroomi-rand-rannahoone-arhitektuurikonkursi-comments255254" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="184">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-paljassaare-parl-liigirikkad-alad-ei-pea-asuma-ainult-n255212">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/31/283112.jpg" alt="GALERII! PALJASSAARE PÄRL: Liigirikkad alad ei pea asuma ainult rabasaartel või põlismetsades" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-paljassaare-parl-liigirikkad-alad-ei-pea-asuma-ainult-n255212">GALERII! PALJASSAARE P&Auml;RL: Liigirikkad alad ei pea asuma ainult rabasaartel v&otilde;i p&otilde;lismetsades</a></h3>
<p>"Paljassaare hoiuala on hea n&auml;ide sellest, et niiv&otilde;rd liigirikkad alad ei pea asuma ainult eemal asuvatel rabasaartel v&otilde;i sajandeid puutumatuna p&uuml;sinud p&otilde;lismetsades, vaid v&otilde;ime seda kohata ka linnaruumis,"&nbsp;&uuml;tles keskkonnaministeeriumi kantsler Meelis M&uuml;nt.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/kirjanik-annab-nou-sass-henno-ma-olen-936-paeva-ilma-alkoholita-n255202">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/30/283057.jpg" alt="KIRJANIK ANNAB NÕU! Sass Henno: ma olen 936 päeva ilma alkoholita hakkama saanud" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/kirjanik-annab-nou-sass-henno-ma-olen-936-paeva-ilma-alkoholita-n255202">KIRJANIK ANNAB N&Otilde;U! Sass Henno: ma olen 936 p&auml;eva ilma alkoholita hakkama saanud</a></h3>
<p>"K&otilde;ige raskem on joomise maha j&auml;tmise juures see, et meie kultuur on alkoholismist nii l&auml;bi imbunud, et me ei saa isegi aru, kui abitult me selle harjumuse k&uuml;ljes tegelikult ripume,"&nbsp;&uuml;tles kirjanik Sass Henno, et jaanip&auml;eval tuleks alkoholist hoiduda.<strong></strong></p>
                        <a href="/tagid/koik/kirjanik-annab-nou-sass-henno-ma-olen-936-paeva-ilma-alkoholita-comments255202" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/armas-video-vaikekiskja-manul-altan-sai-endale-suurema-ja-ponevama-n255218">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/31/283118.jpg" alt="ARMAS VIDEO! Väikekiskja manul Altan sai endale suurema ja põnevama kodu" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                        
        </div>
                    <h3><a href="tagid/koik/armas-video-vaikekiskja-manul-altan-sai-endale-suurema-ja-ponevama-n255218">ARMAS VIDEO! V&auml;ikekiskja manul Altan sai endale suurema ja p&otilde;nevama kodu</a></h3>
<p>Keskn&auml;dalal koliti manul Altani l&otilde;vimaja kitsukesest puurist Sise-Aasia v&auml;ikekiskjate ekspositsiooni. Julge ja k&auml;rmas loom uuris uue elukoha maast laeni p&otilde;hjalikult l&auml;bi, piilus igasse peiduurkasse, m&auml;rgistas ja p&uuml;herdas ning s&auml;ttis end siis j&auml;lgima naaberaedikus jalutavaid kulaane.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaatamillal-ja-kus-saab-ujuma-minna-n255169">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/30/283024.jpg" alt="Vaata, millal ja kus saab ujuma minna!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/vaatamillal-ja-kus-saab-ujuma-minna-n255169">Vaata, millal ja kus saab ujuma minna!</a></h3>
<p>"Suure t&otilde;en&auml;osusega muutub vesi suplusk&otilde;lbulikuks meil juuli alguses,"&nbsp;&uuml;tles s&uuml;noptik Helve Meitern. "Kui aga tuul taas itta p&ouml;&ouml;rdub ja paar p&auml;eva tugevasti idast puhub, k&uuml;lmeneb vesi uuesti." Pikaajalist tuuleprognoosi s&uuml;noptiku s&otilde;nul t&auml;pselt paika panna ei saa.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/nelli-kalikova-terviseameti-peadirektori-vahetamisest-asjatundmatu-n255154">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/30/283009.jpg" alt="Nelli Kalikova terviseameti peadirektori vahetamisest: asjatundmatu juht õõnestab usaldust kogu riigi vastu" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/nelli-kalikova-terviseameti-peadirektori-vahetamisest-asjatundmatu-n255154">Nelli Kalikova terviseameti peadirektori vahetamisest: asjatundmatu juht &otilde;&otilde;nestab usaldust kogu riigi vastu</a></h3>
<p>"Isegi kui need ei olnud personaalselt Merike J&uuml;rilo otsused, siis ma arvan, et see on ikkagi v&auml;hemalt osaliselt asutuse juhi m&ouml;&ouml;dalaskmine ja kindlasti tema vastutus,"&nbsp;&uuml;tles&nbsp;MT&Uuml; AIDSi Ennetuskeskus asutaja ja juhatuse liige, arst, poliitik ja &uuml;hiskonnategelane&nbsp;Nelli Kalikova.</p>
                        <a href="/tagid/koik/nelli-kalikova-terviseameti-peadirektori-vahetamisest-asjatundmatu-comments255154" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="177">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-fotod-esmakordselt-maailmas-ulemiste-citys-testitakse-n255146">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/30/283001.JPG" alt="VIDEO JA FOTOD! Esmakordselt maailmas: Ülemiste Citys testitakse kolmel isejuhtival bussil põhinevat ühistranspordi platvormi" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(7, 43, 230);color: rgb(245, 245, 245)">Tehnika</span>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-fotod-esmakordselt-maailmas-ulemiste-citys-testitakse-n255146">VIDEO JA FOTOD! Esmakordselt maailmas: &Uuml;lemiste Citys testitakse kolmel isejuhtival bussil p&otilde;hinevat &uuml;histranspordi platvormi</a></h3>
<p>"Kujutage ette, et seisate &uuml;hes peatuses, milles s&otilde;iduplaani j&auml;rgi k&auml;is buss vanasti kord tunnis, aga n&uuml;&uuml;d v&otilde;ite &auml;piga kutsuda ises&otilde;itva bussi kindlaks ajaks kohale," tutvustas Tallinna Tehnika&uuml;likooli inseneriteaduskonna tootearenduse ja robootika programmijuht &nbsp;Raivo Sell, kuidas juba n&auml;htavas tulevikus hakkavad inimesed oma autoga s&otilde;itmise asemel nutitelefoni abil &nbsp;bussi tellima.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-ja-video-pohja-tallinn-saab-mahuka-elupiirkonna-ja-n255097">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/27/282714.jpg" alt="GALERII JA VIDEO! Põhja-Tallinn saab mahuka elupiirkonna ja tõmbekeskuse" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-ja-video-pohja-tallinn-saab-mahuka-elupiirkonna-ja-n255097">GALERII JA VIDEO! P&otilde;hja-Tallinn saab mahuka elupiirkonna ja t&otilde;mbekeskuse</a></h3>
<p>"Meie eesm&auml;rk ei ole sellest kujundada magalat, kui nii v&otilde;ib &ouml;elda, vaid piirkonda, kus elu keeks v&auml;hemalt 20 tundi &ouml;&ouml;p&auml;evas," kinnitas Hepsor O&Uuml; juhatuse liige Henri Laks. Oluline koht saab tema s&otilde;nul olema kultuuril ja meelelahutusel, linnaparkide rohelusel ning niisamuti luuakse alale uus piirkonna lasteaed.</p>
<p></p>
                        <a href="/tagid/koik/galerii-ja-video-pohja-tallinn-saab-mahuka-elupiirkonna-ja-comments255097" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/soodav-tallinn-tammsaare-pargis-n255050">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/26/282600.jpg" alt="FOTOD JA VIDEO! &quot;SÖÖDAV TALLINN&quot;! Tammsaare pargis avati linnaaianduse näitus" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <span class="tag" style="background-color: rgb(0, 138, 82);color: rgb(245, 245, 245)">Keskkond</span>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/soodav-tallinn-tammsaare-pargis-n255050">FOTOD JA VIDEO! "SÖÖDAV TALLINN"! Tammsaare pargis avati linnaaianduse näitus</a>
                            </h3>
                            <p>"Linnaaiandus avaldab positiivset m&otilde;ju nii aiapidajatele kui ka linnale tervikuna &ndash; levib heanaaberlik ja keskkonnas&otilde;bralik m&otilde;tteviis, avalikus ruumis on rohkem tegevusi ning s&auml;ilib linnalooduse mitmekesisus,"&nbsp;selgitas linnaaianduse v&auml;&auml;rtusi Tallinna abilinnapea Kalle Klandorf.&nbsp;"T&auml;naseks v&otilde;ib Tallinna eri linnaosades lugeda kokku juba k&uuml;mme kogukonnaaeda, kus tegutseb &uuml;le 350 rohen&auml;pu.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-avanemine-merele-kopli-liinide-rannapromenaadi-n255059">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/25/282547.jpg" alt="FOTOD JA VIDEO! AVANEMINE MERELE! Kopli liinide rannapromenaadi ehivad mänguväljakud ja tegevustaskud" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-avanemine-merele-kopli-liinide-rannapromenaadi-n255059">FOTOD JA VIDEO! AVANEMINE MERELE! Kopli liinide rannapromenaadi ehivad m&auml;nguv&auml;ljakud ja tegevustaskud</a></h3>
<p>"Nagu n&auml;ha, on lapsed jalgupidi vees v&otilde;i m&auml;ngivad m&auml;nguv&auml;ljakul &ndash; k&otilde;ik on nii nagu peab!&nbsp;"&nbsp;r&otilde;&otilde;mustas Kopli liinide vastvalminud suure maja elanik Robert Treier. "Avame linna merele &uuml;ha rohkem ja loome erilist linnaruumi, et igal pool oleks k&otilde;igil m&otilde;nus elada,"&nbsp;r&auml;&auml;kis linnapea Mihhail K&otilde;lvart.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-mugavam-ja-kiirem-uhistransport-vanasadama-trammitee-n255001">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/23/282354.jpg" alt="FOTOD JA VIDEO! MUGAVAM JA KIIREM ÜHISTRANSPORT: Vanasadama trammitee ühendab Tallinna sadama, Rail Balticu terminali ja lennujaama" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-mugavam-ja-kiirem-uhistransport-vanasadama-trammitee-n255001">FOTOD JA VIDEO! MUGAVAM JA KIIREM &Uuml;HISTRANSPORT: Vanasadama trammitee &uuml;hendab Tallinna sadama, Rail Balticu terminali ja lennujaama</a></h3>
<p>"Kiire trammi&uuml;henduse rajamine Tallinna lennujaama ja Vanasadama vahel on &uuml;heks oluliseks etapiks suuremast visioonist Linnahalli ja Vanasadama piirkonna ning sealse linnaruumi arendamisel. &Uuml;htlasi m&otilde;jub see positiivselt nii linna kui ka riigi turismisektorile, &uuml;hendades mugavalt ja kiiresti nii meie mere- kui ka &otilde;huv&auml;rava," &uuml;tles Tallinna linnapea Mihhail K&otilde;lvart.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-ise-jargi-suveurituste-kava-on-tais-huvitavaid-toimetamisi-n254943">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/28/22/282265.jpg" alt="VAATA ISE JÄRGI: suveürituste kava on täis huvitavaid toimetamisi" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-ise-jargi-suveurituste-kava-on-tais-huvitavaid-toimetamisi-n254943">VAATA ISE J&Auml;RGI: suve&uuml;rituste kava on t&auml;is huvitavaid toimetamisi</a></h3>
<p>See suvi on t&auml;is palju tegevusi nii raamatus&otilde;pradele, loodusnautlejatele kui ka muusika armastajatele. Tegevust leiavad endale igas vanuses inimesed, kes soovivad aega veeta p&otilde;nevate toimetuste k&uuml;tkeis.&nbsp;</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>12:17</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/laagna-onnetuse-pohjustaja-ma-ei-teinud-seda-meelega-n255277">Laagna õnnetuse põhjustaja: ma ei teinud seda meelega</a>
                </li>
                            <li>
                    <time>09:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/paljad-naised-avaldasid-trumpi-vastu-meelt-n172741">Paljad naised avaldasid Trumpi vastu meelt</a>
                </li>
                            <li>
                    <time>15:54</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-fotod-toome-joala-oli-nagu-elav-entsuklopeedia-teades-n255376">VIDEO JA FOTOD! Toome: Joala oli nagu elav entsüklopeedia, teades muusikast kõike!</a>
                </li>
                            <li>
                    <time>09:03</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-loomaaia-vanim-przevalski-hobune-nimega-podkova-sai-n255382">FOTOD! Loomaaia vanim prževalski hobune nimega Podkova sai 30-aastaseks</a>
                </li>
                            <li>
                    <time>12:20</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-uuenev-stroomi-rand-rannahoone-arhitektuurikonkursi-n255254">FOTOD JA VIDEO! UUENEV STROOMI RAND: Rannahoone arhitektuurikonkursi võitjaks valiti "Rannahoov"</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>12:20</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-uuenev-stroomi-rand-rannahoone-arhitektuurikonkursi-n255254">FOTOD JA VIDEO! UUENEV STROOMI RAND: Rannahoone arhitektuurikonkursi võitjaks valiti "Rannahoov"</a>
                </li>
                            <li>
                    <time>09:52</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-ja-video-parim-saslokk-valmib-mustamael-n255247">FOTOD JA VIDEO! Parim šašlõkk valmib Mustamäel!</a>
                </li>
                            <li>
                    <time>08:24</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-lasnamae-vanem-laagna-tee-vajab-kiiruskaameraid-n255244">VIDEO! Lasnamäe vanem: Laagna tee vajab kiiruskaameraid</a>
                </li>
                            <li>
                    <time>12:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tarvi-sits-estonia-noukogule-pole-tulnud-kaebusi-mae-ebavaarikusest-n255253">Tarvi Sits: Estonia nõukogule pole tulnud kaebusi Mäe ebaväärikusest</a>
                </li>
                            <li>
                    <time>08:04</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kaimar-karu-meie-aju-ei-ole-sotsiaalmeedia-kasutamiseks-veel-n255241">KAIMAR KARU: meie aju ei ole sotsiaalmeedia kasutamiseks veel piisavalt valmis</a>
                </li>
                    </ul>
    </div>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div><section class="side-poll" data-id="188">
   

                 
<div class="poll">
    <h3>Kuidas hindate oma perearsti tööd?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=250" data-answer="json.php?type=quizanswer&amp;quiz=250" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption720">
                    <input type="radio" name="quizansweroption" value="720" id="quizansweroption720_54" />
                    <label  class="cptn" for="quizansweroption720_54">Väga hästi, teeb tööd kiirelt ja kvaliteetselt <span>(87)</span></label>                        
                    <div class="votes">
                        <div style="width: 50%; background-color:rgb(107, 142, 35)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption721">
                    <input type="radio" name="quizansweroption" value="721" id="quizansweroption721_54" />
                    <label  class="cptn" for="quizansweroption721_54">Hästi, kuid eriarsti vastuvõtule on keeruline pääseda <span>(31)</span></label>                        
                    <div class="votes">
                        <div style="width: 18%; background-color:rgb(255, 140, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption722">
                    <input type="radio" name="quizansweroption" value="722" id="quizansweroption722_54" />
                    <label  class="cptn" for="quizansweroption722_54">Liiga vähe aega individuaalseks nõustamiseks <span>(15)</span></label>                        
                    <div class="votes">
                        <div style="width: 8%; background-color:rgb(255, 255, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption723">
                    <input type="radio" name="quizansweroption" value="723" id="quizansweroption723_54" />
                    <label  class="cptn" for="quizansweroption723_54">Halvasti, temaga on keeruline suhelda <span>(38)</span></label>                        
                    <div class="votes">
                        <div style="width: 22%; background-color:rgb(218, 112, 214)"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2020</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5ef8dec6805fatallinnlvdot5ef8dec680638ee" data-at="at5ef8dec6805fa" data-dot="dot5ef8dec680638" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">6404009</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>