<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Ratas kuulujuttudest: "vandeseltslased" olid kärsitud, õhkkond - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Valitsuse eesmärk on jätkata vähemalt Riigikogu valimisteni, kinnitas peaminister Jüri Ratas, et valitsuskriisi pole." />
<meta property="og:title" content="Ratas kuulujuttudest: &quot;vandeseltslased&quot; olid kärsitud, õhkkond" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Valitsuse eesmärk on jätkata vähemalt Riigikogu valimisteni, kinnitas peaminister Jüri Ratas, et valitsuskriisi pole." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/19/77/197782.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="372" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>24</span>mai
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                  <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                  
        <figure>
            <img src="http://www.pealinn.ee/content/news/large/19/77/197782.jpg" alt="Ratas kuulujuttudest: &quot;vandeseltslased&quot; olid kärsitud, õhkkond valitsuses on usalduslik ja töine">
            <figcaption><p>Valitsuse eesm&auml;rk on j&auml;tkata v&auml;hemalt Riigikogu valimisteni, kinnitas peaminister J&uuml;ri Ratas, et valitsuskriisi pole. "Edasi otsustab juba k&otilde;rgeim v&otilde;im ehk Eestimaa inimesed." Valitsus on teinud &auml;ra palju olulisi asju nagu tervishoiule lisaraha eraldamine, maksuvaba tulu t&otilde;stmine, &otilde;petajate, kultuurit&ouml;&ouml;tajate, politseinike ja p&auml;&auml;stjate palgat&otilde;us jne, t&otilde;i Ratas v&auml;lja.</p> <span class="imageauthor">Pilt: Svetlana Aleksejeva</span></figcaption>
        </figure>
      
    <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        

        </div>
        <h1>Ratas kuulujuttudest: "vandeseltslased" olid kärsitud, õhkkond valitsuses on usalduslik ja töine
                    </h1>
           
           
        <div class="details">
            <div class="left">
                
                    </div>
            <div class="right">
                
        
        <div class="social">
            <div class="googleplus">
                <g:plusone size="medium" href="http://www.pealinn.ee/newset/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795"></g:plusone>
            </div>
            <div class="tw-tweet">
                <a data-lang="et" data-url="http://www.pealinn.ee/newset/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795" class="twitter-share-button"></a>
            </div>
            <div class="fb-like" data-href="http://www.pealinn.ee/newset/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>
           <div class="info">
               <p><time datetime="2018-05-24 16:00:00" pubdate>24. mai 2018</time></p>           </div>
           
            </div>
        </div>
           
            
    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>Valitsuse eesm&auml;rk on j&auml;tkata v&auml;hemalt Riigikogu valimisteni, kinnitas peaminister J&uuml;ri Ratas, et valitsuskriisi pole. "Edasi otsustab juba k&otilde;rgeim v&otilde;im ehk Eestimaa inimesed." Valitsus on teinud &auml;ra palju olulisi asju nagu tervishoiule lisaraha eraldamine, maksuvaba tulu t&otilde;stmine, &otilde;petajate, kultuurit&ouml;&ouml;tajate, politseinike ja p&auml;&auml;stjate palgat&otilde;us jne, t&otilde;i Ratas v&auml;lja.</p>
        </div>
        <p>"Stenbocki majas on humoorikas &uuml;tlus, et alati kui peaminister pikemale v&auml;lisvisiidile l&auml;heb, t&otilde;statub kodumaal m&otilde;ni kiireloomuline k&uuml;simus. Sedapuhku n&auml;ib, et "vandeseltslased" olid k&auml;rsitud ning ei tihanud oodata, kuniks ma p&auml;rastl&otilde;unal Kanada visiidile suundun. Aga pole viga, tegijal ikka juhtub," kommenteeris peaminister J&uuml;ri Ratas t&auml;nast Eesti P&auml;evalehe artiklit, milles spekuleeriti s&uuml;gisel uue Reformierakonna valitsuse moodustamisega.</p>
<p><iframe style="border-width: initial; border-style: none; border-color: initial; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fratasjuri%2Fposts%2F1053011841503441&amp;width=500" frameborder="0" scrolling="no" width="500" height="630"></iframe></p>
<p>"T&otilde;sisemalt r&auml;&auml;kides soovin t&auml;nada koalitsioonipartnereid Sotsiaaldemokraatlikku Erakonda, Isamaa ja Res Publica Liitu ning loomulikult oma koduerakonda. Valitsus on &auml;ra teinud v&auml;ga palju olulisi otsuseid ja algatusi, mida aastaid edasi l&uuml;kati," s&otilde;nas ta ja t&otilde;i v&auml;lja tervishoiule lisaraha eraldamise, maksuvaba tulu t&otilde;stmise, pensionireformi k&auml;ivitamise, kohaliku elu toetamise, &otilde;petajate, kultuurit&ouml;&ouml;tajate, politseinike ja p&auml;&auml;stjate palgat&otilde;use, p&otilde;llumajandustoetuste suurendamise jne.</p>
<p>"&Otilde;hkkond valitsuses on usalduslik ja t&ouml;ine ning meie &uuml;hine eesm&auml;rk on j&auml;tkata v&auml;hemalt Riigikogu valimisteni. Edasi otsustab juba k&otilde;rgeim v&otilde;im ehk Eestimaa inimesed."</p>
<p>&nbsp;</p>
<p>LOE KA:</p>
<p><a href="tagid/koik/karilaid-valitsusvahetuse-kuulujutust-paris-reformid-reformierakonna-n221767">Karilaid valitsusvahetuse kuulujutust: p&auml;ris reformid Reformierakonna vastu vahetada oleks tagurlik</a></p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795&name=Ratas+kuulujuttudest%3A+%22vandeseltslased%22+olid+k%C3%A4rsitud%2C+%C3%B5hkkond&description=Valitsuse+eesm%C3%A4rk+on+j%C3%A4tkata+v%C3%A4hemalt+Riigikogu+valimisteni%2C+kinnitas+peaminister+J%C3%BCri+Ratas%2C+et+valitsuskriisi+pole.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F19%2F77%2F197782.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795&title=Ratas+kuulujuttudest%3A+%22vandeseltslased%22+olid+k%C3%A4rsitud%2C+%C3%B5hkkond&text=Valitsuse+eesm%C3%A4rk+on+j%C3%A4tkata+v%C3%A4hemalt+Riigikogu+valimisteni%2C+kinnitas+peaminister+J%C3%BCri+Ratas%2C+et+valitsuskriisi+pole.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795&title=Ratas+kuulujuttudest%3A+%22vandeseltslased%22+olid+k%C3%A4rsitud%2C+%C3%B5hkkond&text=Valitsuse+eesm%C3%A4rk+on+j%C3%A4tkata+v%C3%A4hemalt+Riigikogu+valimisteni%2C+kinnitas+peaminister+J%C3%BCri+Ratas%2C+et+valitsuskriisi+pole.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=221795" class="post-comment" data-redirect="http://www.pealinn.ee/newset/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-comments221795">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=221795">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="89">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/kaheksa-riigi-pered-kaebasid-el-i-maakera-soojenemise-eest-kohtusse-n221791">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/77/197755.jpg" alt="Kaheksa riigi pered kaebasid EL-i maakera soojenemise eest kohtusse" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                        
        </div>
                    <h3><a href="tagid/koik/kaheksa-riigi-pered-kaebasid-el-i-maakera-soojenemise-eest-kohtusse-n221791">Kaheksa riigi pered kaebasid EL-i maakera soojenemise eest kohtusse</a></h3>
<p>K&uuml;mme perekonda Euroopa riikidest, Keeniast ja Fidžilt on esitanud Euroopa Liidu vastu hagi seoses maakera soojenemisega, mis seab ohtu nende kodud ja elatise, &uuml;tlesid advokaadid.</p>
                        <a href="/tagid/koik/kaheksa-riigi-pered-kaebasid-el-i-maakera-soojenemise-eest-kohtusse-comments221791" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/anto-veldre-mobiilihaaletamine-saab-tulla-ainult-ule-minu-laiba-n221798">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/77/197785.jpg" alt="Anto Veldre: mobiilihääletamine saab tulla ainult üle minu laiba" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(30, 144, 255);color: rgb(245, 245, 245)" href="/tagid/valimised">Valimised</a>
                        
        </div>
                    <h3><a href="tagid/koik/anto-veldre-mobiilihaaletamine-saab-tulla-ainult-ule-minu-laiba-n221798">Anto Veldre: mobiilih&auml;&auml;letamine saab tulla ainult &uuml;le minu laiba</a></h3>
<p>Valimistel mobiiltelefoniga h&auml;&auml;letamine on liiga ebaturvaline, kuna mobiil-ID pole sama turvaline tuvastusvahend kui ID-kaart, leiab k&uuml;berasjatundja ja Riigi Infos&uuml;steemi Ameti endine t&ouml;&ouml;taja Anto Valdre.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/fotod-tallinna-loomaaia-jaakaru-nord-kolis-uude-polaariumisse-n221751">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/77/197733.jpg" alt="FOTOD! Tallinna Loomaaia jääkaru Nord kolis uude polaariumisse" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-tallinna-loomaaia-jaakaru-nord-kolis-uude-polaariumisse-n221751">FOTOD! Tallinna Loomaaia j&auml;&auml;karu Nord kolis uude polaariumisse</a></h3>
<p>T&auml;na varahommikul koliti Tallinna Loomaaia isakaru Nord uude polaariumisse. Kolimisprotsessi valmistati ette mitu kuud, kuna karu keeldus t&ouml;&ouml;tajate pingutustest ja meelitustest hoolimata transpordikasti minemast ning Nordi tuli transportida &uuml;ldanesteesias.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tana-taavi-aas-raagib-linnapea-tunnis-korruptsioonist-n221764">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/77/197737.jpg" alt="TÄNA! Taavi Aas räägib &quot;Linnapea tunnis&quot; korruptsioonist" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/tana-taavi-aas-raagib-linnapea-tunnis-korruptsioonist-n221764">T&Auml;NA! Taavi Aas r&auml;&auml;gib "Linnapea tunnis" korruptsioonist</a></h3>
<p>T&auml;na &otilde;htul kell 20.15 on Tallinna Televisiooni eetris otsesaade "Linnapea tund", kus tuleb juttu korruptsioonist, linna juhtimisest, Patarei merekindlusest, soojuse hinnast, turistidest ja paljust muust. Vaatajad saavad saate ajal helistada ja linnapeale k&uuml;simusi esitada.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="159">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/lendav-jalgratas-vanalinna-paevad-algavad-suurejoonelise-n221610">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/75/197579.JPG" alt="LENDAV JALGRATAS: Vanalinna päevad algavad suurejoonelise õhuetendusega" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(255, 255, 0);color: rgb(0, 0, 0)">Festival</span>
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                        
        </div>
                    <h3><a href="tagid/koik/lendav-jalgratas-vanalinna-paevad-algavad-suurejoonelise-n221610">LENDAV JALGRATAS: Vanalinna p&auml;evad algavad suurejoonelise &otilde;huetendusega</a></h3>
<p>"Kui ilmad v&auml;hegi lubavad, saavad s&uuml;ndmuse k&uuml;lastajad tunnistajaks harukordsele trikile, kus jalgrattaga s&otilde;idetakse &uuml;hest tornist teise &ndash; P&uuml;havaimu tornist Raekoja torni,"&nbsp;r&auml;&auml;kis kesklinna vanem Vladimir Svet.&nbsp;"Seda trikki on tehtud minu teada ainult &uuml;ks kord."</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/soome-meedia-tasuta-uhistranspordiga-voetud-risk-tasus-tallinnas-ara-n221607">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/75/197577.JPG" alt="SOOME MEEDIA: Tasuta ühistranspordiga võetud risk tasus Tallinnas ära" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                        
        </div>
                    <h3><a href="tagid/koik/soome-meedia-tasuta-uhistranspordiga-voetud-risk-tasus-tallinnas-ara-n221607">SOOME MEEDIA: Tasuta &uuml;histranspordiga v&otilde;etud risk tasus Tallinnas &auml;ra</a></h3>
<p>Tallinna otsus 2013. aastal elanikele tasuta &uuml;histransporti pakkuda on Soome riikliku meediakanali YLE hinnangul risk, mis tasus &auml;ra. N&uuml;&uuml;d tahab Eesti Tallinna edulugu laiendada kogu riigile.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/lobjakas-potjomkinlikest-riigireformijatest-kui-ohukest-riiki-n221538">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/75/197538.jpg" alt="Lobjakas potjomkinlikest riigireformijatest: kui õhukest riiki ettevõtjad siis suudavad kanda?" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        
        </div>
                    <h3><a href="tagid/koik/lobjakas-potjomkinlikest-riigireformijatest-kui-ohukest-riiki-n221538">Lobjakas potjomkinlikest riigireformijatest: kui &otilde;hukest riiki ettev&otilde;tjad siis suudavad kanda?</a></h3>
<p>Kolumnist Ahto Lobjakase hinnangul on Eestis olukord v&auml;ga ettev&otilde;tlust soosiv, mist&otilde;ttu on Riigireformi SA&nbsp;avaldus kummaline ja tundub, et &auml;rimehed peidavad end justkui riigireformi kulisside taha. "Kui ettev&otilde;tjad nii &otilde;hukest riiki kanda ei j&otilde;ua, siis mis riiki nad &uuml;ldse kanda j&otilde;uavad ja mis on selle manifesti m&otilde;te? V&auml;lja arvatud siis see, et p&uuml;&uuml;da Eesti riiki destabiliseerida," s&otilde;nas ta.</p>
                        <a href="/tagid/koik/lobjakas-potjomkinlikest-riigireformijatest-kui-ohukest-riiki-comments221538" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/uue-linna-paevad-tutvustavad-tulevikku-n221443">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/75/197501.jpg" alt="Uue linna päevad tutvustavad tulevikku" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(255, 255, 0);color: rgb(0, 0, 0)">Festival</span>
                        
        </div>
                    <h3><a href="tagid/koik/uue-linna-paevad-tutvustavad-tulevikku-n221443">Uue linna p&auml;evad tutvustavad tulevikku</a></h3>
<p>Uue linna p&auml;evadel saab vaadata uusimaid elektriautosid ja&nbsp; proovida virtuaalreaalsust, samuti kuulata Kristel Aaslaiu b&auml;ndi ja mustlasmuusikat Marko Matvere esituses.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>16:45</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/anto-veldre-mobiilihaaletamine-saab-tulla-ainult-ule-minu-laiba-n221798">Anto Veldre: mobiilihääletamine saab tulla ainult üle minu laiba</a>
                </li>                               
                                
                <li>
                    <time>16:42</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pohja-korea-teatas-tuumapolugooni-taielikust-lammutamisest-n221797">Põhja-Korea teatas tuumapolügooni täielikust lammutamisest</a>
                </li>                               
                                
                <li>
                    <time>16:18</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-pelguranna-noortemaja-hakkab-psuuhikahairetest-taastujatele-n221796">FOTOD! Pelguranna noortemaja hakkab psüühikahäiretest taastujatele kodu pakkuma</a>
                </li>                               
                                
                <li>
                    <time>16:00</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vaata-otse-tallinna-mudilaste-tantsupeol-tantsivad-pea-20-000-last-n221725">VAATA OTSE: Tallinna mudilaste tantsupeol tantsivad pea 20 000 last üle linna</a>
                </li>                               
                                
                <li>
                    <time>16:00</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ratas-kuulujuttudest-vandeseltslased-olid-karsitud-ohkkond-n221795">Ratas kuulujuttudest: "vandeseltslased" olid kärsitud, õhkkond valitsuses on usalduslik ja töine</a>
                </li>                               
                                
                <li>
                    <time>15:43</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tamm-toidu-raiskamine-on-meie-koigi-uhine-valjakutse-n221793">Tamm: toidu raiskamine on meie kõigi ühine väljakutse</a>
                </li>                               
                                
                <li>
                    <time>15:30</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eestlased-on-uhed-suurimad-euroopa-plastjaatmete-tootjad-n221792">Eestlased on ühed suurimad Euroopa plastjäätmete tootjad</a>
                </li>                               
                                
                <li>
                    <time>15:17</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kaheksa-riigi-pered-kaebasid-el-i-maakera-soojenemise-eest-kohtusse-n221791">Kaheksa riigi pered kaebasid EL-i maakera soojenemise eest kohtusse</a>
                </li>                               
                                
                <li>
                    <time>15:11</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vabakond-ja-ariorganisatsioonid-rahvastikukriisi-lahendamisel-puudub-n221790">Vabakond ja äriorganisatsioonid: rahvastikukriisi lahendamisel puudub fookus</a>
                </li>                               
                                
                <li>
                    <time>14:48</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kalev-spa-rekonstrueeritakse-11-miljoni-euroga-jargmise-aasta-martsiks-n221789">Kalev Spa rekonstrueeritakse 11 miljoni euroga järgmise aasta märtsiks</a>
                </li>                               
                                
                <li>
                    <time>14:09</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/uurijad-malaisia-lennukit-lend-mh17-tabas-vene-sojavae-rakett-n221788">Uurijad: Malaisia lennukit lend MH17 tabas Vene sõjaväe rakett</a>
                </li>                               
                                
                <li>
                    <time>13:45</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/taiskasvanud-peaksid-difteeria-ja-teetanuse-vastu-iga-kumne-aasta-n221787">Täiskasvanud peaksid difteeria ja teetanuse vastu iga kümne aasta tagant vaktsineerima</a>
                </li>                               
                                
                <li>
                    <time>13:23</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kunz-euroopa-liit-seisab-silmitsi-kahe-suure-veelahkmega-n221786">Kunz: Euroopa Liit seisab silmitsi kahe suure veelahkmega</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="157">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/muudatus-velotakso-juhil-peab-olema-luba-n220933">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/61/196125.jpg" alt="MUUDATUS: Velotakso juhil peab olema luba" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/muudatus-velotakso-juhil-peab-olema-luba-n220933">MUUDATUS: Velotakso juhil peab olema luba</a></h3>
<p>Juht peab olema v&auml;hemalt 18-aastane ja omama&nbsp; juhiluba, tal ei tohi olla kehtivaid karistusi joobes juhtimise v&otilde;i s&otilde;idukiiruse &uuml;letamise eest.</p>
                        <a href="/tagid/koik/muudatus-velotakso-juhil-peab-olema-luba-comments220933" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/tahtis-teema-tartu-ulikooli-teadurid-kutsuvad-enesetapu-ohvrite-n220516">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/53/195339.jpg" alt="TÄHTIS TEEMA: Tartu Ülikooli teadurid kutsuvad enesetapu ohvrite lähedasi  uuringus osalema" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                            <a class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)" href="/tagid/teadus">Teadus</a>
                        
        </div>
                    <h3><a href="tagid/koik/tahtis-teema-tartu-ulikooli-teadurid-kutsuvad-enesetapu-ohvrite-n220516">T&Auml;HTIS TEEMA: Tartu &Uuml;likooli teadurid kutsuvad enesetapu ohvrite l&auml;hedasi uuringus osalema</a></h3>
<p>Tartu &Uuml;likooli peremeditsiini ja rahvatervishoiu instituut viib Sotsiaalministeeriumi tellimusel l&auml;bi uuringut "Aastatel 2006&ndash;2016 enesetapu sooritanute epidemioloogiline &uuml;levaade". Uuringusse oodatakse 2015.&ndash;2016. aastal enesetapu l&auml;bi hukkunute t&auml;isealisi l&auml;hedasi, kellega soovitakse viia l&auml;bi individuaalsed vestlused</p>
                        <a href="/tagid/koik/tahtis-teema-tartu-ulikooli-teadurid-kutsuvad-enesetapu-ohvrite-comments220516" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/00/180055.jpg" alt="Kas tead, mis tööd toimuvad sinu kodutänaval?" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-n211800">Kas tead, mis t&ouml;&ouml;d toimuvad sinu kodut&auml;naval?</a></h3>
<p>Tallinna Operatiivinfo vahendusel on v&otilde;imalik saada reaalaajas informatsiooni linnat&auml;navatel toimuvate t&ouml;&ouml;de ning t&auml;navate sulgemise kohta.&nbsp;</p>
                        <a href="/tagid/koik/kas-tead-mis-tood-toimuvad-sinu-kodutanaval-comments211800" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-n212021">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/02/180246.JPG" alt="VIDEO! TALLINLASED ERAKORRALISEST PENSIONITÕUSUST: Vana inimene tahab ka elada, 80 eurot on pensionärile suur summa" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(245, 245, 245)" href="/tagid/arvamus">Arvamus</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-n212021">VIDEO! TALLINLASED ERAKORRALISEST PENSIONIT&Otilde;USUST: Vana inimene tahab ka elada, 80 eurot on pension&auml;rile suur summa</a></h3>
<p>Pealinn k&uuml;sis tallinlastelt, mida nad arvavad riigihalduse ministri Jaak Aabi ettepanekust t&otilde;sta erakorraliselt vanaduspensionit 20 protsendi ehk 80 euro v&otilde;rra. "80 eurot kuus on selline summa, mis on pension&auml;ride jaoks eriti suur. Selle rahaga saab n&auml;iteks lauda katta v&otilde;i isegi midagi k&otilde;rvale panna," &uuml;tles &uuml;ks vastanutest.</p>
                        <a href="/tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-comments212021" class="commentslink move-commentlink" style="display:none">(11)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);color: rgb(245, 245, 245);">Psühhiaater aitab </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/karskus-toi-vabaduse-vaid-tanu-vabadusele-viinast-sai-eestist-ka-n213075">
                            <img src="http://www.pealinn.ee/content/news/c360x300/18/15/181546.jpg" alt="KARSKUS TÕI VABADUSE: Vaid tänu vabadusele viinast sai Eestist ka vaba riik" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/karskus-toi-vabaduse-vaid-tanu-vabadusele-viinast-sai-eestist-ka-n213075">KARSKUS T&Otilde;I VABADUSE: Vaid t&auml;nu vabadusele viinast sai Eestist ka vaba riik</a></h3>
<p>"Kas me t&otilde;esti n&auml;eme ainult piirikaubanduse rahat&auml;hti, piiripoekeste viinam&uuml;&uuml;ki k&uuml;lapoistele ja k&uuml;lameestele, et nad end haigeks juua saaksid? Kas me t&otilde;esti ei soovi k&otilde;rvaldada rahva alkoholis&otilde;ltuvust?" k&uuml;sib ps&uuml;hhiaater J&uuml;ri Ennet arvamusloos.</p>
                        <a href="/tagid/koik/karskus-toi-vabaduse-vaid-tanu-vabadusele-viinast-sai-eestist-ka-comments213075" class="commentslink move-commentlink" style="display:none">(20)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="140">
     
    <header style="border-bottom-color: rgb(30, 144, 255);" class="subhead clearfix">
         
            <h2 style="background: rgb(30, 144, 255);">Liiklus </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/2-juunil-luhendatakse-busside-nr-1a-ja-49-marsruuti-n221635">
                            <img src="http://www.pealinn.ee/content/news/c360x300/19/75/197596.jpg" alt="2. juunil lühendatakse busside nr 1A ja 49 marsruuti" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/2-juunil-luhendatakse-busside-nr-1a-ja-49-marsruuti-n221635">2. juunil lühendatakse busside nr 1A ja 49 marsruuti</a>
                            </h3>
                            <p>Tallinna Transpordiamet teatab, et seoses Viimsis toimuva Harjumaa laulu- ja tantsupeoga 2. juunil 2018.a kella 09.00-st kuni 23.00-ni l&uuml;hendatakse autobussiliinide nr 1A ja 49 marsruuti.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>12:05</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pohja-tallinna-ja-haabersti-elanikud-haaletasid-uhendava-bussiliini-n221683">Põhja-Tallinna ja Haabersti elanikud hääletasid ühendava bussiliini poolt</a>
                </li>                               
                            <li>
                    <time>10:30</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eestlased-soomes-siia-kolimise-buum-on-labi-n221447">EESTLASED SOOMES: Siia kolimise buum on läbi</a>
                </li>                               
                            <li>
                    <time>11:30</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tulidest-vabaks-perenoustajad-aitavad-murda-polvkondi-kestnud-n221422">TÜLIDEST VABAKS: Perenõustajad aitavad murda põlvkondi kestnud vägivallaahelaid</a>
                </li>                               
                            <li>
                    <time>19:47</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-lapsed-istutasid-nommele-iluounapuid-n221740">FOTOD! Lapsed istutasid Nõmmele iluõunapuid</a>
                </li>                               
                            <li>
                    <time>16:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vaata-otse-tallinna-mudilaste-tantsupeol-tantsivad-pea-20-000-last-n221725">VAATA OTSE: Tallinna mudilaste tantsupeol tantsivad pea 20 000 last üle linna</a>
                </li>                               
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>09:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mais-saab-juba-ule-haabersti-viadukti-soita-n220077">Mais saab juba üle Haabersti viadukti sõita</a>
                </li>
                            <li>
                    <time>11:42</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kapten-peeter-veegen-laevasoit-muutub-uha-ohtlikumaks-sest-laevad-n220935">KAPTEN PEETER VEEGEN: Laevasõit muutub üha ohtlikumaks, sest laevad on kerged ja torme rohkem</a>
                </li>
                            <li>
                    <time>13:21</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tippkokk-angelica-udekull-opetab-lapsed-neile-vastumeelseid-toite-n221376">Tippkokk Angelica Udeküll õpetab lapsed neile vastumeelseid toite armastama</a>
                </li>
                            <li>
                    <time>14:27</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/professor-liiga-faktikeskne-haridussusteem-vahendab-inimeste-loovust-n221287">Professor: liiga faktikeskne haridussüsteem vähendab inimeste loovust 20%</a>
                </li>
                            <li>
                    <time>15:05</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-tallinlased-erakorralisest-pensionitousust-vana-inimene-tahab-n212021">VIDEO! TALLINLASED ERAKORRALISEST PENSIONITÕUSUST: Vana inimene tahab ka elada, 80 eurot on pensionärile suur summa</a>
                </li>
                    </ul>
    </div>
</section>
<section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/anto-veldre-mobiilihaaletamine-saab-tulla-ainult-ule-minu-laiba-n221798">
                        <img src="http://www.pealinn.ee/content/news/c90x60/19/77/197785.jpg" alt="Anto Veldre: mobiilihääletamine saab tulla ainult üle minu laiba" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/anto-veldre-mobiilihaaletamine-saab-tulla-ainult-ule-minu-laiba-n221798">Anto Veldre: mobiilihääletamine saab tulla ainult üle minu laiba</a>
                                            </h3>
                    <time datetime="2018-05-24 16:45:00">24. mai 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/pohja-korea-teatas-tuumapolugooni-taielikust-lammutamisest-n221797">
                        <img src="http://www.pealinn.ee/content/news/c90x60/19/77/197784.jpg" alt="Põhja-Korea teatas tuumapolügooni täielikust lammutamisest" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/pohja-korea-teatas-tuumapolugooni-taielikust-lammutamisest-n221797">Põhja-Korea teatas tuumapolügooni täielikust lammutamisest</a>
                                            </h3>
                    <time datetime="2018-05-24 16:42:00">24. mai 2018</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/fotod-pelguranna-noortemaja-hakkab-psuuhikahairetest-taastujatele-n221796">
                        <img src="http://www.pealinn.ee/content/news/c90x60/19/77/197783.jpg" alt="FOTOD! Pelguranna noortemaja hakkab psüühikahäiretest taastujatele kodu pakkuma" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/fotod-pelguranna-noortemaja-hakkab-psuuhikahairetest-taastujatele-n221796">FOTOD! Pelguranna noortemaja hakkab psüühikahäiretest taastujatele kodu pakkuma</a>
                                            </h3>
                    <time datetime="2018-05-24 16:18:00">24. mai 2018</time>
                </div>
            </article>
               
    </div>
</section><section class="col  col01  small-posts col-posts" data-id="112">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">
                        <img src="http://www.pealinn.ee/content/news/large/18/00/180022.jpg" alt="Rakendus AvaLinn aitab ka elanikel endil linna planeerida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/rakendus-avalinn-aitab-ka-elanikel-endil-linna-planeerida-n211741">Rakendus AvaLinn aitab ka elanikel endil linna planeerida</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="116">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">
                        <img src="http://www.pealinn.ee/content/news/large/17/84/178496.JPG" alt="Mustamäele kerkib uus moodne kultuurikeskus" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/mustamaele-kerkib-uus-moodne-kultuurikeskus-n210739">Mustamäele kerkib uus moodne kultuurikeskus</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">
                        <img src="http://www.pealinn.ee/content/news/large/17/83/178378.jpg" alt="FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/fotod-ja-video-merike-martinson-mustamae-tervisekeskusest-see-on-n210656">FOTOD JA VIDEO! Merike Martinson Mustamäe tervisekeskusest: see on pärl tervishoiumaastikul!</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">
                        <img src="http://www.pealinn.ee/content/news/large/17/63/176334.jpg" alt="VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-n208956">VIDEO! Mine virtuaalrännakule Tallinna uuele peatänavale</a> 
                                        <a href="/tagid/koik/video-mine-virtuaalrannakule-tallinna-uuele-peatanavale-comments208956" class="commentslink">(7)</a>
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <article class="post selected">
            <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                            <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                    </a>            
      
    <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2018</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5b06c482b3bdftallinnlvdot5b06c482b3c2aee" data-at="at5b06c482b3bdf" data-dot="dot5b06c482b3c2a" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>