<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="http://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="&quot;Sellest on väga raske näha võitu ükskõik millisele osapoolele. Olgu selleks britid, teised liikmesriigid või EL." />
<meta property="og:title" content="Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.pealinn.ee/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="&quot;Sellest on väga raske näha võitu ükskõik millisele osapoolele. Olgu selleks britid, teised liikmesriigid või EL." />
<meta property="og:image" content="http://www.pealinn.ee/content/news/large/24/43/244301.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="492" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="http://www.pealinn.ee/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery-ui.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.ui.dialog.css" />
<link type="text/css" rel="stylesheet" lang="en" href="http://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
</head>
<body >
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>24</span>juuli
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="http://www.pealinn.ee/content/news/large/24/43/244301.jpg" alt="Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja kahetsusväärne">
                <figcaption>
                                            <p>Peaminister J&uuml;ri Ratas &uuml;tles, et praeguse valitsuse koalitsioonileping &uuml;tleb, et lähtume välis- ja julgeolekupoliitikas Eesti rahvuslikest huvidest, riiklikust suveräänsusest ning rahvusvahelisest õigusest, järgides rahvusvahelisi kokkuleppeid ja ÜRO põhimõtteid.</p>
                    
                     <span class="imageauthor">Pilt: Scanpix</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(199, 21, 133);color: rgb(245, 245, 245)" href="/tagid/poliitika">Poliitika</a>
                        

        </div>
        <h1>Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja kahetsusväärne
                            <a href="/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-comments244299" class="comments">(3)</a>
                    </h1>
        <div class="details">
            <div class="left">
                                    <div class="authors">
                        <div class="author-single">
                            <div class="body">
                                <p class="name">Toimetaja: Toomas Raag</p>
                            </div>
                        </div>          
                    </div>
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="http://www.pealinn.ee/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="http://www.pealinn.ee/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="http://www.pealinn.ee/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2019-07-24 14:00:00" pubdate>24. juuli 2019</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p><strong>"Sellest on v&auml;ga raske n&auml;ha v&otilde;itu &uuml;ksk&otilde;ik millisele osapoolele. Olgu selleks britid, teised liikmesriigid v&otilde;i EL. Samas peame me k&otilde;ik nende demokraatliku otsusega leppima ning selle tagaj&auml;rgedega tegelema," &uuml;tles peaminister J&uuml;ri Ratas.</strong></p>
        </div>
        <p>Ratas &uuml;tles, et Eesti t&auml;histas kevadel meie Euroopa Liitu astumise 15. aastap&auml;eva.</p>
<p>"Need aastad on olnud Eesti ajaloo kindlaimad ja edukaimad aastad. See on olnud meie rahu ja vabaduse tee, mis on v&otilde;imendanud meie h&auml;&auml;lt maail<span class="text_exposed_show">mas kaugelt k&otilde;vemaks kui see muidu k&otilde;laks," r&auml;&auml;kis Ratas.</span></p>
<div class="text_exposed_show">
<p>Peaminister &uuml;tles, et Euroopa Liit on andnud Eestile ja Eestimaa inimestele v&auml;ga palju sellist, mida praegu saame pidada enesestm&otilde;istetavaks, kuid mille puudumisel oleks meie elukvaliteet oluliselt teistsugune.</p>
<p>"Vaba reisimine, t&ouml;&ouml;tamine ja &otilde;ppimine, investeeringud, julgeolek, &uuml;htne turg ja palju muud. Meie majandus on kasvanud enam kui kaks ja pool korda, keskmine palk on kolmekordistunud. EL on toetanud meie rahu, vabadust, &otilde;igusriiki ja enesekindlust," r&auml;&auml;kis Ratas.</p>
<p>"Seda k&otilde;ike n&auml;evad h&auml;sti ka Eestimaa elanikud. Erinevad k&uuml;sitlused ja erinevad metoodikad n&auml;itavad meie inimeste toetust ELi kuulumisele v&auml;ga k&otilde;rgena ning liikmesriikide keskmisest suuremana. Selline toetus ei ole juhuslik, vaid n&auml;itab, et meie kasu on tegelik."</p>
<p>Ratas &uuml;tles, et Eestis ei ole &uuml;htegi suuremat erakonda, kes oleks seadnud t&otilde;siselt kahtluse alla meie Euroopa Liitu kuulumist.</p>
<p>"Praeguse valitsuse koalitsioonileping &uuml;tleb, et lähtume välis- ja julgeolekupoliitikas Eesti rahvuslikest huvidest, riiklikust suveräänsusest ning rahvusvahelisest õigusest, järgides rahvusvahelisi kokkuleppeid ja ÜRO põhimõtteid. Samuti viime ellu iseseisvat ning järjepidevat välis- ja julgeolekupoliitikat eeskätt läbi oma kuuluvuse Euroopa Liitu ja NATO-sse. Eestile on oluline Euroopa Liidu ja NATO ühtsus ning koostöö. Näeme Euroopa Liitu riikide liidu, mitte liitriigina," selgitas peaminister.</p>
<p>Ratas &uuml;tles, et ainu&uuml;ksi neile p&otilde;him&otilde;tetele kirjutaksid k&otilde;hklusteta alla k&otilde;ik parlamendierakonnad. "Nendele lausetele on kirjutanud alla ka Eesti Konservatiivne Rahvaerakond. Seet&otilde;ttu tuleb ka EKRE poliitikutel oma s&otilde;nav&otilde;ttudes ja tegudes mainitud p&otilde;him&otilde;tetest l&auml;htuda. Meil pole mitte mingit p&otilde;hjust otsida Euroopa Liidule ajaloost v&otilde;rdlusi. Need oleksid kunstlikud v&otilde;i lihtsalt valed," nentis peaminister.</p>
<p>"Eesti edu ja igap&auml;evane toimimine s&otilde;ltub v&auml;ga suuresti meie ametnike ja ametnikkonna tublist t&ouml;&ouml;st ning suurest professionaalsusest. Meie ametnikud on meie rahva teenistuses, mis t&auml;hendab, et nad teevad oma t&ouml;&ouml;d s&uuml;damest ning kasutavad t&ouml;&ouml;alaselt oma parimaid oskusi ja teadmisi meie k&otilde;igi heaks. Eestil on oma selliste ametnikega vedanud," m&auml;rkis ta.</p>
<p>"Ametnikuks olemine eeldab ausust ja austust avalikkuse vastu. Need on ametnikueetika olulised p&otilde;him&otilde;tted. Ausus t&auml;hendab v&auml;ga &uuml;heselt ka seda, et ametnikel peab olema v&otilde;imalus viisakalt, erapooletult ning argumenteeritult meie riigielu k&uuml;simuste ja v&otilde;imalike probleemide &uuml;le arutada. Ka avalikult, kui vaja. Ka poliitikutega, kui vaja. Seep&auml;rast olen mina t&auml;nulik k&otilde;igile meie rahva teenijatele, kes oma t&ouml;&ouml;d p&uuml;hendunult ja ausalt teevad ning meie riigi p&auml;rast oma s&uuml;dant valutavad," &uuml;tles Ratas.</p>
</div>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299&name=Ratas%3A+Suurbritannia+lahkumine+Euroopa+Liidust+on+kurb+ja&description=%22Sellest+on+v%C3%A4ga+raske+n%C3%A4ha+v%C3%B5itu+%C3%BCksk%C3%B5ik+millisele+osapoolele.+Olgu+selleks+britid%2C+teised+liikmesriigid+v%C3%B5i+EL.&picture=http%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F24%2F43%2F244301.jpg&redirect_uri=http%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299&title=Ratas%3A+Suurbritannia+lahkumine+Euroopa+Liidust+on+kurb+ja&text=%22Sellest+on+v%C3%A4ga+raske+n%C3%A4ha+v%C3%B5itu+%C3%BCksk%C3%B5ik+millisele+osapoolele.+Olgu+selleks+britid%2C+teised+liikmesriigid+v%C3%B5i+EL.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299&title=Ratas%3A+Suurbritannia+lahkumine+Euroopa+Liidust+on+kurb+ja&text=%22Sellest+on+v%C3%A4ga+raske+n%C3%A4ha+v%C3%B5itu+%C3%BCksk%C3%B5ik+millisele+osapoolele.+Olgu+selleks+britid%2C+teised+liikmesriigid+v%C3%B5i+EL.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
       
        <h2><span class="commentcount">3</span> kommentaari</h2>
        <div class="news-load-content" data-href="ajax.php?type=news.commentpreview&id=244299">
            <div class="loading">
                <div>Laadimine...<span>Laadimine...</span></div>
            </div>
        </div>
                <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=244299" class="post-comment" data-redirect="http://www.pealinn.ee/newset/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-comments244299">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=244299">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="156">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tanasest-voimalik-on-tutvuda-mustakivi-tee-pikendamise-n244297">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/42/244299.jpg" alt="Tänasest võimalik on tutvuda Mustakivi tee pikendamise projekteerimistingimustega" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/tanasest-voimalik-on-tutvuda-mustakivi-tee-pikendamise-n244297">T&auml;nasest v&otilde;imalik on tutvuda Mustakivi tee pikendamise projekteerimistingimustega</a></h3>
<p>"Mustakivi tee pikendamise n&auml;ol on tegemist &auml;&auml;rmiselt olulise projektiga. Tee pikendamine Narva maanteelt Kose teele aitab muuta kvartalisiseste teede liikluskoormust v&auml;iksemaks. T&otilde;useb liiklusohutus piirkonnas, mis t&auml;hendab, et majade vahel kihutatakse v&auml;hem ja lastel on &otilde;ues turvalisem liikuda," &uuml;tes Pirita linnaosa vanem T&otilde;nis Liinat.</p>
<p>&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-otse-kell-19-lowenruh-pargi-muusikasuvi-jatkub-ansambliga-n244272">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/42/244271.jpg" alt="VAATA OTSE KELL 19: Löwenruh` pargi muusikasuvi jätkub ansambliga Sunlight" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 250, 205);color: rgb(0, 0, 0)" href="/tagid/kontsert">Kontsert</a>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-otse-kell-19-lowenruh-pargi-muusikasuvi-jatkub-ansambliga-n244272">VAATA OTSE KELL 19: L&ouml;wenruh` pargi muusikasuvi j&auml;tkub ansambliga Sunlight</a></h3>
<p>T&auml;na esineb L&ouml;wenruh` pargis (Mustam&auml;e tee 59a) muusikasuve kontserdisarja raames kell 19 tuntud ja armastatud ansambel Sunlight. Kontsert on k&otilde;igile tasuta.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tallinna-linnavalitsus-voimaldas-filmivoteteks-taiendavad-kaks-paeva-n244247">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/41/244126.jpg" alt="Tallinna linnavalitsus võimaldas filmivõteteks täiendavad kaks päeva" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/tallinna-linnavalitsus-voimaldas-filmivoteteks-taiendavad-kaks-paeva-n244247">Tallinna linnavalitsus v&otilde;imaldas filmiv&otilde;teteks t&auml;iendavad kaks p&auml;eva</a></h3>
<p>"Linn on huvitatud, et need filmiv&otilde;tted saaks teoks v&otilde;imalikult kiiresti ning linnakodanike elu l&auml;heks tavalistesse r&ouml;&ouml;bastesse," &uuml;tles linnapea Mihhail K&otilde;lvart. "Oleme Lasnam&auml;e elanikele t&auml;nulikud filmiv&otilde;tete ajaks Laagna tee liikluse &uuml;mberkorraldamisest tingitud ajutistesse ebamugavustesse m&otilde;istva suhtumise eest."</p>
                        <a href="/tagid/koik/tallinna-linnavalitsus-voimaldas-filmivoteteks-taiendavad-kaks-paeva-comments244247" class="commentslink move-commentlink" style="display:none">(4)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="91">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/suvesundmuste-kava-n243522">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/36/243691.jpg" alt="Suvesündmuste kava" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 250, 205);color: rgb(0, 0, 0)" href="/tagid/kontsert">Kontsert</a>
                        
        </div>
                    <h3><a href="tagid/koik/suvesundmuste-kava-n243522">Suves&uuml;ndmuste kava</a></h3>
<p>Allolevast loetelust leiab Tallinna linnas suvel toimuvaid &uuml;ritusi igale maitsele.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="177">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-videot-ja-fotosid-kadriorus-toimus-galakontsert-elu-kui-n244232">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/42/244259.jpg" alt="VAATA VIDEOT JA FOTOSID: Kadriorus toimus galakontsert &quot;Elu kui Filmis&quot;" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 250, 205);color: rgb(0, 0, 0)" href="/tagid/kontsert">Kontsert</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/vaata-videot-ja-fotosid-kadriorus-toimus-galakontsert-elu-kui-n244232">VAATA VIDEOT JA FOTOSID: Kadriorus toimus galakontsert "Elu kui Filmis"</a>
                            </h3>
                            <p>Kaheosalisel galakontserdil sai kuulata kodumaiste ja maailmafilmide muusikat. &Otilde;htu esimene pool koosnes kodumaistest ja kodumaaga seotud filmimuusikast, teine pool aga filmimaailma suurimatest muusikap&auml;rlitest.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>16:26</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinn-rekonstrueerib-nisu-tanava-n244300">Tallinn rekonstrueerib Nisu tänava</a>
                </li>                               
                                
                <li>
                    <time>14:00</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299">Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja kahetsusväärne</a>
                </li>                               
                                
                <li>
                    <time>13:50</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/loomaaeda-labiv-tallinna-maraton-aitab-kaasa-tiigrioru-valmimisele-n244298">Loomaaeda läbiv Tallinna maraton aitab kaasa Tiigrioru valmimisele</a>
                </li>                               
                                
                <li>
                    <time>12:03</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tanasest-voimalik-on-tutvuda-mustakivi-tee-pikendamise-n244297">Tänasest võimalik on tutvuda Mustakivi tee pikendamise projekteerimistingimustega</a>
                </li>                               
                                
                <li>
                    <time>11:26</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kodanikuuhendused-poordusid-rail-balticu-planeeringutega-riigikohtusse-n244296">Kodanikuühendused pöördusid Rail Balticu planeeringutega riigikohtusse</a>
                </li>                               
                                
                <li>
                    <time>11:00</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/peeter-jarvelaid-jaan-krossi-monument-peaks-olema-kalamajas-n244295">Peeter Järvelaid: Jaan Krossi monument peaks olema Kalamajas!</a>
                </li>                               
                                
                <li>
                    <time>10:50</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinna-gumnasistid-teevad-esimese-eesti-noortele-suunatud-urituste-n244294">Tallinna gümnasistid teevad esimese Eesti noortele suunatud ürituste äpi</a>
                </li>                               
                                
                <li>
                    <time>10:38</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/sisekaitseakadeemia-avas-lisavastuvotu-neljale-siseturvalisuse-n244293">Sisekaitseakadeemia avas lisavastuvõtu neljale siseturvalisuse erialale</a>
                </li>                               
                                
                <li>
                    <time>10:27</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/ameerika-aias-saab-ise-ouemooblit-valmistada-n244292">Ameerika aias saab ise õuemööblit valmistada</a>
                </li>                               
                                
                <li>
                    <time>09:38</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/joukaima-valla-korterihinnad-edestavad-tallinna-hindu-n244291">Jõukaima valla korterihinnad edestavad Tallinna hindu</a>
                </li>                               
                                
                <li>
                    <time>09:11</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/laste-orna-nahka-tuleb-paikese-eest-kaitsta-n244290">Laste õrna nahka tuleb päikese eest kaitsta</a>
                </li>                               
                                
                <li>
                    <time>09:00</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/jogevamaal-sai-traktori-ja-kaubiku-kokkuporkes-vigastada-mees-n244289">Jõgevamaal sai traktori ja kaubiku kokkupõrkes vigastada mees</a>
                </li>                               
                                
                <li>
                    <time>08:04</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/valio-eestimaalased-tarbivad-uha-enam-piimatooteid-n244288">Valio: eestimaalased tarbivad üha enam piimatooteid</a>
                </li>                               
                    </ul>
    </div>
</section><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/belobrovtsev-linn-kontrollib-ule-koik-lasteaia-piirdeaiad-n244250">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/41/244184.jpg" alt="Belobrovtsev: linn kontrollib üle kõik lasteaia piirdeaiad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/belobrovtsev-linn-kontrollib-ule-koik-lasteaia-piirdeaiad-n244250">Belobrovtsev: linn kontrollib &uuml;le k&otilde;ik lasteaia piirdeaiad</a></h3>
<p>Tallinna abilinnapea Vadim Belobrovtsev saadab koost&ouml;&ouml;s Haridusametiga pealinna lasteaia juhtidele p&ouml;&ouml;rdumise, milles palutakse kriitiliselt &uuml;le vaadata &otilde;uealasid &uuml;mbritsevate aedade seisukorrad, et tagada nende ohutus mudilastele.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/russalka-juures-muutub-liikluskorraldus-n244267">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/42/244265.JPG" alt="Russalka juures muutub liikluskorraldus" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                        
        </div>
                    <h3><a href="tagid/koik/russalka-juures-muutub-liikluskorraldus-n244267">Russalka juures muutub liikluskorraldus</a></h3>
<p>Reidi tee ehitus on j&otilde;udnud Russalka ristmikuni, kus alates 26. juuli hommikust muudetakse n&auml;dalaks liikluskorraldust Narva maantee ja Pirita tee ristumiskohast kuni Kadrioru Comarketi poeni (keskus&nbsp;"Must luik").</p>
                        </div>
</article>    
</div><section class="side-poll" data-id="24">
    
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Kas olete teadlik, kui palju hakkate tulevikus pensioni saama?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=223" data-answer="json.php?type=quizanswer&amp;quiz=223" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption635">
                    <input type="radio" name="quizansweroption" value="635" id="quizansweroption635_15" />
                    <label  class="cptn" for="quizansweroption635_15">Jah, ma olen selle välja kalkuleerinud <span>(5)</span></label>                        
                    <div class="votes">
                        <div style="width: 25%; background-color:rgb(72, 209, 204)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption636">
                    <input type="radio" name="quizansweroption" value="636" id="quizansweroption636_15" />
                    <label  class="cptn" for="quizansweroption636_15">Ei, mina pensioni peale lootma ei jää <span>(9)</span></label>                        
                    <div class="votes">
                        <div style="width: 45%; background-color:rgb(255, 140, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption637">
                    <input type="radio" name="quizansweroption" value="637" id="quizansweroption637_15" />
                    <label  class="cptn" for="quizansweroption637_15">Ei, kuid tahaksin selle välja selgitada <span>(6)</span></label>                        
                    <div class="votes">
                        <div style="width: 30%; background-color:rgb(218, 112, 214)"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-fotod-kadriorg-tahistas-301-sunnipaeva-suure-festivaliga-n244177">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/41/244107.jpg" alt="VIDEO JA FOTOD: Kadriorg tähistas 301. sünnipäeva suure festivaliga" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(255, 255, 0);color: rgb(0, 0, 0)">Festival</span>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-fotod-kadriorg-tahistas-301-sunnipaeva-suure-festivaliga-n244177">VIDEO JA FOTOD: Kadriorg t&auml;histas 301. s&uuml;nnip&auml;eva suure festivaliga</a></h3>
<p>20.&ndash;22. juulil toimusid Kadrioru pargis ning seal asuvates ajaloolistes hoonetes mitmed p&otilde;nevad tegevused ja suurejoonelised kontserdid.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="77">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/lasnamae-vabaohu-kinomaratonil-naidati-tode-ja-oigus-filmi-n244220">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/39/243928.jpg" alt="Lasnamäe vabaõhu kinomaratonil näidati &quot;Tõde ja Õigus&quot; filmi" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/lasnamae-vabaohu-kinomaratonil-naidati-tode-ja-oigus-filmi-n244220">Lasnam&auml;e vaba&otilde;hu kinomaratonil n&auml;idati "T&otilde;de ja &Otilde;igus" filmi</a></h3>
<p>LasnaFest suveprogrammi raames toimus eile Lasnam&auml;el, Kivila pargis, tasuta kinomaraton &ndash; n&auml;idati mitut kaasahaaravat kinostuudio Allfilmi poolt ilmunud filmiteost erinevale maitsele.&nbsp;</p>
                        <a href="/tagid/koik/lasnamae-vabaohu-kinomaratonil-naidati-tode-ja-oigus-filmi-comments244220" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/roivanumbrid-n244242">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/41/244120.png" alt="RÕIVANUMBRID" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(245, 245, 245)" href="/tagid/arvamus">Arvamus</a>
                        
        </div>
                    <h3><a href="tagid/koik/roivanumbrid-n244242">R&Otilde;IVANUMBRID</a></h3>
<p><em>Прошла зима, настало лето ─ спасибо Партии за это!</em>&nbsp;T&auml;navu pidi talveriideid kauem varnas hoidma, alles mais sai need m&otilde;neks kuuks &auml;ra kappi pandud.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/galerii-ja-videod-lasnamae-filmisuve-programmi-lopetas-pae-pargi-n244217">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/38/243809.jpg" alt="GALERII JA VIDEOD: Lasnamäe Filmisuve programmi lõpetas Pae Pargi Perepäev" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/galerii-ja-videod-lasnamae-filmisuve-programmi-lopetas-pae-pargi-n244217">GALERII JA VIDEOD: Lasnam&auml;e Filmisuve programmi l&otilde;petas Pae Pargi Perep&auml;ev</a></h3>
<p>20. juulil toimus Pae Pargi Perep&auml;ev, mis oli osa Lasnam&auml;e Filmisuve programmist, perep&auml;evalistele laulis Uku Suviste. &nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="184">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-galerii-kadriorus-hakkas-soitma-isejuhtiv-buss-n244183">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/37/243741.jpg" alt="VIDEO JA GALERII: Kadriorus hakkas sõitma isejuhtiv buss" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/video-ja-galerii-kadriorus-hakkas-soitma-isejuhtiv-buss-n244183">VIDEO JA GALERII: Kadriorus hakkas sõitma isejuhtiv buss</a>
                            </h3>
                            <p>"Kahtlemata on tegemist uudse ja innovaatilise lahendusega, mis v&otilde;iks saada teerajajaks t&auml;nases moodsas tehnoloogiaajastus ja transpordis&uuml;steemis. Tallinna kontekstis k&auml;sitleme isejuhtivat bussi kui v&otilde;imalust v&auml;iksema liiklustihedusega piirkondade &uuml;histranspordilahendusteks," &uuml;tles Tallinna abilinnapea Andrei Novikov.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="159">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/riigikogu-liige-oudekki-loone-palganumbri-vahemiku-avalikustamine-n244200">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/36/243689.PNG" alt="Riigikogu liige Oudekki Loone: palganumbri vahemiku avalikustamine oleks töötajale väga kasulik!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(169, 169, 169);color: rgb(0, 0, 0)" href="/tarbija">Tarbija</a>
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        
        </div>
                    <h3><a href="tagid/koik/riigikogu-liige-oudekki-loone-palganumbri-vahemiku-avalikustamine-n244200">Riigikogu liige Oudekki Loone: palganumbri vahemiku avalikustamine oleks t&ouml;&ouml;tajale v&auml;ga kasulik!</a></h3>
<p><strong>"Palganumber on ju esimene asi, mida paljud t&ouml;&ouml;kuulutusi vaadates vaatavad. See on nagu poes, kus ma panen kaubale hinna juurde," t&otilde;i Loone v&otilde;rdluse.</strong></p>
                        <a href="/tagid/koik/riigikogu-liige-oudekki-loone-palganumbri-vahemiku-avalikustamine-comments244200" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-justiitsminister-valimisreklaamikeeld-on-iganenud-n244176">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/35/243562.jpg" alt="VIDEO! Justiitsminister: valimisreklaamikeeld on iganenud" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/video-justiitsminister-valimisreklaamikeeld-on-iganenud-n244176">VIDEO! Justiitsminister: valimisreklaamikeeld on iganenud</a>
                            </h3>
                            <p>"Justiitsministrina olen seisukohal, et mida v&auml;hem seadusemuudatusi, seda paremini on tagatud &nbsp;&otilde;iguskindlus ja rahu, aga kui tegemist on t&otilde;esti heade muudatustega, siis tuleb seda teha," &uuml;tles justiitsminister Raivo Aeg.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-galerii-proto-avastustehasesse-paigaldati-esimene-eksponaat-n244167">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/35/243518.jpg" alt="VIDEO JA GALERII: PROTO avastustehasesse paigaldati esimene eksponaat" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(178, 34, 34);color: rgb(245, 245, 245)" href="/kultuur">Kultuur</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-galerii-proto-avastustehasesse-paigaldati-esimene-eksponaat-n244167">VIDEO JA GALERII: PROTO avastustehasesse paigaldati esimene eksponaat</a></h3>
<p>17. juulil paigaldati esimene eksponaat Noblessneri valukojas avatavasse PROTO avastustehasesse.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/pollumajandusamet-jatkab-vaidetavate-murgimaasikate-juhtumi-uurimist-n244150">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/34/243433.jpg" alt="Põllumajandusamet jätkab väidetavate mürgimaasikate juhtumi uurimist" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/pollumajandusamet-jatkab-vaidetavate-murgimaasikate-juhtumi-uurimist-n244150">P&otilde;llumajandusamet j&auml;tkab v&auml;idetavate m&uuml;rgimaasikate juhtumi uurimist</a></h3>
<p>"Kuna Sepak&otilde;rtsi talu on eiranud ka mitmeid muid seadusi, sealhulgas ei ole tal esitada ostu-m&uuml;&uuml;gi arveid ja teisi n&otilde;utud dokumente, ei ole oma p&otilde;llult saadud ja m&uuml;&uuml;dud koguse vahe moodustava maasika t&auml;pne kogus ja p&auml;ritolu veel tuvastatud," edastas P&otilde;llumajandusamet.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/fotod-ja-video-lasnamael-avati-priisle-park-n244074">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/28/242892.jpg" alt="FOTOD JA VIDEO! Lasnamäel avati Priisle park" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/fotod-ja-video-lasnamael-avati-priisle-park-n244074">FOTOD JA VIDEO! Lasnam&auml;el avati Priisle park</a></h3>
<p>Tegemist on multifunktsionaalse pargiga, kus paikneb ridamisi spordiv&auml;ljakuid, laste m&auml;nguplatse, pinke ja haljastust. Pargis paikneb ka piknikuala ja kogukonnaaed. Lisaks on pargis koht, kuhu paigaldatakse talvel j&otilde;ulupuu.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/vaata-videot-linnapea-peatanava-projekt-on-uks-suurimaid-mida-n244029">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/24/27/242735.jpg" alt="VAATA VIDEOT! Linnapea: peatänava projekt on üks suurimaid, mida lähiaastatel soovime ellu viia" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(0, 128, 128);color: rgb(245, 245, 245)" href="/tagid/liiklus">Liiklus</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/vaata-videot-linnapea-peatanava-projekt-on-uks-suurimaid-mida-n244029">VAATA VIDEOT! Linnapea: peat&auml;nava projekt on &uuml;ks suurimaid, mida l&auml;hiaastatel soovime ellu viia</a></h3>
<p>"Me ei loobu peat&auml;nava projektist ega muuda selle kontseptsiooni &ndash; eesm&auml;rk on muuta linnaruumi, et anda jalgratturitele ja jalak&auml;ijatele rohkem ruumi. Ent selle projekti teostamise ajal peab olema ka &uuml;lej&auml;&auml;nud linnaruum ettevalmistatud," &uuml;tles Tallinna linnapea Mihhail K&otilde;lvart.</p>
                        <a href="/tagid/koik/vaata-videot-linnapea-peatanava-projekt-on-uks-suurimaid-mida-comments244029" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>13:21</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vaata-otse-kell-19-lowenruh-pargi-muusikasuvi-jatkub-ansambliga-n244272">VAATA OTSE KELL 19: Löwenruh` pargi muusikasuvi jätkub ansambliga Sunlight</a>
                </li>
                            <li>
                    <time>17:22</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/laagna-tee-on-filmivoteteks-suletud-n244255">Laagna tee on filmivõteteks suletud</a>
                </li>
                            <li>
                    <time>12:12</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mustakivi-tee-pikendus-viiks-pirita-teelt-ummikud-n229180">Mustakivi tee pikendus viiks Pirita teelt ummikud</a>
                </li>
                            <li>
                    <time>15:10</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vilde-spordipargist-peletab-patte-ja-purjutajaid-mehitatud-valve-n244251">Vilde spordipargist peletab pätte ja purjutajaid mehitatud valve</a>
                </li>
                            <li>
                    <time>10:22</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/russalka-juures-muutub-liikluskorraldus-n244267">Russalka juures muutub liikluskorraldus</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>15:49</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-galerii-abilinnapea-kalle-klandorf-kutsun-koiki-n244142">VIDEO ja GALERII! Abilinnapea Kalle Klandorf: kutsun kõiki mustamäelasi siia parkima</a>
                </li>
                            <li>
                    <time>09:54</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-fotod-kadriorg-tahistas-301-sunnipaeva-suure-festivaliga-n244177">VIDEO JA FOTOD: Kadriorg tähistas 301. sünnipäeva suure festivaliga</a>
                </li>
                            <li>
                    <time>11:43</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-galerii-kadriorus-hakkas-soitma-isejuhtiv-buss-n244183">VIDEO JA GALERII: Kadriorus hakkas sõitma isejuhtiv buss</a>
                </li>
                            <li>
                    <time>08:13</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mmsi-arimeest-suudistatakse-narkokuriteos-n244170">MMSi-ärimeest süüdistatakse narkokuriteos</a>
                </li>
                            <li>
                    <time>09:11</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/galerii-ja-video-lasnamae-filmisuve-uritused-jatkuvad-lasnamael-n244175">GALERII JA VIDEO! Lasnamäe Filmisuve üritused jätkuvad: Lasnamäel toimus Kivila Pargi Festival</a>
                </li>
                    </ul>
    </div>
</section><section class="side-banner">
    <div class="img">
        <img id="join-us" src="images/base/join_news.png" alt="Liitu uudiskirjaga">                 
    </div>
    <div id="dialog-join" title="Liitu uudiskirjaga">
        <p class="dialog-join-txt">Pealinna uudiskiri võimaldab regulaarselt kursis olla päevakajaliste uudistega ning põnevate intervjuude ja reportaažidega.</p>
        <form class="dialog-join-form" action="json.php?type=newslettersubscribe" method="POST">
                        <div class="dialog-join-checkbox">
                <ul>
                    <li>
                        <input class="dialog-join-checkbox-cstm" type="checkbox" id="newsletter-check" value="newsletter" name="newsletter"/>
                        <label class="dialog-join-checkbox-label" for="newsletter-check">Soovin saada Pealinna uudiskirju</label>
                    </li>
                </ul>
            </div>
            <div class="dialog-join-submit">
                <div>Sinu e-posti aadress</div>
                <textarea rows="4" cols="40" name="email"></textarea>
                <input class="join-sbmt-default" type="submit" value="Saada">
            </div>
        </form>
    </div>
</section><section class="side-news" data-id="115">
     
    <header style="border-bottom-color: rgb(220, 220, 220);" class="subhead clearfix">
            </header>


              
    <div class="posts">
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/tallinn-rekonstrueerib-nisu-tanava-n244300">
                        <img src="http://www.pealinn.ee/content/news/c90x60/24/43/244302.jpg" alt="Tallinn rekonstrueerib Nisu tänava" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/tallinn-rekonstrueerib-nisu-tanava-n244300">Tallinn rekonstrueerib Nisu tänava</a>
                                            </h3>
                    <time datetime="2019-07-24 16:26:00">24. juuli 2019</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299">
                        <img src="http://www.pealinn.ee/content/news/c90x60/24/43/244301.jpg" alt="Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja kahetsusväärne" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-n244299">Ratas: Suurbritannia lahkumine Euroopa Liidust on kurb ja kahetsusväärne</a>
                                                <a href="/tagid/koik/ratas-suurbritannia-lahkumine-euroopa-liidust-on-kurb-ja-comments244299" class="commentslink">(3)</a>
                                            </h3>
                    <time datetime="2019-07-24 14:00:00">24. juuli 2019</time>
                </div>
            </article>
              
            <article class="post">
                                    <a class="img" href="/tagid/koik/loomaaeda-labiv-tallinna-maraton-aitab-kaasa-tiigrioru-valmimisele-n244298">
                        <img src="http://www.pealinn.ee/content/news/c90x60/24/43/244300.jpg" alt="Loomaaeda läbiv Tallinna maraton aitab kaasa Tiigrioru valmimisele" />
                    </a>            
                  
                <div class="text">
                    <h3>
                        <a href="/tagid/koik/loomaaeda-labiv-tallinna-maraton-aitab-kaasa-tiigrioru-valmimisele-n244298">Loomaaeda läbiv Tallinna maraton aitab kaasa Tiigrioru valmimisele</a>
                                            </h3>
                    <time datetime="2019-07-24 13:50:00">24. juuli 2019</time>
                </div>
            </article>
               
    </div>
</section><section class="col  col01  small-posts col-posts" data-id="117">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/kolme-omavalitsuse-vaesed-saavad-oma-kassi-odavalt-steriliseerida-n241673">
                        <img src="http://www.pealinn.ee/content/news/large/23/55/235590.jpg" alt="Kolme omavalitsuse vaesed saavad oma kassi odavalt steriliseerida" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/kolme-omavalitsuse-vaesed-saavad-oma-kassi-odavalt-steriliseerida-n241673">Kolme omavalitsuse vaesed saavad oma kassi odavalt steriliseerida</a> 
                                    </h3>
            </li>
            

    </ul>
</section><section class="col  col01  small-posts col-posts" data-id="119">
    

    
    <ul class="posts ">
              

            <li>
                                    <a class="img" href="/tagid/koik/tahelepanu-taimekaitsetoodel-tuleb-jargida-ohutusnoudeid-n241376">
                        <img src="http://www.pealinn.ee/content/news/large/23/52/235261.jpg" alt="Tähelepanu: taimekaitsetöödel tuleb järgida ohutusnõudeid" />
                    </a>  
                                <h3>
                    <a  href="/tagid/koik/tahelepanu-taimekaitsetoodel-tuleb-jargida-ohutusnoudeid-n241376">Tähelepanu: taimekaitsetöödel tuleb järgida ohutusnõudeid</a> 
                                    </h3>
            </li>
            

    </ul>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(5)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="http://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2019</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat5d3896b69fd2ctallinnlvdot5d3896b69fd69ee" data-at="at5d3896b69fd2c" data-dot="dot5d3896b69fd69" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">1345</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div><script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="http://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.core.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.widget.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.position.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.draggable.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.dialog.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jqueryui/jquery.ui.button.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/newsletter.section.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>