<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="https://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Märtsist laieneb vingugaasianduri kohustus - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="„Vingugaas on nähtamatu vaenlane ja õigeaegne märguanne saab ära hoida kõige hullema." />
<meta property="og:title" content="Märtsist laieneb vingugaasianduri kohustus" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.pealinn.ee/newset/martsist-laieneb-vingugaasianduri-kohustus-n263754" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="„Vingugaas on nähtamatu vaenlane ja õigeaegne märguanne saab ära hoida kõige hullema." />
<meta property="og:image" content="https://www.pealinn.ee/content/news/large/31/34/313499.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="493" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="https://www.pealinn.ee/newset/martsist-laieneb-vingugaasianduri-kohustus-n263754" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '428357498080559');
                fbq('track', 'PageView');</script>
</head>
<body >
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=428357498080559&ev=PageView&noscript=1"/>
</noscript>
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>21</span>veebruar
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/kriis" >
                                    Kriis
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="https://www.pealinn.ee/content/news/large/31/34/313499.jpg" alt="Märtsist laieneb vingugaasianduri kohustus">
                <figcaption>
                                            <p>&bdquo;Vingugaas on n&auml;htamatu vaenlane ja &otilde;igeaegne m&auml;rguanne saab &auml;ra hoida k&otilde;ige hullema. Paraku tuleb endiselt aeg-ajalt meelde tuletada, kui karmid v&otilde;ivad olla vingugaasi poolt p&otilde;hjustatud tagaj&auml;rjed inimese elule ja tervisele ning miks on oluline ka gaasiseadme olemasolul varustada kodu vingugaasianduriga,&ldquo; r&auml;&auml;kis MKM-i ettev&otilde;tlus- ja tarbimiskeskkonna asekantsler Kristi Talving.</p>
                    
                     <span class="imageauthor">Pilt: Albert Truuväärt</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <span class="tag" style="background-color: rgb(255, 0, 0);color: rgb(245, 245, 245)">Pääste</span>
                        

        </div>
        <h1>Märtsist laieneb vingugaasianduri kohustus
                    </h1>
        <div class="details">
            <div class="left">
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="https://www.pealinn.ee/newset/martsist-laieneb-vingugaasianduri-kohustus-n263754"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="https://www.pealinn.ee/newset/martsist-laieneb-vingugaasianduri-kohustus-n263754" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="https://www.pealinn.ee/newset/martsist-laieneb-vingugaasianduri-kohustus-n263754" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2021-02-21 11:26:00" pubdate>21. veebruar 2021</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>&bdquo;Vingugaas on n&auml;htamatu vaenlane ja &otilde;igeaegne m&auml;rguanne saab &auml;ra hoida k&otilde;ige hullema. Paraku tuleb endiselt aeg-ajalt meelde tuletada, kui karmid v&otilde;ivad olla vingugaasi poolt p&otilde;hjustatud tagaj&auml;rjed inimese elule ja tervisele ning miks on oluline ka gaasiseadme olemasolul varustada kodu vingugaasianduriga,&ldquo; r&auml;&auml;kis MKM-i ettev&otilde;tlus- ja tarbimiskeskkonna asekantsler Kristi Talving.</p>
        </div>
        <p>Majandus- ja Kommunikatsiooniministeerium (MKM) tuletab meelde, et alates 1. m&auml;rtsist laieneb vingugaasianduri kohustuse ulatus ja vingugaasiandur tuleb edaspidi paigaldada sobivaimasse eluruumi, s&otilde;ltumata k&uuml;ttegaasiseadme asukohast.</p>
<p>Kui siiani oli vingugaasiandur kohustuslik k&otilde;igis eluruumides, kus on korstnaga &uuml;hendatud gaasiseade, siis alates 1. m&auml;rtsist tuleb ohutuse tagamiseks paigaldada vingugaasiandur sobivaimasse eluruumi, s&otilde;ltumata k&uuml;ttegaasiseadme (nt gaasikatel v&otilde;i gaasiboiler) asukohast v&otilde;i selle p&otilde;lemiskambri tehnilisest lahendusest.</p>
<p>&bdquo;Vingugaasiandur on t&auml;na k&uuml;ll kohustuslik, kuid see peab olema paigutatud nii, et sellest ka kasu oleks. Kui k&uuml;ttegaasiseade paikneb n&auml;iteks abiruumis, kuhu on paigaldatud ka vingugaasiandur, ei pruugi selle signaal j&otilde;uda inimesteni elu- v&otilde;i magamistoas. K&uuml;ttegaasiseadmetega kodudes tasuks andurite asukohad ja t&ouml;&ouml;kindlus kindlasti &uuml;le kontrollida,&rdquo; selgitas Talving.</p>
<p>Gaasiseadmete korrasoleku ja ohutuse eest vastutab seadme omanik. Gaasiseadmega ruumis peab olema toimiv ventilatsioon ja korralik &otilde;hu juurdevool, kuna gaasiseade vajab t&ouml;&ouml;tamiseks palju hapnikku. Gaasiseadmeid ja nendega seotud korstnaid ning ventilatsiooni tuleb vastavalt seadme juhistele lasta regulaarselt hooldada ja puhastada 1 kord aastas ning tervikuna kontrollida iga 4 aasta j&auml;rel.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=https%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fmartsist-laieneb-vingugaasianduri-kohustus-n263754&name=M%C3%A4rtsist+laieneb+vingugaasianduri+kohustus&description=%E2%80%9EVingugaas+on+n%C3%A4htamatu+vaenlane+ja+%C3%B5igeaegne+m%C3%A4rguanne+saab+%C3%A4ra+hoida+k%C3%B5ige+hullema.&picture=https%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F31%2F34%2F313499.jpg&redirect_uri=https%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=https%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fmartsist-laieneb-vingugaasianduri-kohustus-n263754&title=M%C3%A4rtsist+laieneb+vingugaasianduri+kohustus&text=%E2%80%9EVingugaas+on+n%C3%A4htamatu+vaenlane+ja+%C3%B5igeaegne+m%C3%A4rguanne+saab+%C3%A4ra+hoida+k%C3%B5ige+hullema.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Fmartsist-laieneb-vingugaasianduri-kohustus-n263754&title=M%C3%A4rtsist+laieneb+vingugaasianduri+kohustus&text=%E2%80%9EVingugaas+on+n%C3%A4htamatu+vaenlane+ja+%C3%B5igeaegne+m%C3%A4rguanne+saab+%C3%A4ra+hoida+k%C3%B5ige+hullema.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=263754" class="post-comment" data-redirect="https://www.pealinn.ee/newset/martsist-laieneb-vingugaasianduri-kohustus-comments263754">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=263754">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tallinna-panoraam-uurib-mis-on-halva-liikluskultuuri-pohjused-n263762">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/35/313503.png" alt="Tallinna Panoraam uurib, mis on halva liikluskultuuri põhjused" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/tallinna-panoraam-uurib-mis-on-halva-liikluskultuuri-pohjused-n263762">Tallinna Panoraam uurib, mis on halva liikluskultuuri p&otilde;hjused</a></h3>
<p>Igal p&uuml;hap&auml;eval kell 17.30 on Kanal 11 eetris Tallinna Panoraam, mis on kirev assortii erinevatest linnaelu puudutavatest teemadest. Seekord uurib saade, nii halva liikluskultuuri p&otilde;hjuseid kui uimastis&otilde;ltlaste abistamise v&otilde;imalusi.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-galerii-lennusadama-muuseumiool-kasutas-oobimisvoimalust-70-n263732">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/33/313330.jpg" alt="VIDEO JA GALERII! Lennusadama muuseumiööl kasutas ööbimisvõimalust 70 inimest" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-galerii-lennusadama-muuseumiool-kasutas-oobimisvoimalust-70-n263732">VIDEO JA GALERII! Lennusadama muuseumi&ouml;&ouml;l kasutas &ouml;&ouml;bimisv&otilde;imalust 70 inimest</a></h3>
<p>"Seoses n&auml;itusega "Tundmatu ookean. L&auml;&auml;nemeri maailmameres" korraldasime "&Ouml;&ouml; muuseumis" novembris ja n&uuml;&uuml;d teeme seda taas," &uuml;tles meremuuseumi juht Urmas Dresen. "Inimestel on selle traditsioonilise s&uuml;ndmuse vastu suur huvi ning Lennusadama avarus ja nutikas tegevuste planeerimine r&uuml;hmiti v&otilde;imaldab meil sellele huvile vastu tulla ka antud olukorras."</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>16:26</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/liiklusjuhtimiskeskus-hoiatab-vaga-suure-kiilasjaaohu-eest-n263794">Liiklusjuhtimiskeskus hoiatab väga suure kiilasjääohu eest</a>
                </li>                               
                                
                <li>
                    <time>16:02</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/galerii-pohja-tallinnas-selgitati-valja-parimad-short-trackis-n263793">GALERII! Põhja-Tallinnas selgitati välja parimad short-trackis</a>
                </li>                               
                                
                <li>
                    <time>15:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/reisikorraldaja-torjub-suudistusi-turismifirmade-aadressil-n263792">Reisikorraldaja tõrjub süüdistusi turismifirmade aadressil</a>
                </li>                               
                                
                <li>
                    <time>14:51</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/peatage-pandeemia-haiglad-juba-vaevlevad-koroonat-podevate-inimeste-n263778">PEATAGE PANDEEMIA: Haiglad juba vaevlevad koroonat põdevate inimeste ülekülluse käes</a>
                </li>                               
                                
                <li>
                    <time>14:43</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/oiguskantsler-maarus-elektroonilise-valve-kohta-rikub-kaitseoigust-n263791">Õiguskantsler: määrus elektroonilise valve kohta rikub kaitseõigust</a>
                </li>                               
                                
                <li>
                    <time>14:12</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tartu-suusamaratonil-triumfeerisid-ule-16-aasta-taas-eestlased-n263790">Tartu suusamaratonil triumfeerisid üle 16 aasta taas eestlased</a>
                </li>                               
                                
                <li>
                    <time>13:24</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/strandberg-eestisse-kavandatav-tuumajaam-ei-oleks-kuluefektiivne-n263789">Strandberg: Eestisse kavandatav tuumajaam ei oleks kuluefektiivne</a>
                </li>                               
                                
                <li>
                    <time>12:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/meditsiinikeskus-uha-enam-riike-tunnistab-antigeeni-maaramise-teste-n263777">Meditsiinikeskus: üha enam riike tunnistab antigeeni määramise teste</a>
                </li>                               
                                
                <li>
                    <time>12:05</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/100-aastat-tagasi-langevad-hinnad-ja-ebaonnestunud-kokaiiniari-n263768">100 aastat tagasi: langevad hinnad ja ebaõnnestunud kokaiiniäri</a>
                </li>                               
                                
                <li>
                    <time>11:34</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinna-panoraam-uurib-mis-on-halva-liikluskultuuri-pohjused-n263762">Tallinna Panoraam uurib, mis on halva liikluskultuuri põhjused</a>
                </li>                               
                                
                <li>
                    <time>11:26</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/martsist-laieneb-vingugaasianduri-kohustus-n263754">Märtsist laieneb vingugaasianduri kohustus</a>
                </li>                               
                                
                <li>
                    <time>10:35</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/oopaevaga-lisandus-583-positiivset-koroonatesti-n263750">Ööpäevaga lisandus 583 positiivset koroonatesti</a>
                </li>                               
                                
                <li>
                    <time>10:32</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tiigrihuppe-valjakuulutamisest-moodub-puhapaeval-veerand-sajandit-n263749">Tiigrihüppe väljakuulutamisest möödub pühapäeval veerand sajandit</a>
                </li>                               
                    </ul>
    </div>
</section><section class="side-poll" data-id="24">
    
    <header style="border-bottom-color: rgb(128, 0, 128);" class="subhead clearfix">
         
            <h2 style="background: rgb(128, 0, 128);color: rgb(245, 245, 245);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Kas Riigikogu peaks tõstma lapse ja täiskasvanu vahelise seksuaalvahekorra vanusepiiri seniselt 14. eluaastalt?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=282" data-answer="json.php?type=quizanswer&amp;quiz=282" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption820">
                    <input type="radio" name="quizansweroption" value="820" id="quizansweroption820_74" />
                    <label  class="cptn" for="quizansweroption820_74">Jah, vähemasti 16. eluaastani <span>(107)</span></label>                        
                    <div class="votes">
                        <div style="width: 57%; background-color:rgb(255, 140, 0)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption821">
                    <input type="radio" name="quizansweroption" value="821" id="quizansweroption821_74" />
                    <label  class="cptn" for="quizansweroption821_74">Jah, vähemalt 18. eluaastani <span>(68)</span></label>                        
                    <div class="votes">
                        <div style="width: 36%; background-color:rgb(107, 142, 35)"></div>
                    </div>
                </div>
                            <div class="input quizansweroption822">
                    <input type="radio" name="quizansweroption" value="822" id="quizansweroption822_74" />
                    <label  class="cptn" for="quizansweroption822_74">Ei, vanusepiiri pole vaja tõsta <span>(12)</span></label>                        
                    <div class="votes">
                        <div style="width: 6%; background-color:rgb(30, 144, 255)"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><div class="side-feed" data-id="156">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/marin-kui-testimine-muutub-kohustuslikuks-saab-piiranguid-leevendada-n263703">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/32/313245.jpg" alt="Marin: kui testimine muutub kohustuslikuks, saab piiranguid leevendada" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/marin-kui-testimine-muutub-kohustuslikuks-saab-piiranguid-leevendada-n263703">Marin: kui testimine muutub kohustuslikuks, saab piiranguid leevendada</a></h3>
<p>Soome valitsus saatis neljap&auml;eval parlamendile eeln&otilde;u, mille j&auml;rgi saab piiridel muuta testimise kohustuslikuks, ning kui see t&ouml;&ouml;le hakkab, on v&otilde;imalik Soome ja Eesti vahel reisipiiranguid leevendada, &uuml;tles Soome peaminister Sanna Marin reedel pressikonverentsil.</p>
                        <a href="/tagid/koik/marin-kui-testimine-muutub-kohustuslikuks-saab-piiranguid-leevendada-comments263703" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/nasa-kulgur-perseverance-maandus-marsil-n263677">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/31/313142.jpg" alt="NASA kulgur Perseverance maandus Marsil" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                            <a class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)" href="/tagid/teadus">Teadus</a>
                        
        </div>
                    <h3><a href="tagid/koik/nasa-kulgur-perseverance-maandus-marsil-n263677">NASA kulgur Perseverance maandus Marsil</a></h3>
<p>USA kosmoseagentuur NASA kinnitas neljap&auml;eval, et selle kulgur Perseverance on p&auml;rast ohtlikku "seitsmeks terroriminutiks" nimetatud maandumisfaasi laskunud edukalt Marsi pinnale. Aparaat on juba l&auml;hetanud Maale ka esimesed pildid.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/naistearst-mitte-ukski-laps-ei-oota-oma-14-n263625">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/30/313088.JPG" alt="Naistearst: mitte ükski laps ei oota oma 14. sünnipäevale &quot;kommionu&quot;, seksuaalsuhete vanusepiiri tuleks tõsta" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 0, 0);color: rgb(245, 245, 245)" href="/krimi">Krimi</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                        
        </div>
                    <h3><a href="tagid/koik/naistearst-mitte-ukski-laps-ei-oota-oma-14-n263625">Naistearst: mitte &uuml;kski laps ei oota oma 14. s&uuml;nnip&auml;evale "kommionu", seksuaalsuhete vanusepiiri tuleks t&otilde;sta</a></h3>
<p>"Mitte &uuml;kski laps ei v&auml;&auml;ri oma 14. s&uuml;nnip&auml;eval seda, et keegi 40-aastane "kommionu" on selle p&auml;eva &auml;ra oodanud, et saaks legaalselt "toimetama" hakata," &uuml;tles naistearst Made Laanpere.&nbsp; "Lapsed ja noored satuvad ohvriks seet&otilde;ttu, et t&auml;iskasvanud manipulaator on kaval, tark ja eesm&auml;rgip&auml;rane. Vastas on tal tegelikult laps."</p>
                        <a href="/tagid/koik/naistearst-mitte-ukski-laps-ei-oota-oma-14-comments263625" class="commentslink move-commentlink" style="display:none">(3)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="186">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/paasteamet-polengud-on-tihti-seotud-uksildaste-vanade-ja-purjus-n263676">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/31/313141.jpg" alt="Päästeamet: põlengud on tihti seotud üksildaste, vanade ja purjus inimestega, märgake naabrit!" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(255, 0, 0);color: rgb(245, 245, 245)">Pääste</span>
                        
        </div>
                    <h3><a href="tagid/koik/paasteamet-polengud-on-tihti-seotud-uksildaste-vanade-ja-purjus-n263676">P&auml;&auml;steamet: p&otilde;lengud on tihti seotud &uuml;ksildaste, vanade ja purjus inimestega, m&auml;rgake naabrit!</a></h3>
<p>"Kui keegi kuuleb v&otilde;i teab, et tema eakas sugulane v&otilde;i naaber on pikaks ajaks &uuml;ksinda j&auml;&auml;nud, siis tehke regulaarseid k&otilde;nesid ja kontrollige. Peame j&auml;lgima, et keegi ei j&auml;&auml;ks &uuml;ksi," s&otilde;nas P&otilde;hja p&auml;&auml;stekeskuse ennetusb&uuml;roo juhataja Reili Kull.</p>
                        <a href="/tagid/koik/paasteamet-polengud-on-tihti-seotud-uksildaste-vanade-ja-purjus-comments263676" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-arkadi-popov-me-ei-saa-oodata-et-haigus-ise-ara-kaoks-n263599">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/30/313048.jpg" alt="VIDEO! Arkadi Popov: me ei saa oodata, et haigus ise ära kaoks, olukord on tõsine" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-arkadi-popov-me-ei-saa-oodata-et-haigus-ise-ara-kaoks-n263599">VIDEO! Arkadi Popov: me ei saa oodata, et haigus ise &auml;ra kaoks, olukord on t&otilde;sine</a></h3>
<p>"Me ei saa oodata, et haigus iseenesest kaduma hakkab, vaid peame sekkuma &otilde;igeaegselt ja selle tulemusena hullema &auml;ra hoidma. Vastutus on nii inimestel kui valitsusel,"&nbsp;s&otilde;nas L&auml;&auml;ne-Tallinna Keskhaigla juht&nbsp;Arkadi Popov.</p>
                        <a href="/tagid/koik/video-arkadi-popov-me-ei-saa-oodata-et-haigus-ise-ara-kaoks-comments263599" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/viroloogiaprofessor-merits-praegu-oleks-piisav-kontaktide-n263571">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/30/313019.jpg" alt="Viroloogiaprofessor Merits: praegu oleks piisav kontaktide vähendamine viiendiku võrra" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/viroloogiaprofessor-merits-praegu-oleks-piisav-kontaktide-n263571">Viroloogiaprofessor Merits: praegu oleks piisav kontaktide v&auml;hendamine viiendiku v&otilde;rra</a></h3>
<p>"Viirus ise ei tee just palju - paljuneb, p&otilde;hjustab haigust ja muteerub, kuid see on ka k&otilde;ik. &Uuml;lej&auml;&auml;nu teevad viiruse peremehed ehk siis inimesed ehk meie ise. Oluline on see, kuidas reageerib &uuml;hiskond tervikuna, sest kui keegi on isolatsiooni m&auml;&auml;ratud, ei saa seda keegi teine tema eest teha. Kui keegi maski ei kanna, ei aita palju, kui keegi kannab mitut maski," nentis Tartu &Uuml;likooli rakendusviroloogia professor, teadusn&otilde;ukoja liige Andres Merits.&nbsp;</p>
                        <a href="/tagid/koik/viroloogiaprofessor-merits-praegu-oleks-piisav-kontaktide-comments263571" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-fotod-tallinnas-sai-valmis-lumelinn-n263557">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/30/313016.jpg" alt="VIDEO JA FOTOD! Tallinnas sai valmis lumelinn" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-fotod-tallinnas-sai-valmis-lumelinn-n263557">VIDEO JA FOTOD! Tallinnas sai valmis lumelinn</a></h3>
<p>"Meie lumelinna rajamise tegi v&otilde;imalikuks t&auml;navune suurep&auml;rane talv. Katustelt ja j&auml;&auml; puhastamise k&auml;igus j&auml;&auml;hallist koguti ligi sada kuusk&uuml;mmend kuupmeetrit puhast lund ja kuhjati Tornide v&auml;ljakule. Seal tahusid paark&uuml;mmend inimest skulptor Elo Liivi juhendamisel v&auml;lja uhkeid lumeskulptuure arhitekt Andreas Hinojosa kavandite j&auml;rgi," kiitis Kesklinna vanem Monika Haukan&otilde;mm.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-linn-pakub-tasuta-arstiabi-ravikindlustamata-elanikele-n263493">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/28/312898.png" alt="VIDEO! Linn pakub tasuta arstiabi ravikindlustamata elanikele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-linn-pakub-tasuta-arstiabi-ravikindlustamata-elanikele-n263493">VIDEO! Linn pakub tasuta arstiabi ravikindlustamata elanikele</a></h3>
<p>Viimaste andmete j&auml;rgi puudub 7,5% Tallinna elanikest ravikindlustus. Tallinna linn pakub neile tasuta arstiabi ja haiglaravi teenust. "Nad on inimesed, nii nagu me k&otilde;ik oleme ja ja ka nemad vajavad arstiabi," kinnitas&nbsp;L&auml;&auml;ne-Tallinna Keskhaigla ravijuht Imbi Moks.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/investor-vaarmets-naised-kaituvad-raha-investeerides-arukamalt-n263534">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/29/312947.jpg" alt="Investor Vaarmets: naised käituvad raha investeerides arukamalt" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        
        </div>
                    <h3><a href="tagid/koik/investor-vaarmets-naised-kaituvad-raha-investeerides-arukamalt-n263534">Investor Vaarmets: naised k&auml;ituvad raha investeerides arukamalt</a></h3>
<p>Juba sel aastal saab iga inimene oma teise sambasse kogutud raha soovi korral ise k&auml;sutama hakata, ent v&otilde;imalusega kaasneb ka vastutus ning b&ouml;rsidel on v&auml;ga kerge kogutud s&auml;&auml;stud &auml;ra p&otilde;letada. Nagu selgub, on eriti altid selleks mehed. Pealinn vestles doktorikraadiga investori ning Taltechi ja Mainori &otilde;ppej&otilde;u Tarvo Vaarmetsaga ning uuris, millised v&otilde;imalused ja ohud sel teel ees ootavad.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="181">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/100-aastat-tagasi-eesti-vagilane-soome-joumeest-tuuseldamas-n263472">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/26/312624.jpg" alt="100 aastat tagasi: Eesti vägilane Soome jõumeest tuuseldamas" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 128, 128)">Ajalugu</span>
                        
        </div>
                    <h3><a href="tagid/koik/100-aastat-tagasi-eesti-vagilane-soome-joumeest-tuuseldamas-n263472">100 aastat tagasi: Eesti v&auml;gilane Soome j&otilde;umeest tuuseldamas</a></h3>
<p>Saja aasta tagustes lehtedes oli veebruari teisel n&auml;dalal juttu toiduhindade langusest, Tallinn-Stockholmi laevatee l&uuml;hendamisest, viinast, toidust ja Venemaalt alguse saanud j&auml;rjekordsest maailmal&otilde;pu-paanikast. Kirjutati ka tiisikuse levikust ja Konstantin P&auml;tsi sattumisest raskesse liiklus&otilde;nnetusse, ent n&auml;dal algas ajalehe Waba Maa r&otilde;&otilde;mus&otilde;numiga spordis&otilde;pradele.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-ja-galerii-tallinna-tuvi-park-muutus-jaaskulptuuride-pargiks-n263148">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/18/311823.jpg" alt="VIDEO JA GALERII! Tallinna Tuvi park muutus jääskulptuuride pargiks" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(0, 0, 0)" href="/pere-ja-kodu">Pere</a>
                            <a class="tag" style="background-color: rgb(245, 245, 245);color: rgb(72, 209, 204)" href="/tagid/video">Video</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-ja-galerii-tallinna-tuvi-park-muutus-jaaskulptuuride-pargiks-n263148">VIDEO JA GALERII! Tallinna Tuvi park muutus j&auml;&auml;skulptuuride pargiks</a></h3>
<p>"Tuvi parki paigaldatakse kaheksa suuremat ja v&auml;iksemat j&auml;&auml;skulptuuri, mis kujutavad nii metsa- kui mereasukaid. Kui tavaliselt on j&auml;&auml;kunst silmadega nautimiseks, siis need kujud lubavad end mitmekesisemalt avastada ning lastel ka neile istuda ja ronida," r&auml;&auml;kis Kesklinna vanem Monika Haukan&otilde;mm.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-kalle-klandorf-paljud-eraomanikud-ei-suuda-oma-n262983">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/15/311547.jpg" alt="VIDEO! Kalle Klandorf: paljud eraomanikud ei suuda oma lumekoristuskohustust täita" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/video-kalle-klandorf-paljud-eraomanikud-ei-suuda-oma-n262983">VIDEO! Kalle Klandorf: paljud eraomanikud ei suuda oma lumekoristuskohustust täita</a>
                                <a href="/tagid/koik/video-kalle-klandorf-paljud-eraomanikud-ei-suuda-oma-comments262983" class="commentslink">(13)</a>
                            </h3>
                            <p>Abilinnapea Kalle Klandorf alustas s&otilde;nav&otilde;ttu palju poleemikat tekitanud Kanal 2 eilse saate teemadel. Saates v&auml;ideti, et abilinnapea soovitas liikumispuudega inimesel sihtkohta j&otilde;udmiseks takso v&otilde;tta, ent Klandorfi s&otilde;nul ei olnud s&auml;&auml;rane teemak&auml;sitlus tema suhtes aus. "Tallinna linn osutab sotsiaaltransporditeenust abivajajatele, kes ei saa puude t&otilde;ttu kasutada &uuml;histransporti v&otilde;i teisi sotsiaaltranspordiliike," lausus ta.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/video-uusi-nakatumise-juhte-tuleb-enim-lasnamaele-n262978">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/15/311545.jpg" alt="VIDEO!  Uusi nakatumise juhte tuleb enim Lasnamäele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgba(30, 144, 255, 0.8);color: rgb(0, 0, 0)" href="/tallinn">Tallinn</a>
                        
        </div>
                    <h3><a href="tagid/koik/video-uusi-nakatumise-juhte-tuleb-enim-lasnamaele-n262978">VIDEO! Uusi nakatumise juhte tuleb enim Lasnam&auml;ele</a></h3>
<p>Tallinna koroonaennetuse koordinaator Ester &Ouml;pik &uuml;tles, et pealinna lisandus t&auml;na 260 uut nakatunud inimest ja enim uusi juhte viimastel p&auml;evadel tuleb endiselt Lasnam&auml;e linnaossa, aga ka Mustam&auml;ele ja P&otilde;hja-Tallinnasse. "Tallinna osas on v&auml;ga hea meel selles osas, et t&auml;naseks on olukord stabiliseerunud ja n&auml;eme ka &otilde;rna langustrendi, aga unustada ei saa, et nakatunute arvud on v&auml;ga suured ja nakkusoht p&uuml;sib ja &uuml;heski meetmes j&auml;rgi anda kindlasti ei saa," lausus ta.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>12:32</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-galerii-lennusadama-muuseumiool-kasutas-oobimisvoimalust-70-n263732">VIDEO JA GALERII! Lennusadama muuseumiööl kasutas ööbimisvõimalust 70 inimest</a>
                </li>
                            <li>
                    <time>10:40</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eesti-on-koroonasse-nakatumiste-arvult-euroopas-teisel-kohal-n263690">Eesti on koroonasse nakatumiste arvult Euroopas teisel kohal</a>
                </li>
                            <li>
                    <time>18:17</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-ja-fotod-tallinnas-sai-valmis-lumelinn-n263557">VIDEO JA FOTOD! Tallinnas sai valmis lumelinn</a>
                </li>
                            <li>
                    <time>17:41</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-vanaka-suusamagi-peab-jaama-nommekatele-vabalt-ligipaasetavaks-n263724">VIDEO! Vanaka suusamägi peab jääma nõmmekatele vabalt ligipääsetavaks</a>
                </li>
                            <li>
                    <time>09:59</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tallinna-tuvi-park-saab-kaheksa-jaaskulptuuri-n262970">Tallinna Tuvi park saab kaheksa jääskulptuuri</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>08:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/sotsiaalkaitseminister-signe-riisalo-vaesus-pole-probleemide-pohjus-n263436">Sotsiaalkaitseminister Signe Riisalo: Vaesus pole probleemide põhjus, vaid tagajärg!</a>
                </li>
                            <li>
                    <time>10:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/liiklushuligaanid-tanavatel-sa-loikasid-mulle-sisse-ja-nuud-ma-n263420">LIIKLUSHULIGAANID TÄNAVATEL: "Sa lõikasid mulle sisse ja nüüd ma sulle näitan!"</a>
                </li>
                            <li>
                    <time>09:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/sotsiaalmajja-paasenud-kodutu-enne-magasin-trepikodades-ja-olin-n263412">SOTSIAALMAJJA PÄÄSENUD KODUTU: Enne magasin trepikodades ja olin päris sassis</a>
                </li>
                            <li>
                    <time>14:26</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/100-aastat-tagasi-eesti-vagilane-soome-joumeest-tuuseldamas-n263472">100 aastat tagasi: Eesti vägilane Soome jõumeest tuuseldamas</a>
                </li>
                            <li>
                    <time>15:37</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/oopaevaga-tuli-juurde-412-koroonapositiivset-ja-suri-kuus-nakatunut-n263499">Ööpäevaga tuli juurde 412 koroonapositiivset ja suri kuus nakatunut, üks neist 30-aastane naine</a>
                </li>
                    </ul>
    </div>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2021</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat603285b3d288ftallinnlvdot603285b3d28d0ee" data-at="at603285b3d288f" data-dot="dot603285b3d28d0" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">6404009</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="https://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>