<!doctype html>
<html lang="et">
<head>
<meta charset="utf-8" />
<base href="https://www.pealinn.ee/" />
 <!--[if lt IE 9]><script src="scripts/externals/html5.js"></script><![endif]-->
<title>Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist - news</title>
<meta name="viewport" content="width=device-width,height=device-height,initial-scale=1" />
<meta name="medium" content="news" />
<meta name="description" content="Töötukassa nõukogu esitas valitsusele kaks võimalikku varianti, kuidas hüvitada töötajatele ja ettevõtetele piirangutest põhjustatud kahju." />
<meta property="og:title" content="Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.pealinn.ee/newset/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Töötukassa nõukogu esitas valitsusele kaks võimalikku varianti, kuidas hüvitada töötajatele ja ettevõtetele piirangutest põhjustatud kahju." />
<meta property="og:image" content="https://www.pealinn.ee/content/news/large/31/46/314647.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="499" />
<meta property="og:image:type" content="image/jpeg" />
<link type="text/css" rel="canonical" lang="en" href="https://www.pealinn.ee/newset/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154" />
<link type="text/css" rel="stylesheet" lang="en" href="style/jquery.lightbox-0.5.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/scrollbar.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/uniform.css" />
<link type="text/css" rel="stylesheet" lang="en" href="https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic&subset=latin,latin-ext" />
<link type="text/css" rel="stylesheet" lang="en" href="style/reset.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/form.css" />
<link type="text/css" rel="stylesheet" lang="en" href="style/style.css" />
<link type="image/vnd.microsoft.icon" rel="icon" lang="en" href="images/favicon.ico" />
<script type="text/javascript">var _gaq=[["_setAccount","UA-51083852-1"],["_setDomainName","www.pealinn.ee"],["_trackPageview"]];(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
<script type="text/javascript">!function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '428357498080559');
                fbq('track', 'PageView');</script>
</head>
<body >
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=428357498080559&ev=PageView&noscript=1"/>
</noscript>
<div id="wrap">
    <header id="header">
        <div class="hd-top">
            <div class="container clearfix">
                <div class="logged-options hidden"></div>
                                <ul>
                                         <li>
                        <a href="/virtuaalne-vanalinn"  target="_blank">
                                        Virtuaalne vanalinn
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskaamera"  target="_blank">
                                        Liikluskaamerad
                                    </a>
                    </li>
                                          <li>
                        <a href="/rattateede-kaart"  target="_blank">
                                        Rattateede kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/busside-soiduplaanid"  target="_blank">
                                        Sõiduplaanid
                                    </a>
                    </li>
                                          <li>
                        <a href="/uhistranspordi-kaart"  target="_blank">
                                        Ühistranspordi kaart
                                    </a>
                    </li>
                                          <li>
                        <a href="/uritused"  target="_blank">
                                        Üritused
                                    </a>
                    </li>
                                          <li>
                        <a href="/koolibuss"  target="_blank">
                                        Koolibuss
                                    </a>
                    </li>
                                          <li>
                        <a href="/e-piletid"  target="_blank">
                                        e-piletid
                                    </a>
                    </li>
                                          <li>
                        <a href="/liikluskoormus-ristmikel"  target="_blank">
                                        Liikluskoormus ristmikel
                                    </a>
                    </li>
                                       </ul>
                             </div>
        </div>
        <div class="hd-mid">
            <div class="container clearfix">
                <a href="/" id="logo">
                    <img src="images/base/logo.png" alt="logo_title" title="logo_title">
                </a>
                <p id="hd-date">
                    <span>03</span>märts
                </p>
                <p id="hd-weather" style="display:none;"></p>
                <div id="hd-quote"></div>
            </div>
        </div>
        <div class="hd-bottom clearfix container">
            <nav id="menu" role="navigation">
                <button class="button menu-toggle" type="button"></button>
                <ul>
                                             <li>
                        <a href="/koik-uudised" >
                                    Kõik
                                </a>
                        </li>
                                              <li>
                        <a href="/kriis" >
                                    Kriis
                                </a>
                        </li>
                                              <li>
                        <a href="/tarbija" >
                                    Tarbija
                                </a>
                        </li>
                                              <li>
                        <a href="/tervis" >
                                    Tervis
                                </a>
                        </li>
                                              <li>
                        <a href="/pere-ja-kodu" >
                                    Pere ja kodu
                                </a>
                        </li>
                                              <li>
                        <a href="/kultuur" >
                                    Kultuur
                                </a>
                        </li>
                                              <li>
                        <a href="/krimi" >
                                    Krimi
                                </a>
                        </li>
                                              <li>
                        <a href="/poliitika" >
                                    Poliitika
                                </a>
                        </li>
                                              <li>
                        <a href="/majandus" >
                                    Majandus
                                </a>
                        </li>
                                              <li>
                        <a href="/valisuudised" >
                                    Välisuudised
                                </a>
                        </li>
                                              <li>
                        <a href="/nali-ja-naer" >
                                    Põnev
                                </a>
                        </li>
                                              <li>
                        <a href="/arhiiv" >
                                    Arhiiv
                                </a>
                        </li>
                                                <li>
                        <a href="/tagid" >
                                    Teemad
                                </a>
                        </li>
                                                    <div id="hd-social">
                                                        <a href="https://www.facebook.com/ajalehtpealinn" class="fb"></a>
                                                          <a href="rss.php?type=news" class="rss"></a>
                                                    </div>
                                                <div id="hd-search">
                            <button class="button search-toggle" type="submit"></button>
                            <form method="post" action="/searchet">
                                <input type="text" name="keyword" value="" placeholder="Otsing" />
                                <button class="button button-search" type="submit"></button>
                            </form>
                        </div>
                </ul>
            </nav>
        </div>
    </header>
    <div id="content">
        <div id="main" class="container clearfix" role="main">
            <div id="page">
        <article id="article">
                        <figure>
                <img src="https://www.pealinn.ee/content/news/large/31/46/314647.jpg" alt="Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist">
                <figcaption>
                                            <p>T&ouml;&ouml;tukassa n&otilde;ukogu esitas valitsusele kaks v&otilde;imalikku varianti, kuidas h&uuml;vitada t&ouml;&ouml;tajatele ja ettev&otilde;tetele piirangutest p&otilde;hjustatud kahju. Soodsama variandi puhul aidataks vaid neid, keda piirangud puudutavad otseselt ning see maksaks 20 miljonit eurot kuus. N&otilde;ukogu hinnangul tuleks kaaluda ka suuremat abiprogrammi, mis eeldaks lisaraha.</p>
                    
                     <span class="imageauthor">Pilt: Albert Truuväärt</span>                </figcaption>
            </figure>
                <header class="clearfix">
        <div class="data">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        

        </div>
        <h1>Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist
                    </h1>
        <div class="details">
            <div class="left">
                            </div>
            <div class="right">
                <div class="social">
                    <div class="googleplus">
                        <g:plusone size="medium" href="https://www.pealinn.ee/newset/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154"></g:plusone>
                    </div>
                    <div class="tw-tweet">
                        <a data-lang="et" data-url="https://www.pealinn.ee/newset/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154" class="twitter-share-button"></a>
                    </div>
                    <div class="fb-like" data-href="https://www.pealinn.ee/newset/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
                </div>
                <div class="info">
                    <p><time datetime="2021-03-02 23:25:00" pubdate>02. märts 2021</time></p>                </div>
            </div>
        </div>


    </header>
    <section class="def clearfix">
        <div class="lead">
            <p>T&ouml;&ouml;tukassa n&otilde;ukogu esitas valitsusele kaks v&otilde;imalikku varianti, kuidas h&uuml;vitada t&ouml;&ouml;tajatele ja ettev&otilde;tetele piirangutest p&otilde;hjustatud kahju. Soodsama variandi puhul aidataks vaid neid, keda piirangud puudutavad otseselt ning see maksaks 20 miljonit eurot kuus. N&otilde;ukogu hinnangul tuleks kaaluda ka suuremat abiprogrammi, mis eeldaks lisaraha.</p>
        </div>
        <p>T&ouml;&ouml;tukassa n&otilde;ukogu otsustas, et kassa vahenditest on v&otilde;imalik kompenseerida palgakulu nendele ettev&otilde;tetele, kelle tegevust m&auml;rtsi kuu jooksul valitsuse poolt kehtestatud piirangud m&auml;rkimisv&auml;&auml;rselt h&auml;irivad. See meede sarnaneks jaanuaris Harjumaal ja Ida-Virumaal makstud toetusele.</p>
<p>"See, mida me saime teha, oli reservi piirides sihtida t&auml;psemalt nendele, kes on t&auml;na piirangute all ja siin nendele, kes on kannatanud turismivaldkonnas EMTAKi koodide alusel rahas, mis maksaks 20 miljonit," s&otilde;nas t&ouml;&ouml;tukassa n&otilde;ukogu esimees Peep Peterson ERR-le.</p>
<p>Petersoni s&otilde;nul on kassa abimeetmete reservis 38 miljonit eurot ja selle toetuse v&auml;ljamaksmisega alates aprillist probleeme pole. T&ouml;&ouml;tukassa hinnangul v&otilde;ib abivajate hulk olla kitsalt sihitatud meetmest suurem.&nbsp;&nbsp;</p>
<p>"Me panime k&otilde;rvale alternatiivse mitteametliku ettepaneku, mis &uuml;tleb seda, et tegelikult kui tuleb piiranguid juurde ja see on t&otilde;en&auml;oline, et siis rakendada hoopis n&ouml; eelmise aasta kevade taolist laiaulatuslikku toetamist, mis j&auml;llegi n&otilde;uaks lisavahendeid valitsuse poole pealt," r&auml;&auml;kis Peterson. &nbsp;</p>
<p>Samuti v&otilde;ib abivajadus kesta v&auml;hemalt kaks kuud. Kitsalt sihitatud meetmete rahavajadus kahekordistuks ja kahekuulise laialdase palgah&uuml;vitise maksmise summa on veelgi suurem.</p>
<p>"Meie kitsas verisoonis siis v&auml;hemalt 40 miljonit, aga suures plaanis 150-200 miljonit," s&otilde;nas Peterson.</p>
<p>Valitsus pole veel otsustanud kui suur on toetuste ja lisaraha vajadus. Rahandusminiser Keit Pentus-Rosimannus m&auml;rkis, et toetusmeetme suurus s&otilde;ltub sellest, mis mahus piiranguid kehtestatakse. &nbsp;</p>
<p>K&uuml;ll on juba otsustaud, et valitsuse reservfondist toetatakse inimesi, kellele t&ouml;&ouml;tukassa meetmed ei laiene. "See on kokku &uuml;heksa miljonit. See on siis nii FIE-d, loovisikud, kui v&otilde;la&otilde;igusseaduse lepingu alusel kultuuri ja erahuvihariduse ja noortespordi valdkonnas tegutsevad inimesed," r&auml;&auml;kis Pentus-Rosimannus.</p>      
    </section>
    <aside>
        <ul>
                            <li>    
                    <a class="popupshare fb" title="Jaga" href="https://www.facebook.com/dialog/feed?app_id=474651549411037&link=https%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Ftootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154&name=T%C3%B6%C3%B6tukassa+n%C3%B5ukogu+ootab+valitsuselt+ka+laiema+abiprogrammi+kaalumist&description=T%C3%B6%C3%B6tukassa+n%C3%B5ukogu+esitas+valitsusele+kaks+v%C3%B5imalikku+varianti%2C+kuidas+h%C3%BCvitada+t%C3%B6%C3%B6tajatele+ja+ettev%C3%B5tetele+piirangutest+p%C3%B5hjustatud+kahju.&picture=https%3A%2F%2Fwww.pealinn.ee%2Fcontent%2Fnews%2Flarge%2F31%2F46%2F314647.jpg&redirect_uri=https%3A%2F%2Fwww.pealinn.ee%2Fexternal.php%3Ftype%3Dsharereturn%26service%3Dfacebook">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare tw" title="Jaga" href="https://twitter.com/share?url=https%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Ftootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154&title=T%C3%B6%C3%B6tukassa+n%C3%B5ukogu+ootab+valitsuselt+ka+laiema+abiprogrammi+kaalumist&text=T%C3%B6%C3%B6tukassa+n%C3%B5ukogu+esitas+valitsusele+kaks+v%C3%B5imalikku+varianti%2C+kuidas+h%C3%BCvitada+t%C3%B6%C3%B6tajatele+ja+ettev%C3%B5tetele+piirangutest+p%C3%B5hjustatud+kahju.">Jaga</a>
                </li>
                            <li>    
                    <a class="popupshare gp" title="Jaga" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pealinn.ee%2Fnewset%2Ftootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154&title=T%C3%B6%C3%B6tukassa+n%C3%B5ukogu+ootab+valitsuselt+ka+laiema+abiprogrammi+kaalumist&text=T%C3%B6%C3%B6tukassa+n%C3%B5ukogu+esitas+valitsusele+kaks+v%C3%B5imalikku+varianti%2C+kuidas+h%C3%BCvitada+t%C3%B6%C3%B6tajatele+ja+ettev%C3%B5tetele+piirangutest+p%C3%B5hjustatud+kahju.">Jaga</a>
                </li>
                    </ul>
    </aside>
</article>
<section id="comments">
        <div class="pager"></div>
    <form method="post" action="json.php?type=news.comment&amp;id=264154" class="post-comment" data-redirect="https://www.pealinn.ee/newset/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-comments264154">
    
            <div class="row clearfix login-options">
            <div class="frmcol auth">
                <ul>
                    <li>
                        <a class="third-party-login fb" data-service="facebook" href="javascript:void(0);" title="facebook">
                            facebook
                        </a>
                    </li>
                    <li>
                        <a class="third-party-login gp" data-service="google" href="javascript:void(0);" title="google">
                            google
                        </a>           
                    </li>
                    <li>
                        <a class="login-email-login email" data-service="email" href="javascript:void(0);" title="E-post">
                            E-post
                        </a>
                    </li>
                </ul>
            </div>
            <div class="frmcol type_text">
                <div class="input">
                    <input type="text" name="name" placeholder="Nimi">
                </div>
            </div>
        </div>
        <div class="logged-options hidden">
            </div>
    <div class="frmrow type_textarea">
        <div class="input">
            <textarea rows="5" placeholder="Kommentaar" name="content"></textarea>
        </div>
    </div>
    <div class="buttons">
        <button class="button button01 button-large">Kommenteeri</button>
            </div>
</form>
</section>
    
    <div class="news-load-content" data-href="ajax.php?type=news.similar&id=264154">
        <div class="loading">
            <div>Laadimine...<span>Laadimine...</span></div>
        </div>
    </div>

</div>
<aside id="sidebar">
    <div class="inner">
        <div class="side-feed" data-id="78">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/46/314647.jpg" alt="Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(255, 140, 0);color: rgb(0, 0, 0)" href="/majandus">Majandus</a>
                        
        </div>
                    <h3>
                <a href="/tagid/koik/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154">Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist</a>
                            </h3>
                            <p>T&ouml;&ouml;tukassa n&otilde;ukogu esitas valitsusele kaks v&otilde;imalikku varianti, kuidas h&uuml;vitada t&ouml;&ouml;tajatele ja ettev&otilde;tetele piirangutest p&otilde;hjustatud kahju. Soodsama variandi puhul aidataks vaid neid, keda piirangud puudutavad otseselt ning see maksaks 20 miljonit eurot kuus. N&otilde;ukogu hinnangul tuleks kaaluda ka suuremat abiprogrammi, mis eeldaks lisaraha.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="38">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/maailma-terviseorganisatsioon-hoiatab-vaevalt-et-koroonaviirus-n264128">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/45/314558.jpg" alt="Maailma Terviseorganisatsioon hoiatab: vaevalt, et koroonaviirus tänavu aasta lõpuks läbi saab" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <a class="tag" style="background-color: rgb(71, 19, 71);color: rgb(245, 245, 245)" href="/valisuudised">Välismaa</a>
                        
        </div>
                    <h3><a href="tagid/koik/maailma-terviseorganisatsioon-hoiatab-vaevalt-et-koroonaviirus-n264128">Maailma Terviseorganisatsioon hoiatab: vaevalt, et koroonaviirus t&auml;navu aasta l&otilde;puks l&auml;bi saab</a></h3>
<p>Maailma Terviseorganisatsiooni (WHO) h&auml;daolukordade juht Dr Michael Ryan &uuml;tles, et COVID-19 on saanud asjade &uuml;le kontrolli, sest globaalselt t&otilde;usevad numbrid esimest korda pea kahe kuu jooksul.</p>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="55">
     
    <header style="border-bottom-color: #007ebe;" class="subhead clearfix">
                    <h2 style="background: #007ebe;color: rgb(245, 245, 245);">
                <span style="color: rgb(245, 245, 245);">
                    Viimased uudised
                </span>
            </h2>
            </header>


    
    <div class="scroller">
        <ul>
                                
                <li>
                    <time>23:41</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kiik-seaduse-muutmisega-on-voimalik-anda-maskikontroll-otse-n264156">Kiik: seaduse muutmisega on võimalik anda maskikontroll otse politseile</a>
                </li>                               
                                
                <li>
                    <time>23:32</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-aivar-riisalu-raestipendiumite-jagamine-on-igal-juhul-n264155">VIDEO! Aivar Riisalu: Raestipendiumite jagamine on igal juhul jätkamist väärt</a>
                </li>                               
                                
                <li>
                    <time>23:25</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/tootukassa-noukogu-ootab-valitsuselt-ka-laiema-abiprogrammi-kaalumist-n264154">Töötukassa nõukogu ootab valitsuselt ka laiema abiprogrammi kaalumist</a>
                </li>                               
                                
                <li>
                    <time>23:17</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/haridus-ja-teadusminister-kriis-ei-lope-martsiga-n264153">Haridus- ja teadusminister: kriis ei lõpe märtsiga</a>
                </li>                               
                                
                <li>
                    <time>23:08</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/valitsus-kehtestab-covid-19-leviku-tokestamiseks-ulatuslikud-piirangud-n264152">Valitsus kehtestab COVID-19 leviku tõkestamiseks ulatuslikud piirangud</a>
                </li>                               
                                
                <li>
                    <time>23:06</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/politsei-otsib-lasnamael-kadunud-12-aastast-mattiast-n264151">Politsei otsib Lasnamäel kadunud 12-aastast Mattiast</a>
                </li>                               
                                
                <li>
                    <time>17:58</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/politsei-ja-piirivalveameti-oopaevasundmused-tallinnas-ja-harjumaal-n264150">Politsei- ja Piirivalveameti ööpäevasündmused Tallinnas ja Harjumaal</a>
                </li>                               
                                
                <li>
                    <time>17:20</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/koroona-tottu-lukkub-tasuta-oigusabi-nommel-edasi-n264149">Koroona tõttu lükkub tasuta õigusabi Nõmmel edasi</a>
                </li>                               
                                
                <li>
                    <time>17:09</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/taavi-aas-laevandus-vajab-riigi-tuge-n264148">Taavi Aas: laevandus vajab riigi tuge</a>
                </li>                               
                                
                <li>
                    <time>16:21</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/video-uinuvad-soidukid-segavad-tanavakoristust-n264147">VIDEO! Uinuvad sõidukid segavad tänavakoristust</a>
                </li>                               
                                
                <li>
                    <time>16:18</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/mupo-tanasel-aktsioonil-kontrolliti-361-uhikut-transporti-ja-jagati-n264146">Mupo: tänasel aktsioonil kontrolliti 361 ühikut transporti ja jagati 408 maski</a>
                </li>                               
                                
                <li>
                    <time>16:09</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pohja-tallinn-tunnustas-haridustootajaid-n264145">Põhja-Tallinn tunnustas haridustöötajaid</a>
                </li>                               
                                
                <li>
                    <time>16:03</time> <a style="color:rgb(0, 0, 0)" href="/tagid/koik/kahe-kuuga-kaotasid-liikluses-elu-kuus-inimest-n264144">Kahe kuuga kaotasid liikluses elu kuus inimest</a>
                </li>                               
                    </ul>
    </div>
</section><section class="side-poll" data-id="24">
    
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix">
         
            <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">Küsitlus </h2>        
            </header>


                 
<div class="poll">
    <h3>Kas maskikandmisest keeldujaid peaks trahvima?</h3>
        <form method="post" action="json.php?type=answerquiz&amp;quiz=284" data-answer="json.php?type=quizanswer&amp;quiz=284" class="quiz-default">
        <div class="type_check_one">
                            <div class="input quizansweroption826">
                    <input type="radio" name="quizansweroption" value="826" id="quizansweroption826_40" />
                    <label  class="cptn" for="quizansweroption826_40">Ei, see rikub liialt inimeste õigusi <span>(31)</span></label>                        
                    <div class="votes">
                        <div style="width: 23%;"></div>
                    </div>
                </div>
                            <div class="input quizansweroption827">
                    <input type="radio" name="quizansweroption" value="827" id="quizansweroption827_40" />
                    <label  class="cptn" for="quizansweroption827_40">Jah, neid tuleb korrale kutsuda <span>(96)</span></label>                        
                    <div class="votes">
                        <div style="width: 71%;"></div>
                    </div>
                </div>
                            <div class="input quizansweroption828">
                    <input type="radio" name="quizansweroption" value="828" id="quizansweroption828_40" />
                    <label  class="cptn" for="quizansweroption828_40">Jätab ükskõikseks <span>(7)</span></label>                        
                    <div class="votes">
                        <div style="width: 5%;"></div>
                    </div>
                </div>
                    </div>
    </form>
</div>      
</section><div class="side-feed" data-id="89">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/eestis-pole-koigi-abivajajate-jaoks-piisavalt-psuhholooge-n264117">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/45/314547.jpg" alt="Eestis pole kõigi abivajajate jaoks piisavalt psühholooge" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/eestis-pole-koigi-abivajajate-jaoks-piisavalt-psuhholooge-n264117">Eestis pole k&otilde;igi abivajajate jaoks piisavalt ps&uuml;hholooge</a></h3>
<p>Eesootav karmimate piirangutega kuu paneb muretsema ka vaimse tervise spetsialiste, sest juba praegu on ps&uuml;hholoogide j&auml;rjekorrad erakordselt pikad ja ressurssi k&otilde;igi abivajajatega tegeleda napib, teatas esmasp&auml;eval ETV uudistesaade "Aktuaalne kaamera".</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="93">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/kooronaviiruse-levik-laieneb--kus-ja-kuidas-end-testida-saab-n263838">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/36/313683.jpg" alt="Kooronaviiruse levik laieneb - kus ja kuidas end testida saab?" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/kooronaviiruse-levik-laieneb--kus-ja-kuidas-end-testida-saab-n263838">Kooronaviiruse levik laieneb - kus ja kuidas end testida saab?</a></h3>
<p>"Seoses nakatumise suurenemisega Eestis on viimase n&auml;dala jooksul on kasvanud perearstidelt saatekirjade arv. Nakatumine on suurendanud ka l&auml;hikontaktsete testimisvajadust ja p&ouml;&ouml;rdumisi,"&nbsp;selgitas koroonaviiruse avaliku testimise koordinaator, Medicumi juhatuse liige T&otilde;nis Allik.</p>
                        <a href="/tagid/koik/kooronaviiruse-levik-laieneb--kus-ja-kuidas-end-testida-saab-comments263838" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="86">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/muteerunud-viirus-viib-kolmandiku-vorra-rohkem-inimesi-haiglasse-n264106">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/45/314536.jpg" alt="Muteerunud viirus viib kolmandiku võrra rohkem inimesi haiglasse" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/muteerunud-viirus-viib-kolmandiku-vorra-rohkem-inimesi-haiglasse-n264106">Muteerunud viirus viib kolmandiku v&otilde;rra rohkem inimesi haiglasse</a></h3>
<p>Praeguseks on teada, et Britanniast p&auml;rit mutatsioon levib kiiremini kui algup&auml;rane koroonaviirus. Helsingi ja Uudenmaa nakkushaiguste peaarst Asko J&auml;rvinen &uuml;tles ajalehele Iltasanomat, et muteerunud viirus viib inimesi haiglasse 30-40 protsenti sagedamini kui algne koroonaviirus ning pea samasugune hulk patsiente peab minema intensiivravisse.</p>
                        <a href="/tagid/koik/muteerunud-viirus-viib-kolmandiku-vorra-rohkem-inimesi-haiglasse-comments264106" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="186">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/soomes-hakatakse-eakaid-vaktsineerima-staadionil-n264069">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/45/314519.jpg" alt="Soomes hakatakse eakaid vaktsineerima staadionil" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/soomes-hakatakse-eakaid-vaktsineerima-staadionil-n264069">Soomes hakatakse eakaid vaktsineerima staadionil</a></h3>
<p>N&auml;dalal&otilde;pul teatas Tampere haigla Tays veebruarikuu k&otilde;ige suuremast koroonanakatumiste arvust &uuml;hes p&auml;evas. Alates j&auml;rgmisest esmasp&auml;evast, 8. m&auml;rtsist hakatakse eakaid vaktsineerima Ratina staadionil.&nbsp;</p>
                        <a href="/tagid/koik/soomes-hakatakse-eakaid-vaktsineerima-staadionil-comments264069" class="commentslink move-commentlink" style="display:none">(1)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="157">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/tavaparane-ope-jatkub-esmaspaevast-vaid-1-4-klasside-opilastele-n264058">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/44/314498.jpg" alt="Tavapärane õpe jätkub esmaspäevast vaid 1.- 4. klasside õpilastele" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)">Haridus</span>
                        
        </div>
                    <h3><a href="tagid/koik/tavaparane-ope-jatkub-esmaspaevast-vaid-1-4-klasside-opilastele-n264058">Tavap&auml;rane &otilde;pe j&auml;tkub esmasp&auml;evast vaid 1.- 4. klasside &otilde;pilastele</a></h3>
<p>&Uuml;ldhariduskoolide &otilde;ppehoonetes j&auml;tkub esmasp&auml;evast 28. m&auml;rtsini tavap&auml;rane &otilde;ppet&ouml;&ouml; vaid 1.&ndash;4. klasside &otilde;pilastele, teised &otilde;pilased ei v&otilde;i sel ajal &otilde;ppehoonetes viibida ega seal liikuda.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="17">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/lustakas-video-jaakarude-esimene-kohting-moodus-basseinis-kogu-paeva-n264033">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/44/314428.jpg" alt="LUSTAKAS VIDEO: Jääkarude esimene kohting möödus basseinis kogu päeva mängides" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(154, 205, 50);color: rgb(0, 0, 0)" href="/tagid/loodus">Loodus</a>
                        
        </div>
                    <h3><a href="tagid/koik/lustakas-video-jaakarude-esimene-kohting-moodus-basseinis-kogu-paeva-n264033">LUSTAKAS VIDEO: J&auml;&auml;karude esimene kohting m&ouml;&ouml;dus basseinis kogu p&auml;eva m&auml;ngides</a></h3>
<p>Juba m&otilde;nda aega vastastikku huvi &uuml;les n&auml;idanud j&auml;&auml;v&auml;ljade valitsejad &ndash; kepsakaks ja m&auml;nguliseks muutunud Friida ning unelevalt oma kaldapoolel tulevast kaasat piidlev Raspi &ndash; v&otilde;tsid tutvumist t&auml;ie t&otilde;sidusega. Oli m&otilde;uramist ja puhisemist, patsutamist ja togimist, &otilde;rritamist ja tagaajamist, krabamist ja kaisutamist, suplust ja p&uuml;herdamist.&nbsp;</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="45">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/uued-piirangud-teatrid-ja-kinod-suletakse-3-martsist-n263990">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/44/314413.jpg" alt="Uued piirangud: teatrid ja kinod suletakse 3. märtsist" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/uued-piirangud-teatrid-ja-kinod-suletakse-3-martsist-n263990">Uued piirangud: teatrid ja kinod suletakse 3. m&auml;rtsist</a></h3>
<p>"Seni, kuni viiruse levik ei rauge ja vaktsineeritud ei ole veel piisav hulk inimesi, peame &uuml;heskoos j&auml;tkuvalt pingutama ning kokku lepitud reeglitest kinni pidama. Piirangute k&otilde;rval on v&auml;ga oluline inimeste vastutustunne. Me k&otilde;ik peame v&auml;hendama omavahelisi l&auml;hikontakte ning kaitsma end, hoides distantsi ja kandes maski,"&nbsp;&uuml;tles peaminister Kaja Kallas.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="156">
     
    <header class="subhead clearfix">
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/koolidirektor-otsus-oli-oige-kuigi-teavitus-distantsoppest-toi-n263970">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/43/314391.jpg" alt="Koolidirektor: otsus oli õige, kuigi teavitus distantsõppest tõi õpilastele pisaraid" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <span class="tag" style="background-color: rgb(128, 128, 128);color: rgb(245, 245, 245)">Haridus</span>
                        
        </div>
                    <h3><a href="tagid/koik/koolidirektor-otsus-oli-oige-kuigi-teavitus-distantsoppest-toi-n263970">Koolidirektor: otsus oli &otilde;ige, kuigi teavitus distants&otilde;ppest t&otilde;i &otilde;pilastele pisaraid</a></h3>
<p>"Nii m&otilde;nelgi lapsel oli pisar silmis, kui ta enne vaheaega kuulis, et j&auml;lle peab j&auml;&auml;ma distants&otilde;ppele. Kui aga arvestada olukorda riigis, siis ma usun, et see on &otilde;ige otsus," r&auml;&auml;kis Tallinna Arte G&uuml;mnaasiumi direktor Sirje Ebral.&nbsp;M&auml;rtsi l&otilde;puni on enamik Eesti koolide &otilde;pilastest distants&otilde;ppel ning haridus- ja teadusminister Liina Kersna s&otilde;nul puudutab see kokku 190 000 noort, juba ainu&uuml;ksi 5.-8. klassini on neid 106&nbsp;000.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="183">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/valitsus-kehtestas-uued-martsi-lopuni-kehtivad-piirangud-teatrid-ja-n263942">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/43/314334.jpg" alt="Valitsus kehtestas uued märtsi lõpuni kehtivad piirangud, teatrid ja kinod pannakse kinni" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                            <span class="tag" style="background-color: rgb(25, 25, 112);color: rgb(245, 245, 245)">Eesti</span>
                        
        </div>
                    <h3><a href="tagid/koik/valitsus-kehtestas-uued-martsi-lopuni-kehtivad-piirangud-teatrid-ja-n263942">Valitsus kehtestas uued m&auml;rtsi l&otilde;puni kehtivad piirangud, teatrid ja kinod pannakse kinni</a></h3>
<p>Valitsus otsustas pikendada kehtivaid piiranguid m&auml;rtsi l&otilde;puni, lisaks peavad s&ouml;&ouml;gikohad uksed sulgema kell 18, kinod ja teatrid pannakse kinni ning kaubanduskeskused kehtestavad ise t&auml;iendavad piirangud.</p>
                        <a href="/tagid/koik/valitsus-kehtestas-uued-martsi-lopuni-kehtivad-piirangud-teatrid-ja-comments263942" class="commentslink move-commentlink" style="display:none">(11)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="90">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/ruth-kalda-edasine-testimine-ja-isoleerimine-on-mottekoht-n263960">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/43/314382.jpg" alt="Ruth Kalda: edasine testimine ja isoleerimine on mõttekoht" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/ruth-kalda-edasine-testimine-ja-isoleerimine-on-mottekoht-n263960">Ruth Kalda: edasine testimine ja isoleerimine on m&otilde;ttekoht</a></h3>
<p>"V&otilde;ib-olla peaks &uuml;ldse arutama, kuidas edasi minna testimisega, keda testida ja kuidas j&auml;tkata isoleerimise, l&auml;hikontaktide tuvastamise ja muu poliitikaga," s&otilde;nas&nbsp;Tartu &Uuml;likooli peremeditsiini professor Ruth Kalda.</p>
                        <a href="/tagid/koik/ruth-kalda-edasine-testimine-ja-isoleerimine-on-mottekoht-comments263960" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><div class="side-feed" data-id="92">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/soome-valitsus-kehtestab-hadaolukorra-n263929">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/43/314321.jpg" alt="Soome valitsus kehtestab hädaolukorra" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/soome-valitsus-kehtestab-hadaolukorra-n263929">Soome valitsus kehtestab h&auml;daolukorra</a></h3>
<p>8. m&auml;rtsist pannakse Soome piirkondades, kus koroonaviiruse levik on k&otilde;ige kiirem, lukku ning rangemad piirangud kehtivad kolm n&auml;dalat, &uuml;tles neljap&auml;eval Soome peaminister Sanna Marin.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="85">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/perearsti-nouandtelefonil-1220-oli-rekordkonede-aasta-n263926">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/43/314317.jpg" alt="Perearsti nõuandtelefonil 1220 oli rekordkõnede aasta" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/perearsti-nouandtelefonil-1220-oli-rekordkonede-aasta-n263926">Perearsti n&otilde;uandtelefonil 1220 oli rekordk&otilde;nede aasta</a></h3>
<p>"Meie poole p&ouml;&ouml;rdumisel ei ole valesid k&uuml;simusi v&otilde;i meie valdkonda mitte kuuluvaid k&uuml;simusi, seega kutsume julgelt &uuml;les meile helistama,"&nbsp;&uuml;tles&nbsp;perearsti n&otilde;uandetelefoni 1220 teenindusjuht K&auml;rt Kukk.</p>
                        </div>
</article>    
</div><div class="side-feed" data-id="181">
    

                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/soome-peaministri-sanna-marini-ja-helsingi-linnapea-jan-vapaavuori-n263826">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/31/36/313671.jpg" alt="Soome peaministri Sanna Marini ja Helsingi linnapea Jan Vapaavuori vahel lahvatas koroonateemal sõnasõda" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                            <a class="tag" style="background-color: rgb(135, 206, 250);color: rgb(0, 0, 0)" href="/tervis">Tervis</a>
                        
        </div>
                    <h3><a href="tagid/koik/soome-peaministri-sanna-marini-ja-helsingi-linnapea-jan-vapaavuori-n263826">Soome peaministri Sanna Marini ja Helsingi linnapea Jan Vapaavuori vahel lahvatas koroonateemal s&otilde;nas&otilde;da</a></h3>
<p>Soome peaminister Sanna Marin kritiseeris raadiojaamale Radio Suomi antud intervjuus linna otsust v&otilde;imaldada teise kooliastme &otilde;pilastele kontakt&otilde;pet ajal, mil koroonaolukord halveneb Uusimaa maakonnas, kus asub ka Helsingi. Helsingi linnapea Jan Vapaavuori omakorda vastas, et loodab koroonaepideemia ohjamisel riigi ja kohaliku omavalitsuse koost&ouml;&ouml;le, mitte k&auml;skudele.</p>
                        <a href="/tagid/koik/soome-peaministri-sanna-marini-ja-helsingi-linnapea-jan-vapaavuori-comments263826" class="commentslink move-commentlink" style="display:none">(2)</a>
                        </div>
</article>    
</div><section class="latest-posts news-multi-gamma-1" data-id="155">
     
    <header style="border-bottom-color: rgb(0, 128, 128);" class="subhead clearfix 22te">
                    <h2 style="background: rgb(0, 128, 128);color: rgb(245, 245, 245);">
                Enimloetud
                <span class="filter filter-by-day active">Täna</span>
                <span class="filter filter-by-week">Sellel nädalal</span>
            </h2>
            </header>

    <div class="scroller day">
       <ul>
                            <li>
                    <time>14:59</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/sirle-blumberg-inimkaubanduse-noustamisliini-poole-on-poordutud-nii-n158620">Sirle Blumberg: inimkaubanduse nõustamisliini poole on pöördutud nii tööalaste murede kui fiktiivabielude pärast</a>
                </li>
                            <li>
                    <time>09:14</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/fotod-galalt-kuldnoela-voitnud-lilli-jahilo-aastaringne-kehv-n178184">FOTOD GALALT! Kuldnõela võitnud Lilli Jahilo: aastaringne kehv suusailm mõjutab eestimaalaste riietust</a>
                </li>
                            <li>
                    <time>16:18</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/lahedane-haiglast-koju-saadetud-patsient-suri-vahem-kui-tund-hiljem-n187391">Lähedane: haiglast koju saadetud patsient suri vähem kui tund hiljem</a>
                </li>
                            <li>
                    <time>18:10</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/majanduskomisjon-jatkab-rail-balticu-teema-arutelu-jargmisel-nadalal-n186968">Majanduskomisjon jätkab Rail Balticu teema arutelu järgmisel nädalal</a>
                </li>
                            <li>
                    <time>10:44</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/eesnaarmevahki-haigestumine-kasvab-kiires-tempos-n21818">Eesnäärmevähki haigestumine kasvab kiires tempos</a>
                </li>
                    </ul>
    </div>
    <div class="scroller week" style="display:none">
        <ul>
                            <li>
                    <time>14:34</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/soome-peaministri-sanna-marini-ja-helsingi-linnapea-jan-vapaavuori-n263826">Soome peaministri Sanna Marini ja Helsingi linnapea Jan Vapaavuori vahel lahvatas koroonateemal sõnasõda</a>
                </li>
                            <li>
                    <time>08:36</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/perearsti-nouandtelefonil-1220-oli-rekordkonede-aasta-n263926">Perearsti nõuandtelefonil 1220 oli rekordkõnede aasta</a>
                </li>
                            <li>
                    <time>13:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/pohja-prefektiks-saab-joosep-kaasik-n263818">Põhja prefektiks saab Joosep Kaasik</a>
                </li>
                            <li>
                    <time>07:52</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/habiposti-pidajad-eriti-nahaalsed-on-sarivolgnikud-sest-nad-n263755">"HÄBIPOSTI" PIDAJAD: Eriti nahaalsed on sarivõlgnikud, sest nad arvavad, et on karistamatud</a>
                </li>
                            <li>
                    <time>09:00</time>
                    <a style="color:rgb(0, 0, 0)" href="/tagid/koik/vabariigi-aastapaev-saabub-ivo-linna-ja-hedvig-hansoni-kontsertidega-n263760">Vabariigi aastapäev saabub Ivo Linna ja Hedvig Hansoni kontsertidega</a>
                </li>
                    </ul>
    </div>
</section> <div class="fb-box"><div class="fb-like-box" data-href="https://www.facebook.com/ajalehtpealinn" data-width="360" data-header="false" data-show-border="false" data-colorscheme="light" data-height="200" data-show-faces="true" data-stream="false"></div></div><div class="side-feed" data-id="79">
     
    <header style="border-bottom-color: rgb(255, 140, 0);" class="subhead clearfix">
         
            <h2 style="background: rgb(255, 140, 0);color: rgb(0, 0, 0);">Liikluskaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/olukord-ristmikel-n17616">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/00/18/1872.jpg" alt="Olukord ristmikel" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/olukord-ristmikel-n17616">Olukord ristmikel</a>
                                <a href="/tagid/koik/olukord-ristmikel-comments17616" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://www.tallinn.ee/est/kaamerad">Vaata&nbsp;liiklust ristmikel ja suurte t&auml;navate &auml;&auml;res</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="80">
     
    <header style="border-bottom-color: rgb(135, 206, 250);" class="subhead clearfix">
         
            <h2 style="background: rgb(135, 206, 250);color: rgb(0, 0, 0);">Virtuaalne vanalinn </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/00/18/1873.bmp" alt="3D vanalinn ja 360-kraadised fotod" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-n17617">3D vanalinn ja 360-kraadised fotod</a>
                                <a href="/tagid/koik/3d-vanalinn-ja-360-kraadised-fotod-comments17617" class="commentslink">(6)</a>
                            </h3>
                            <p><a href="http://3d.tallinn.ee/">Jaluta virtuaalselt vanalinnas</a></p>
                        </div>
</article>    
</div><div class="side-feed" data-id="73">
     
    <header style="border-bottom-color: rgb(154, 205, 50);" class="subhead clearfix">
         
            <h2 style="background: rgb(154, 205, 50);color: rgb(0, 0, 0);">Loomaaia kaamerad </h2>        
            </header>


                 
    <!--post-->
<article class="post selected">
                    <a class="img" href="/tagid/koik/loomaaia-kaamerad-n17600">
                                                <img src="https://www.pealinn.ee/content/news/c360x300/00/18/1858.jpg" alt="Loomaaia kaamerad" />
                                    </a>
        <div class="text">
        <div class="data clearfix">
                        
        </div>
                    <h3>
                <a href="/tagid/koik/loomaaia-kaamerad-n17600">Loomaaia kaamerad</a>
                                <a href="/tagid/koik/loomaaia-kaamerad-comments17600" class="commentslink">(1)</a>
                            </h3>
                            <p><a href="http://www.interactivezoo.eu/index.php?id=6">Vaata Tallinna loomaaia loomade k&auml;pak&auml;iku SIIT!</a></p>
                        </div>
</article>    
</div>        
    </div>
</aside>

        </div>
    </div>
    <footer id="footer">
        <div class="container clearfix">
            <div class="copy">
                <img src="images/base/ft-logo.png" alt="">
                <div class="text">
                    <p>Kõik õigused kaitstud 2021</p>
                                        <div class="vcard">
                                                <div class="org"><strong>Ajaleht Pealinn</strong></div>
                                                <div class="adr">
                                                        <span class="street-address">Vabaduse väljak 10</span>,                              <span class="postal-code">15199</span>                              <span class="locality">Tallinn</span>                         </div>
                                                <a class="email"><span class="parsedemail" data-parsed="pealinnat603ed87f96c8ctallinnlvdot603ed87f96ccfee" data-at="at603ed87f96c8c" data-dot="dot603ed87f96ccf" data-selector="closest"></span></a>                     </div>
                                    </div>
            </div>
                        <div class="subscribe">
                <h2>Tellimine</h2>  <p>Telli tasuta Pealinn tasuta koju.</p>                  <p class="phone">6404009</p>
                            </div>
                          <div class="ft-menu">
                <h2>Kasulik</h2>
                    <ul>
                                                <li>
                            <a href="/kasulik/tallinna-tv-otsepilt-2" >
                                        Tallinna TV otsepilt
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-teenused"  target="_blank">
                                        Linna teenused
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-tooburoo"  target="_blank">
                                        Linna tööbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linna-iseteenindusburoo"  target="_blank">
                                        Linna iseteenindusbüroo
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/linnavalitsuse-istungid"  target="_blank">
                                        Linnavalitsuse istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-istungid"  target="_blank">
                                        Volikogu istungid
                                    </a>
                        </li>
                                                <li>
                            <a href="/kasulik/volikogu-otseulekanne"  target="_blank">
                                        Volikogu otseülekanne
                                    </a>
                        </li>
                                            </ul>
            </div>
                     </div>
    </footer>
</div>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery-2.1.0.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="content/jslocale/et.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/translate.js"></script>
<script type="text/javascript" charset="UTF-8" src="https://connect.facebook.net/et_EE/all.js#xfbml=1"></script>
<script type="text/javascript">window.___gcfg = {lang: '${locale}'};</script>
<script type="text/javascript" charset="UTF-8" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" charset="UTF-8" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/sharebutton.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/lightbox.init.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/functions/in.view.and.or.over.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/authorize.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/news.view.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/scroller.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/externals/jquery.uniform.min.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/quiz.js"></script>
<script type="text/javascript" charset="UTF-8" src="scripts/layout.js"></script>
</body>
</html>